+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 35

Thema: Sie will nicht....


  1. #17
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Du meinst einfach im 3. Gang schieben?
    Das mit hinten Benzin rein versteh ich nicht so ganz...da wo die muffe drauf gehört kann ich doch keinen Sprit rein schütten? läuft doch alles wieder raus?

    Danke für die Antwort
    Gruß Fabi

  2. #18
    Zündkerzenwechsler
    Registriert seit
    22.09.2010
    Beiträge
    30

    Standard

    ja schieben unzwar langsam und schauen ob du einen deutlichen wiederstand verspürst. wenn ja ist mit der kompression alles OK.

    und wegen dem benzin in den vergaser ... keinen litter ein flaschendeckel voll reicht wenn du noch denn alten vergaser hast dann passiert da schon nichts ... und wende zu fau bist die gummimuffe zu lösen, kannst du auch einfach oben denn gaszug rausschrauben und es da reingeben.

    sorgen brauchst du dir keine zu machen ... kaputt geht da nix das ist nen m53/1 motor der hält eingiges aus

  3. #19
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Heli Beitrag anzeigen
    ja schieben unzwar langsam und schauen ob du einen deutlichen wiederstand verspürst. wenn ja ist mit der kompression alles OK.

    und wegen dem benzin in den vergaser ... keinen litter ein flaschendeckel voll reicht wenn du noch denn alten vergaser hast dann passiert da schon nichts ... und wende zu fau bist die gummimuffe zu lösen, kannst du auch einfach oben denn gaszug rausschrauben und es da reingeben.

    sorgen brauchst du dir keine zu machen ... kaputt geht da nix das ist nen m53/1 motor der hält eingiges aus
    Die Kompression kannst Du nur mit dem Kompressionstester prüfen .
    Alles Andere ist nur wenn überhaupt grob geschätzt , und dazu gehört wohl ach etwas Erfahrung.
    Wenn Du den Motor mit Kraftstoff fremd versorgen möchtest , so geht es nur über den Ansaugkanal des Vergasers , ist aber nur für den geübten Schrauber , Bastler , Fachmann , anzuwenden .
    mfg
    Immer schön den Auspuff freihalten

  4. #20
    Zündkerzenwechsler
    Registriert seit
    22.09.2010
    Beiträge
    30

    Standard

    das ist nicht die erste kaputte simme die ich versorgt habe .... wenn man einen wiederstand hat und der auch einige sekunden anhält ist mit der kompression alles OK dafür brauchst du kein Kompressionstester. und es geht auch oben über den gashahn wende selber schwalbe hast dann probier das doch einfach mal ... du wirst sehen sie wird anspringen.

  5. #21
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Und das empfiehlst Du Jemanden der hier hilfe sucht
    Immer schön den Auspuff freihalten

  6. #22
    Zündkerzenwechsler
    Registriert seit
    22.09.2010
    Beiträge
    30

    Standard

    ja tue ich weil wir erstmal schaun müssen wo überhaupt das problem liegt. und ich schätze das er nicht gerade zuhause ein kompressiontester rumliegen hat denn er da mal so ebend drufschrauben kann ... diese motoren sind 30 jahre alt und die technik ist so super einfach selbst MIT kompressionproblemen sprint die schwalbe an und läuft auch nur nicht sauber ....wenn ich fragen darf welch ein gefährt hast du denn eigendlich ?? auch eine simson kr51/1 ??ß

  7. #23
    Zündkerzenwechsler
    Registriert seit
    22.09.2010
    Beiträge
    30

    Standard

    das problem ist hier das ich zu 90% gelesen habe ... VLLT VLLT VLLT die das oder jenes problem... das hilft doch net die leute hier wollen mögliche lösungswege haben um das problem zu lösen

  8. #24
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von Heli Beitrag anzeigen
    ja tue ich weil wir erstmal schaun müssen wo überhaupt das problem liegt. und ich schätze das er nicht gerade zuhause ein kompressiontester rumliegen hat denn er da mal so ebend drufschrauben kann ... diese motoren sind 30 jahre alt und die technik ist so super einfach selbst MIT kompressionproblemen sprint die schwalbe an und läuft auch nur nicht sauber ....wenn ich fragen darf welch ein gefährt hast du denn eigendlich ?? auch eine simson kr51/1 ??ß
    Ein paar Schwalben , ein paar S 51 , ein paar s 50 , ein zwei Stare Sr 50 Habicht Spatz Trabant usw.
    Immer schön den Auspuff freihalten

  9. #25
    Zündkerzenwechsler
    Registriert seit
    22.09.2010
    Beiträge
    30

    Standard

    das hört sich doch schön an.
    das solltest du doch auch mal einige problme damit gehabt haben ...
    nur brauchen die user hier ein paar einfache methoden um erstmal ihre simmen zu prüfen wenn keins dieser tipps anschlägt dann kann man weiter ins detail gehen ...

    ich selber habe mein motor vor 3 wochen komplett selber überholt ... ud man sagte mir ohne trennbock haste keine chancen ... und weisste was ich genommen habe ... ein kantholz. Und sie läuft immernoch einwandfrei...

  10. #26
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Icon Wink

    Benutze doch einfach mal die Suche hier im Nest , da kannst Du herausbekommen wer hier wie lange schon dabei ist , und wer welche Tipps schon gegeben hat .



    Am besten ist für den Fragestellenden mal hier in den Link zu benützen .
    Best of the Nest - Sammlung hilfreicher Threads

    mfg
    Immer schön den Auspuff freihalten

  11. #27
    Zündkerzenwechsler
    Registriert seit
    22.09.2010
    Beiträge
    30

    Standard

    das muss ich nicht denn meine simme läuft einwandfrei auch ohne internet. Nen alter ex ossi hat mir geholfen und ein paar tipps gegeben aber nun mal erlich wenn ich hier jetzt 5 jahre dabei wäre und ich würde dir schreiben es wäre eine gut idee von einer brückezu springen würdest du es dann tun ??

  12. #28
    Zündkerzenwechsler
    Registriert seit
    22.09.2010
    Beiträge
    30

    Standard

    lass ihn das doch erstmal testen springt sie an wissen wir das es weder an der kompression noch an der zündung liegt ... vllt ist es auch möglich das die spule ja noch zündung hat doch nichtmehr die volle leistung bringt. das problem hatte ich z.b. komm da erstmal drauf und der herr bei dem ich war hat mir genau unzwar haar genau diese tipps gegeben ... und nach 30 min war der übeltäter gefunden auch ohne testgeräte ... kann dir auch gern seine nummer geben

  13. #29
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na das hat wohl eher Nichts mit der Kompression zu tun , die wird auch kaum nach der letzten Fahrt völlig weg sein , das Problem wird eher an der Zündung liegen , oder am Vergaser , wahrscheinlich ist aber das nach der Probefahrt sich der Unterbrecherabstand veränderhaben kann und überprüft , eingestellt werden sollte .
    mfg
    Immer schön den Auspuff freihalten

  14. #30
    Zündkerzenwechsler
    Registriert seit
    22.09.2010
    Beiträge
    30

    Standard

    das hört sich dochmal gut an teste erstmal den unterbrecherabstand passt dieser liegt es vllt am vergaser

  15. #31
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    So, das was Peter vorgeschlagen hat funktioniert nicht.
    Kompression hat sie.
    Dasmit in vergaser reinschütten versuch ich nachher.
    Gruß Fabi

  16. #32
    Flugschüler Avatar von Richi94
    Registriert seit
    20.06.2009
    Beiträge
    382

    Standard

    Ich hätte nochmal probiert, die Kerze in einem anderen Fahrzeug warmzufahren und dann mit der warmen Kerze probiert ob sie anspringt. Du kannst sie auch mit einem Feuerzeug oder Kerze warm machen.
    Hilft das nicht würde ich mal probieren die Kerze leicht anzufeuchten mit Benzin und gucken ob sie anspringt.
    Bei mir hat das manchmal schon gefruchtet, jedoch ist das aber nicht die Lösung deines Problems, aber es hilft bestimmt zur Eingrenzung wenn eins von beidem klappt.
    An der Kompression liegt es bestimmt nicht, denn die geht nicht von einem Tag auf den anderen weg und dazu kommt, dass du ja neue Kolbenringe hast(eventuell auch neuen Kolben+Zylinder hohnen). Also wenn du die richtigen Kolbenringe verbaut hast und der, der deinen Zylinder eventuell gebohrt und gehohnt hat seine Arbeit richtig gemacht hat, kannst du dir 100% sicher dein das es nicht an der Kompression liegt.
    LG Richi

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 3
    Letzter Beitrag: 07.06.2010, 00:32
  3. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.