+ Antworten
Ergebnis 1 bis 10 von 10

Thema: zögerliche gasannahme / leistungsverlust im mittleren drehzahlbereich


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.03.2008
    Ort
    Magdeburg
    Beiträge
    55

    Standard zögerliche gasannahme / leistungsverlust im mittleren drehzahlbereich

    hi leute.

    da ich meine stehbolzen nun hinbekommen habe und die kiste läuft, komme ich gleich mit kleinen
    "schönheitsreparaturen".

    meine schwalbe hat eine recht zögerliche gasannahme. im vergleich zu der kr51/2 meines schwagers liegen
    echt welten dazwischen. wenn man bei ihm am gashahn dreht, kommen die umdrehungen ohne jegliche
    verzögerung.
    bei mir hingegen dauert es ne ganze weile, bis sich nach dem gas geben was tut.


    2. problemchen:

    meine schwalbe ist recht spritzig, aber im mittleren drehzahlbereich scheint es, alsob sie gaaaaaanz leicht stottert und der anzug etwas nachlässt. wenn ich dann in die oberen drehzahlen komme, macht se wieder bedeutend mehr balett.
    könnte das evtl an einer nicht richtig eingestellten zündung liegen?

  2. #2
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Zu 1.

    "Stehbolzen" ??? Wenn Du einen neuen Zylindersatz verbaut hast braucht die Kiste eine Weile bis sich die Kolbenringe und der Zylinder eingeschliffen haben... Nennt man auch "Einfahren" und das sollte LAAAAAAAANGSAAAAAAAM von "Schleichmodus" bis "Ralleyfahrer" in der Zeit von 0 KM bis ca. 500-1000KM NACH Zylinderwechsel erfolgen !!! Erhöhten Ölanteil im Sprit beachten !!!

    Ansonsten: Bowdenzug gefettet statt geölt ??? Fett lässt den Zug softer als Geölt durch den Mantel rutschen... Oder einfach nur so verbaut wie bekommen ??? Dann kann er auch haken...

    Zu 2.:

    Beim Einfahren ist dieser Leistungsverlust NORMAL... nur bloß NICHT zu früh heizen !!! Bessert sich von selbst wenn man Schaltfreudig fährt...

    Ansonsten: Vergasereinstellung RICHTIG machen (lassen) bzw warten bis es kühler wird und Vergleichsfahrt machen. Zuppelt es bei der "kalten" Vergleichsfahrt nicht mehr (oder weniger) dann liegt es definitiv an der Sahara-Bruthitze.... und/oder Zündzeitpunkt mit einer Zündzeitpunktpistole ( Louis - Motorrad & Freizeit - Europas Nr.1 f oder Kfz-Werkstatt für einen 5er in die Kaffeekasse) kontrollieren und berichtigen.

    Siehe auch:

    http://www.schwalbennest.de/simson/f...den-96211.html

    Gruß
    Olaf
    =/\= ...see us out there... =/\=

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Zögerliche Gasannahme: Sache der Vergasereinstellung. Leerlaufluftschraube einstellen.

    Probleme im mittleren Drehzahlbereich: Könnte die Nadelstellung dran schud sein. Wo steht die denn?

  4. #4
    Glühbirnenwechsler
    Registriert seit
    18.03.2008
    Ort
    Magdeburg
    Beiträge
    55

    Standard

    also der sylinder + kolben ist nicht neu. rein nur die bolzen hab ich gewechselt.

    dann werde ich wohl nochmal etwas mit dem vergaser rumspielen. :)
    das plättchen hängt zur zeit in der 3. und vierten kerbe.

    ich werde heute abend nochmal verschiedene vergasereinstellungen ausprobieren. vielleicht bekomm ich es ja noch hin.
    gasbowdenzug ist ein alter. geschmiert habe ich den mit solchem sprühfett aus der dose.

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    dritte oder vierte von oben? wenn ja, ist diese einstellung für den teillastbereich vermutlich einen tick zu fett. häng sie also eine kerbe tiefer. wichtig ist auch, dass die richtige nadel (08er) verbaut ist bzw. dass deine nadel nicht mitlerweile spliss bekommen hat oder einem angelhaken gleicht. sollte dem so sein, dann einfach tauschen. du glaubst gar nicht, wie viel einfluss die unscheinbare nadel auf einen ordentlichen motorlauf hat.
    wie TO schon andeutete, ist auch dein leerlaufgemisch noch einmal einzustellen. wenn deine schwalbe im leerlauf nämlich schon überfettet, kommt sie einfach nicht aus dem quark, wenn man am gashahn reißt.

    gruß toto
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  6. #6
    Glühbirnenwechsler
    Registriert seit
    18.03.2008
    Ort
    Magdeburg
    Beiträge
    55

    Standard

    ich danke euch für eure hilfe. ich werde das alles bei der nächsten gelegenheit mal überprüfen bzw. einstellen.

    "bei nächster gelegenheit" bedeutet in diesem falle, wenn ich nen neuen kolben habe.
    meiner ist mir heute früh auf dem weg zur arbeit abgeschmiert. näheres dazu in einem neuen thread.

    zu dem problem mit dem vergaser komme ich dann wieder, wenn ich das problem mit dem kolben beseitigt habe.

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    [QUOTE=totoking;1089884]dritte oder vierte von oben? wenn ja, ist diese einstellung für den teillastbereich vermutlich einen tick zu fett. häng sie also eine kerbe tiefer./QUOTE]Wenn die in der Mitte rumstottert und keine rechte Leistung hat, ist das Gemisch doch eher zu mager.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  8. #8
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Mittlerweile liegt hier ja ein Kolbenfresser erster Güte vor....

    Siehe Post: Kolben demoliert (Mondkraterlandschaft)
    =/\= ...see us out there... =/\=

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    ... wobei das kein Fresser ist, sondern ein Fremdkörperschaden.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    18.03.2008
    Ort
    Magdeburg
    Beiträge
    55

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    ... wobei das kein Fresser ist, sondern ein Fremdkörperschaden.
    genau so sieht es aus. ^^

+ Antworten

Ähnliche Themen

  1. zündaussetzer bei mittleren drehzahlen
    Von koma.koralle im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.03.2010, 15:26
  2. schlechtes Standgas...erl. / nun zögerliche Gasannahme
    Von eltrash im Forum Technik und Simson
    Antworten: 42
    Letzter Beitrag: 08.05.2009, 22:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.