+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Neue Grundplatte / Elektronikzündung für KR51/2 L


  1. #1
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard Neue Grundplatte / Elektronikzündung für KR51/2 L

    Hallo.
    Mein Geber scheint scheinbar hinüber zu sein.
    Meine KR51/2L lief seit gestern etwas stotternd... dachte erst es liegt am Vergaser... heut ist sie beim Probe-/Warmlaufen lassen einfach ausgegangen.
    ES IST KEIN ZÜNDFUNKE MEHR DA

    Ich habe mit Multimeter am blauen Kabel der Elektronikzündung gegen Masse gemessen... es ist ein unendlich hoher Widerstand vorhanden. Daber schlussfolgere ich dass der Geber hin ist.

    Nun meine Frage... WAS KÖNNT IHR MIR FÜR EINE GRUNDPLATTE EMPFEHLEN? am liebsten plug & play... alles fix und fertig einbaufertig
    WELCHE IST DIE RICHTIG GUNDPLATTE für meine KR51/2 L BJ'86???

  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.438

    Standard

    Der Geber lässt sich meist recht einfach reparieren. Google das mal.
    Es gibt zwar nachbaugrundplatten mit Geber, dem Vernehmen neigen die desöfteren zum vorzeitigen ableben.

  3. #3
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard

    8305.1/4 100 steht auf der Grundplatte
    Es ist schon die 2. die ich drin habe... die 1. Originale hatte einen Riss am Kunststoff am Geber, dadurch entstand ein Wackelkontakt.
    Die 2. die ich nu drin hatte war noch aus nem originalen anderen DDR Motor.

    Nun möcht ich mir eine nagelneue holen, inkl. neuer Spulen usw. ... ohne Löten.

    Wo soll ich am besten kaufen... es gibt deutliche Preisunterschiede im Internet... von 30€ bis 90€

  4. #4
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard

    ich habe nu eine von PLITZ gekauft... Preis ca 50€
    mit passender Bezeichnung 8305.1/4-100 für KR51/2
    Ich bin gespannt ob ich das mit der Abrissmarkierung hin bekomme... die neue GP wirdja wohl keine Markierung haben.
    WIE GEHE ICH DA AM BESTEN VOR.... "Pi mal Auge" einbauen?!
    Messuhr für oberen Totpunkt usw. habe ich nicht

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.978

    Standard

    Direkt beim ehemaligen Hersteller, den Thalheimer Trafowerken per Mail anfragen. Ich hatte das Gebastel satt und habe mir eine GP mit Geber gekauft und die Spulen umgebaut. Die haben aber auch komplette GPs. Seitdem sind alle Probleme an der Stelle weg, Nachbauschrott vermieden.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.210
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard

    Schöne Anleitung Kai, DANKE
    Die Frage die ich mir stelle, auf wieviel Zehntel genau muss das ganze sein.
    Ich denke vielleicht traue ich mir zu die Grundplatte pi mal Auge so einzubauen dass der Geberstein bis auf 1-2mm an der gleichen Position ist wie der vorherige

  8. #8
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard

    Ich verstehe Pkt. 8 nicht richtig

    Ich mache eine provisorische Markierung am Gehäuse und anschl. die 2 Markierungen am Polrad (Davon die Mitte ist mein OT) Wie mache ich dann weiter und wie richte ich die GP dann aus?

  9. #9
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.210

    Standard

    Der Motor wird auch mit 2mm neben dem optimalen ZZP laufen.


    Hoppla, ich merke gerade, das Du dieses ganze Markiergedöns wohl gar nicht machen musst !?
    Du tauscht ja nur die GP. Naja, dann doch 3,14 X Opponierbares Greifglied.
    Die Grundplatte musst Du also wohl oder übel (ohne Markierung)
    vorerst Pi x Daumen einbauen und dann abblitzen oder "erfahren".
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin

    Zur ersten Makierung kannst du die Nietenmitte
    zur Befestigung des Verstellbeches nehmen.
    Mache mit einen Faserschreiber am Rand
    der Grundplatte einen gut sichtbaren Strich.
    Von hier aus wie bereits beschrieben wurde.

  11. #11
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.562

    Standard

    Oder die Stellung des Alten Gebers auf dem Motorgehäuse makieren. Mit Farbklecks oder Hämmerchen und Meiselchen (Dauerhaft). Ich denke mal, wegen des hohen Produktionsausstoßes haben die in Suhl nicht soviel Ruß gemacht. Da gab es bestimmt Schablonen für die Abrissmakierung, draufgelegt, Makierung gesetzt und bei der nächsten Station Lima eingebaut. Ebenso mit dem Grundplatten und den Polrädern bei VEB Fahrzeugelektrik Karl-Marx-Stadt. Ich kann mir so einen hohen Aufwand im Akord nicht vorstellen.

    Bei der KR51/1 hatte ich damals das mit der Zündeinstelluhr machen müssen, weil keine Grundmakierung da war. Die Elektronikzündung ist da richtig Benutzerfreundlich.

  12. #12
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard

    So werd ich es machen. Die Position der alten Grundplatte bzw. Geber markieren und dann einfach die neue Grundplatte möglichst in gleicher Position anschrauben.

    Wie merke ich eine leicht versetzte Position der Grundplatte??
    Merke ist dass dann schon wie sie im Stand läuft? Oder vielleicht an der Leistung (Anzug/Drehmomment) oder an der Endgeschwindigkeit?

  13. #13
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.438

    Standard

    Ich hatte die Grundplatte meiner E-Zündung die Tage um fast 1cm auf später stehen. Damit führ sie nur 55-58km/h, wo sonst 63km/h drin waren. Angesprungen ist sie super.

    Wenn hingegen die Grundplatte ca. 3mm zu weit auf früh steht, springt das Moped etwas unwilliger an und man hört auch im Leerlauf, dass der Motor zündet und die Kräfte gegen den Kolben arbeiten. Der Leerlauf wird unruhiger.
    Besonders bei Frühzündung können die Symptome aber auch ganz andere Ursachen (Spritaufbereitung haben), daher ist keine genaue Aussage, ob der ZZP richtig liegt, so kaum möglich.
    Kaufe dir ein Abblitzpistole. Die kostet nicht die Welt und dann weiß man auch, dass die Zündung passt.

  14. #14
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.210

    Standard

    Wenn es um die sogenannten 10tel geht - das merkst Du an der Leistung.
    Ist die Zündung 1/10 früher wird Endgeschwindigkeit fehlen - aber sie zieht den Berg gut hoch.
    Andersrum bei 1 oder 2/10 Spätzündung. Dann will der Motor gerne höher drehen (was unter Umständen höhere Endgeschwindigkeit bringt) - zieht aber nicht die Wurst vom Brot.


    Diese Zehntel vor oder nach OT sind beim drehen der GP übrigens (etwa) mm.
    Also GP um 1mm verdreht ergibt einen um ca. 0,1mm (zum OT) veränderten ZZP.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard

    ich bin gerad dabei meine neue GP einzubauen... Kabel BLAU und Kabel ROT habe ich korrekt an das Elektronik-Steuerteil angestöpselt.
    Nun kommen noch Kabel WEISS, GELB und SCHWARZ von der neuen Grundplatte raus
    Meine alte GP hat diese Farben jedoch nicht... Diese hat ROT-GELB (rechts am Leitungsverbinder in Fahrtrichtung) ROT-WEISS (Mitte am Leitungsverbinder) GRAU (links am LEitungsverbinder) Diese Farben geben oben am Leitungsverbinder auch wieder raus

    Kann mir jemand die Zugehörigkeiten der Farben erläutern! oder noch besser wo WEISS, GELB, SCHWARZ am Leitungsverbinder angeschlossen werden

  16. #16
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.562

    Standard

    Oha! Kabelbaum mit nichtkorekten Farben bekommen. Also Grundplatte raus und diese Farben endsprechend Schaltplan (Grundplatte) zuordnen. https://www.youtube.com/watch?v=ePAE4FMHh2c

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Neue Grundplatte
    Von saubermann_12345 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.04.2015, 20:39
  2. Antworten: 12
    Letzter Beitrag: 14.10.2014, 15:55
  3. Neue Grundplatte, wo und welche ?
    Von kr51/2 l im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 20.06.2012, 20:31
  4. Elektronikzündung 6 oder 12 Volt? Keine Nummer auf Grundplatte
    Von Schwalbendani im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 09.05.2012, 14:10
  5. Neue Grundplatte 12v
    Von Gabba im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 18.09.2010, 21:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped