+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Simson schwalbe KR51/2N Kickstarter rutscht nach 3 mal kicken durch


  1. #1

    Registriert seit
    27.05.2018
    Ort
    Wetter a.d. Ruhr
    Beiträge
    9

    Standard Simson schwalbe KR51/2N Kickstarter rutscht nach 3 mal kicken durch

    Hallo zusammen,

    ich bin neu hier im Forum und habe leider über die Suchfunktuon nichts passendes finden können. Ich restauriere gerade eine Kr51/2N 3 Gang. Diese hat meine Frau von Ihrem Vater vererbt bekommen, welcher sie gerne restaurieren wollte, es aber leider aus gesundheitlichen Gründen nicht mehr konnte. Nun habe ich mich der Sache angenommen um das Schwälbchen als Erinnerungsstück an ihn herzurichten. Ich habe das gesamte Moped zerlegt und aufbereitet. Rahmen ist neu pulverbeschichtet, Felgen poliert und neu eingespeicht, Elektrik neu, Verkleidung befindet sich momentan in der Lackierwerkstatt.

    Nun zu meinem Problem:
    Ich habe den Motor regeneriert ,eine neue Kurbelwelle,Lager etc. eingebaut. Momentan ist alles wieder montiert, um sie zu starten (alles bis auf Tank und Verkleidung). Wenn ich den Kickstarter betätige funktioniert er auch erstmal super und Kompression Zündfunke etc. ist da. Nach 3-4-maligem betätigen rutscht dieser jedoch durch und geht mit einem leichten knacken ins leere (greift nicht richtig). Wenn ich dann 10-15 min warte greift er wieder. Das Ritzel im Motor hat noch alle Zähne und war kaum abgenutzt,deshalb habe ich es wieder verwendet. Habe nun auch schon den Mitnehmer erneuert und die Feder. Danach konnte ich 10 mal treten ohne Probleme dann gab es ein knacken und es gab das gleiche Fehlerbild wie vorher (nach 10 min ging er wieder 3 mal). Bin mit meinem Latein am Ende und hoffe jemand von euch kann mir einen Tipp geben woran es liegen könnte. Die Kupplung ist neu und bei ausgehängtem Kupplungszug tritt das Problem auch auf. Der Kupplungshebel steht bei 90° und die Madenschraube kann ich nicht weiter rausdrehen. Erhardt Werner hat mich leider auch nicht weiter gebracht.

    Unten ein Download-Link für ein paar Videos und Bilder des Phänomens:

    https://wetransfer.com/downloads/36d...7154011/069b14

    Danke schonmal und viele Grüße
    Geändert von Cristo (27.05.2018 um 17:45 Uhr)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.690

    Standard

    Fragen:

    Welches Getriebeöl hast Du eingefüllt? SAE 80 GL3, GL4 oder GL5?

    Bist Du sicher, dass Du beim Zusammenbau der Kupplung alles richtig gemacht hast?
    Wie verhält es sich beim Anschieben?


    Peter

  3. #3
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    230

    Standard

    Es wundert mich das nicht einmal das typisch klackern beim zurückschnellen des Kickstarters erklingt. Ich würde einmal alles um die Kickstarterwelle zurückbauen und schauen ob die große Feder richtig eingegangen ist im Mitnehmer, kann ja sein das die rausspringt und dann nach einer Ruhepause wieder von alleine reinhupft. Wenn du Pech hast hast du einen Fehler von Kickstarter zum Getriebe und musst alles noch einmal spalten.

  4. #4

    Registriert seit
    27.05.2018
    Ort
    Wetter a.d. Ruhr
    Beiträge
    9

    Standard

    Danke erstmal für die schnelle Rückmeldung. Habe Addinol sae 80w gl3 getriebeöl verwendet. Das klacken ist da wenn es funktioniert beim ersten Tritt ins Leere ist es auch noch leicht zu hören, jedoch danach nicht mehr. Habe alles vom Kickstarter schon 2 mal nach Lehrvideo auseinander und wieder zusammengebaut. Habe auch den Mitnehmer und die Feder erneuert. Wenn ich reinschaue und den Kickstarter ins "Leere" drücke, sehe ich, dass der Mitnehmer nicht im Ritzel einrastet also quasi nicht weit genug Richtung Ritzel gedrückt wird. Die Kupplung habe ich auch nach Lehrvideo zusammengebaut und wenn ich den Zug einhänge und betätige trennt die Kupplung auch. Hoffe es ist nix im Motor. Nochmal spalten wäre eine Katastrophe. :( Habe alles 5 mal kontrolliert und das Video 400 mal hoch und runter geschaut.

    Anschieben geht leider noch nicht, da Vorderrad noch lose aufgrund von fehlendem Schutzblech. Könnte höchstens nen Schlagschrauber mit Nuss ans Polrad packen, habe jedoch Schiss, dass was im ... geht. Ich kann ganz normal durchschalten und wenn Gänge drin sind blubbert es beim Hinterrad drehen auch, so wie es sich gehört.

  5. #5
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    230

    Standard

    Vielleicht bist ja nur die große Feder nicht richtig gespannt oder verkeilt sich ein wenig und drückt den Mitnehmer dann nicht mehr richtig ans Ritzel.

  6. #6

    Registriert seit
    27.05.2018
    Ort
    Wetter a.d. Ruhr
    Beiträge
    9

    Standard

    Ich werde mir das morgen nochmal anschauen, bin aber leider nicht so zuversichtlich, dass es daran liegt, da ich das gleiche Problem ja schon mit zwei verschiedenen Federn und Mitnehmern hatte. Schön wäre es natürlich, wenn es so simpel ist.
    Danke erstmal, ich werde berichten.

  7. #7

    Registriert seit
    27.05.2018
    Ort
    Wetter a.d. Ruhr
    Beiträge
    9

    Standard

    Hallo zusammen,

    habe es mir heute nochmal angeschaut, Kickstarteranlage demontiert und wieder neu montiert. Bin mir nun ziemlich sicher, dass der Mitnehmer nicht weit genug Richtung Ritzel gedrückt wird. Wenn das Phänomen auftritt, sieht es aus als läuft der Stift vom Mitnehmer nicht den "Keil" vom Motorgehäuse runter, sondern dreht sich und bleibt auf der Höhe der Oberseite des Keils (also auf Höhe der Grundstellung). Hoffe das ist verständlich. Habe jeden Schritt des Einbaus auch nochmal fotografiert. Vll. kann man da ja einen Fehler meinerseits erkennen.

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    4.100

    Standard

    Moin,
    mal 'ne ganz blöde Frage :
    Die Kickstarterfeder hast Du aber richtig herum eingebaut?
    https://www.akf-shop.de/explosionsze...kstarteranlage
    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9

    Registriert seit
    27.05.2018
    Ort
    Wetter a.d. Ruhr
    Beiträge
    9

    Standard

    Hallo Gerhard,

    danke für deinen Hinweis. Blöde Fragen gibt es nicht, bin für jede Idee dankbar.

    Unten nun auch der Link zu den Bildern des Einbaus. Ich denke die Feder ist richtig rum drin, da sie andersrum gar nicht richtig in den Mitnehmer und ins Halteblech eingehängt werden kann.

    https://we.tl/2yjk3uNLDk

    Gruß Christos

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.690

    Standard

    WETRANSFER ist eine tolle Möglichkeit grosse Dateien zu versenden. Für's Forum find ich es doof, weil man als Leser vorher überhaupt nicht weiss, was einen erwartet. Mach Dir doch bitte die kleine Mühe, Deine Fotos auf's Wesentliche zurechtzuscheiden und danach auf z.B. 640x480 Pixel runterzurechnen* und stelle sie hier im Forum ein.

    *(Das geht einfach mit IrfanView unter WinBlöd oder Pinta unter Linux)


    Peter

  11. #11

    Registriert seit
    27.05.2018
    Ort
    Wetter a.d. Ruhr
    Beiträge
    9

    Standard

    Hallo Peter,


    ist vom Handy die angenehmste Methode, um schnell die Bilder ins Netz zu bekommen, da ich dort alle Bilder auf einmal auswählen kann, hochladen, fertig. Ich verstehe aber deine Bedenken, dass man ja nicht weiß, was hinter dem Link steckt. Deshalb habe ich einmal ein Album mit den Bildern in meinem Profil erstellt. Ich hoffe diese sind aussagekräftig und jemand weiß Rat.


    Gruß Christos

  12. #12
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    230

    Standard

    Hi Christos,

    soweit sieht es ja immer gut aus wie Du alles montierst. Ich würde mal das Schaltungsgedöns weglassen und nur so versuchen zu kicken, da kannst du besser schauen und vielleicht erkennen warum der Mitnehmer nicht mehr auf das Ritzel rutsch, vielleicht ist irgendwo ein Grat oder verkanntet auf der Welle. Ich Schlimmsten ist was mit der Antriebswelle aber da das klackern fehlt kann es eigentlich nur am Mitnehmer oder Ritzel liegen.

  13. #13
    Simsonfreund
    Registriert seit
    30.07.2011
    Ort
    Aichach Unterschneitbach
    Beiträge
    1.633

    Standard

    Das Phänomen kenne ich eigentlich nur beim Roller. Nur das es da zeitweilig Auftritt und sonst alles funktioniert. Soweit ich weiss, gibt es ein Feststehenden Teil und ein beweglicher Teil. Das war eine der Wichtigsten Änderungen am Motor damals, neben dem Ziehkeil. Ich hab noch sowas einzeln liegen, Mal Fotos machen.

  14. #14
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    448

    Standard

    Moin

    Im Originalen Zustand, hat der Seitenzapfen vom Mitnehmer, keinen Schweisspunkt.

  15. #15

    Registriert seit
    27.05.2018
    Ort
    Wetter a.d. Ruhr
    Beiträge
    9

    Standard

    Hallöchen,

    so ich habe den ganzen Kram heute zum zehnten Mal nochmal auseinander gebaut. Habe die Mitnehmerfeder einmal ein wenig gedehnt, da ich vermutet habe, dass die Vorspannung zu gering war und die Lauffläche des Mitnehmers auf der Kickerwelle gut mit Getriebeöl eingeschmiert. Siehe da nach dem Zusammenbau und 30 Kicks später. Kein durchrutschen nix. Hoffe das bleibt so und die Feder war tatsächlich der Grund. :)

    Das Vögelchen hat auch seinen ersten Piep von sich gegeben. Im Zylinder kommt kein Sprit an, also irgendwas am Vergaser, da die Zufuhr, bis der Tank fertig ist, direkt vom Schlauch mit Trichter kommt. Um ein wenig Schmierung an den Kolben zu bekommen und um zu schauen, ob sie überhaupt läuft, habe ich dann mit einer Spritze ein wenig Gemisch in den Zylinder gegeben. Nach 2 Kicks sprang sie dann für 3-4 Sekunden an. :)
    Diese Woche kommt die Verkleidung vom Lacker, dann kann der finale Zusammenbau stattfinden. Es wird....

    PS. Wenn einer eine Idee hat, warum weder der Startvergaser noch der Leerlaufvergaser Sprit in den Vergaser lässt, höre ich gerne zu. Hatte den Vergaser komplett zerlegt, ultraschallgereinigt und einen neuen Schwimmer eingebaut. Diesen habe ich auch mit Schieblehre entsprechend youtube eingestellt.

    Grüße

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.690

    Standard

    Hallo Grüße,


    prüfe doch bitte mal den Vergaser nach der Senfglasmethode (Wiki). Da kann man sehen, was sich tut.


    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kickstarter rutscht durch...
    Von Donmatros im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 20.04.2017, 13:10
  2. Antworten: 11
    Letzter Beitrag: 08.05.2016, 08:48
  3. Kickstarter rutscht durch
    Von Klosterschwalbe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 09.06.2012, 17:18
  4. Kickstarter rutscht anfangs durch
    Von Schwabe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.08.2006, 21:52

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped