KR 51/1 Nicht genug zug, keine Kraft und Vorstellung

  • Hallo Piloten,


    Der Patient: Schwalbe KR51/1 K 6V Bj.79
    Km Stand: 8300


    Symptome: Der Motor zieht nicht mehr richtig, auf Steigungen macht sie ziemlich schlapp und im Sozius Betrieb schafft sie es selbst auf geraden Strecken meistens nicht über 45 km/h.
    Kette schleift etwas beim rollen und wenn man vom 2ten in den ersten Schaltet bei voller fahrt Schleift irgendwas im Motor.
    Hin und wieder läuft sie ganz gut, vor allem nach längerer Standzeit. :shock:


    Was schon gemacht wurde: Zündkerze ist ok, vor 3Tkm wurde der Zylinder getauscht.
    Sie hat auch ein Überspannungsproblem was zum Teil mit 12V Lampen
    "vertuscht" wird.


    Bin kein Profi Schrauber hab aber keine 2 Linken Hände und auch von Anfang an vor gehabt alles möglichst selbst zu machen.
    Wohne in Bielefeld also weit weg vom Kern der Community und damit auch vor örtlicher Hilfe, deswegen hoffe ich wieder mal auf eure Hilfe. ;)


    Danke schon mal!
    Sedos

  • wenn man vom 2ten in den ersten Schaltet bei voller fahrt Schleift irgendwas im Motor.


    Das ist normal, man schaltet nicht bei voller Fahrt im 2. Gang in den 1 Gang. Jedenfalls nicht, ohne ein krachen der Ritzel zu verursachen.
    Tue dem Moped einen Gefallen und mache eine gründliche Wartung, Schritt für Schritt.
    Lese hierzu im Thema Wiederinbetriebnahme (KLICK).

  • Danke für die extrem schnelle Antwort!


    Zum Schleifen:
    Man rollt auf eine Ampel zu -> Ampel rot -> Kupplung ziehen erster Gang, Kupplung gezogen lassen, rollen und bremsen, das schleifen kommt also bei gezogener Kupplung.
    Denke nicht das das normal ist.
    Also wenn dann bin ich beruigt und werde das rollen unterlassen und erst an der ampel runter schalten.


    Wartung? Sowas gibts?
    Nein nur Spaß, ok werde mal alles auf dem Plan machen.
    Wartung wäre im Winter jetzt eh mal wieder nötig.
    Hatte überlegt das es am Kugellager liegen könnte?
    Wäre das auch möglich?

  • Warum beim bremsen/verzögern auskuppleln und runterschalten, wenn du die Motorbremse nicht mal nutzt?
    Deine Kupplungsdruckstifte und dein Motor-Kupplungshebel wird es dir danken, wenn du im Leerlauf an der Ampel auf grün wartest und erst dann einen Gang einlegst und abzischst!

    Zitat

    Hatte überlegt das es am Kugellager liegen könnte?


    Das kann dir so aus der Ferne keiner beantworten.

  • Gerade das Runterschalten in den ersten Gang darf nur bei sehr geringen Geschwindigkeiten erfolgen, bzw. erst beim Stillstand. Guck dir mal die Kettenspannung an. Jemand setzt sich aufs Moped und dann sollte die Kette max. 2cm Spiel haben.
    Ich würde die noch zum Fahren (wegen dem Schalten) mein Tutorial nahe legen ;)
    Simson fahren


    mfg
    Albi

  • Ein sehr langes, aber um so besseres Tut.
    Das meiste wusste ich schon und habe ich auch schon immer so gemacht, aber an manchen Dingen hats bei mir dann doch gehapert.
    Werde in Zukunft mehr darauf achten!
    Ich meine das Motor Lager. Nicht die Radlager ;)


    Finds toll das hier so viele was beitragen! Ist nicht in vielen Foren der Fall.

  • Hallo
    also ich habe genau das selbe problem ich bau gerade meine schwalbe neu auf aber vor dem umbau ist sie max. 45kmh gefahren und am berg musste ich teils schieben.
    ich wuerde sagen das dies die kolbenringe sind die total runtergelutsch sind.
    lg

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!