SR50CE Elektrik will nicht mehr. Hilfe

  • Ich bin heute morgen mit meiner SR50CE ins Geschäft gefahren und habe auch die letzten Tage schon festgestellt das meine Elektrik schlapp macht: Die Blinker werden immer langsamer und jetzt gehen sie fast garnicht mehr, der Anlasser lässt sich auch nicht mehr betätigen und die Hupe gibt nur noch einen leisen Ton von sich. Bie Batterie ist erst 4 Monate alt und am Anfang ging alles super gut. Kann mir vielleicht jemand helfen und mir einen Tipp geben woran das liegen könnte? Wäre super. Ich freue mich schon mal auf euere Hilfe.

  • Simsonfan,


    als Einfachstes folgendes Verfahren:


    - Meßgerät (Spannungsprüfer) an den Batteriepolen anschließen
    - Moped ankicken, kein Licht und keine anderen Verbraucher ein
    - Gas geben, das Meßgerät sollte mehr anzeigen, als die Batteriespannung
    - wenn ja, Ladeschaltung ok., Batterie defekt
    - wenn nicht, dann vor dem Laderegler messen ob Spannung anliegt


    Ich hoffe es hilft


    Quacks der ältere

  • Guten Morgen Quarks,


    ich habe das gestern abend mal durchprobiert.
    Wenn ich die SR50 ankicke bringt das Ladegeräte eine Spannung beim Gasgeben von ca. 10,8. Meine Batterie hat 12 V und 5 A. Ist die Batterie defekt oder der elektronische Blinkgeber und Laderegler?
    Vielen Dank schon mal für euere Hilfe.

  • Habe Neulich ne Batterie im Versand bestellt war ein zimlicher Griff ins Klo, so eine 6V Batterie für den S50 hat ja drei Zellen die batterie hat 3 Wochen Funktioniert und seit dem ist ein Kurzschluß in der Mittleren Zelle ich Krige ienfach nicht mehr genug Spannung drauf. Da Fehlen Ca 2 V. Klemm Doch mal Die Batterie ab und mis dann bei Laufendem Motor mal die Spannung an den Batterieansclüsseb ist die Spannung jetzt Normal leg dir ne neue Batterie zu wenn nicht entweder ne neue Ladespule oder ne Neue Elba.

  • Hmm, bitte nix Batterie anklemmen und Motor ankicken:
    Die Elektronik mag das wohl ganz und garnicht.


    bei der geringen Spannung schauts wohl nach einem Defekt der Ladeanlage aus. Wer weiß..?



    Gruß,
    riru

  • Zitat


    Original von Richy:
    Hmm, bitte nix Batterie anklemmen und Motor ankicken:


    Du meinst doch sicher abklemmen, oder? Aber was soll da dran schädlich sein? Oder ist die ELBA nicht dafür ausgelegt keine Batterie zu laden?


    MfG Tilman

  • Muß eben nicht die Ladeanlage sein wenn in der Batterie von 6 Zellen eine Kurz ist dann Fällt die Spannung der batterie um ein sechstel also ca 2V.Und wenn das so ist denn Begrenz die Batterie die Spannung weil einfach ein Höherer stromfließt bei gleicher ausgangsleiszung der ELBA.Deshalb soll er ja mal Ohne Batterie messen.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!