plus = minus, minus = plus

  • hallo.


    bräuchte mal schnell hilfe.


    und zwar hab ich heute die batterie eingesetzt und die elektronik mal überprüft.
    es geht auch alles bis auf das bremslicht. habe alle kabel meiner s51 mal mit dem schaltplan der s51 verglichen und es stimmen auch alle anschlüsse. ob die kabel irgendwo gebrochen sind hab ich auch kontrolliert. dies ist jedoch nirgends der fall.


    bei genauerem betrachten ist mir jedoch aufgefallen, dass der plus-pol der batterie am rahmen festgemacht ist (normalerweise müsste da doch der minuspol sein?!). aber sonst geht ja alles. is halt nur alles umgekehrt gepolt... könnte es daran hängen? wenn ja, was muss ich machen damit die ganze sache wieder richtig rum läuft?

  • Bei dir ist die Batterie falsch geklemmt. Der Minuspol ist normalerweise immer mit dem Rahmen verbunden, nicht der Pluspol.
    Wenn dein Bremslicht nicht geht, ist vielleicht die Lampe kaputt oder der Bremslichtschalter verstellt. Zieh doch mal das Kabel vom Bremslichtschalter ab und halte es an das Bremsschild oder den Rahmen. Brennt dann das Bremslicht?

  • hab ich natürlich jetz nicht mit in meiner schilderung drin gehabt.
    aber hab ich natürlich versucht mit dem anders-herum anschließen. nach einigen sekunden fängt dann irgendwas an der ladeanlage an zu schmoren...
    der schalter ist auch okee. hab den auch schon untersucht.
    boah so langsam komm ich zu dem entschluss ohne bremslicht rumzudüsen....

  • Moin,


    Zitat von jony86


    aber hab ich natürlich versucht mit dem anders-herum anschließen. nach einigen sekunden fängt dann irgendwas an der ladeanlage an zu schmoren...


    Genau, was ich eigentlich von vornherein erwartet haette, wenn deine Batterie falsch angeklemmt gewesen waere. Anscheinend war die Polung vorher doch richtig, und du hast die Batterie erst jetzt falsch angeschlossen und hast dir somit die Ladeanlage zerschossen. Man geht bei der Elektrik nicht unbedingt nach "Trial-And-Error", da bei einem Fehler, wie du jetzt gemerkt hast, es meistens gleich knallt. Geh noch mal ganz sorgfaeltig den Schaltplan durch und besorg dir auch ein Multimeter zum Testen, welches Kabel wo angeschlossen ist (die Verkabelung muss bei einem Gebrauchtmopped nicht mehr unbedingt stimmen). Etwas Elektronikgrundkenntnisse sind natuerlich vorrausgesetzt.


    Zitat


    boah so langsam komm ich zu dem entschluss ohne bremslicht rumzudüsen....


    Sehr schlechte Idee, da:


    a) Absolut lebensgefaehrlich, wenn du bremst und dein Hintermann in seinen 600er Mercedes merkts nich und knallt dir dann mit seinen 2 Tonnen in deine 200kg Gesamtgewicht, zumal ohne Knautschzone (ich wuerd absolut NIE ohne funktionierendes Bremslicht fahren)
    b) wegen a) zu recht verboten


    Adrian

  • Zitat von adrian82

    Moin,



    Genau, was ich eigentlich von vornherein erwartet haette, wenn deine Batterie falsch angeklemmt gewesen waere. Anscheinend war die Polung vorher doch richtig,


    Genau das hab ich beim Lesen des 1. Postings auch gedacht.


    Vielleicht wars auch ´ne englische S51, bei denen liegt Masse bei manchen Fahrzeugen auf dem Plus-Potential... :))



    MfG,
    Richard

  • net-harry: du machst mir angst. NATÜRLICH musste ich die sicherung wechseln weil ja die originalen kaputt warn. hab dann die 8A-Sicherungen ausm schrank von meinem vater geklaut... passen tun die ja.


    ähh... nur mal für den fall der fälle das die ladeanlage gefrakt ist, merk ich das dann daran, dass die batterie irgendwann leer ist?? weil wenn ja würd ich mir dann direkt mal eine neue mitbestellen.


    danke für die vielen antworten

  • Zitat


    boah so langsam komm ich zu dem entschluss ohne bremslicht rumzudüsen....


    Also ich würde auch NIE ohne Bremslicht fahren. Schon schlimm genug das das Bremslicht so verzögert kommt. Dat macht mir immer wieder sorgen. Aber OHNE ??


    Gruß
    Robert

  • Zitat von jony86


    ähh... nur mal für den fall der fälle das die ladeanlage gefrakt ist, merk ich das dann daran, dass die batterie irgendwann leer ist??


    Hi,
    Wenn es bei der Aktion die Diode der Ladeanlage gestreckt hat, wird der Akku über die Ladedrossel und die Lichtspule innerhalb kürzester Zeit entladen :roll:


    Zum Test solltest Du beim (jetzt aber richtigen !) Einbau des Akkus anstelle der Sicherung eine 6V Lampe mit Kabeln verwenden - leuchtet diese, dann ist die Diode der Ladeanlage hin... :wink:


    Gruß aus Braunschweig

  • Zitat


    setz mich aber am we mal dran, denn nun wo ich vape habe kommt es nicht verzögert


    Hab auch schon mit diesem Gedanken gespielt aber da ich nen /1 Motor fahre geht das ja nicht ohne weiteres. Wegen Lüfterrad und so.. . Schade eigentlich.


    Aber naja , sie läuft ja gut.

  • hi leute, hab nochmal glück gehabt. ladeanlage geht noch. waren nur einige kabel am zündschloss falsch angeschlossen...
    wenn man ein bisschen daran rumfummelt kann man ganz ertaunliche sachen bezwecken wie zb das die scheinwerfer blinken oder rücklicht und bremslicht verkehrtrum funktionieren...
    naja. vielen dank für die antworten.
    MIT bremslicht ist das glaub ich echt sicherer!!!!!!!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!