+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 52

Thema: Bitte helft mir dringend !!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    Hallo mein schwaelbchen gerade frisch grkauft springt nicht an, die batterie ist leer, kann das daran liegen. benzin laeuft aus wenn der benzinhahn eine weile geoeffnet ist. tank ist frisch gefuellt.
    was ist eigentlich der startheben. kann mir einer mal die abfolge beim starten durchgeben.
    der kickstarter macht nur auf dem rueckweg in die ausgangsstellung klack geraeusche aber nicht beim nach unten treten.
    die schwalbe ist eine kr51/1K Baujahr 1980
    braucht man bei der eine geladene Batterie zum zuenden ???

    gruss fmacher

  2. #2
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    Hallo und Willkommen,

    nein, Du brauchst keine geladene Batterie. Die Brauchst Du nur für Blinker und Hupe.

    Wenn Der Kickstarter beim treten keinen widerstand hat hast du ein Kupplungsproblem!
    Guss Schrauber

  3. #3
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    was kann ich jetzt tun ??????

  4. #4
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    also er hat schon widerstand habe ich gerade festgestellt aber er macht keine geraeusche also keine hoffnung das sie zuendet, die kette dreht sich aber und das hinterrad bewegt sich

  5. #5
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    So und jetzt nochmal langsam und ausführlich.
    Ich habe mich eben kurzgefasst weil Du eine schnelle Antwort wünschtest.

    Hier findest Du ein Bedienungsanleitung. In dieser wird auch erklärt wie man den Vogel startet:
    http://schwalbe.dasburo.com/


    Wenn Du nach anweisung zu starten versuchst und es nicht klappt, einfach noch einmal melden.

    Eventuell klemmt die Kupplung . Dies ist der linke Hebel nicht Ziehen beim ankicken. Wenn der Hebel klemmt musst Du vielleicht den Zug Ölen. es kann schonmal sein das der Zug bei langem stehen festrostet.

    nun viel Erfolg wünscht
    Schrauber

    P.S. und lass es ruhig angehen . Wildes rumprobieren macht keinen Sinn.

  6. #6
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    Wenn sich das Hinterrad beim "kicken" bewegt hast du einen Gang drin. Gestartet wird im Leerlauf. Sprich das Rad dreht nicht mit.
    Gruss Schrauber

  7. #7
    Flugschüler Avatar von Crowley
    Registriert seit
    27.09.2004
    Beiträge
    373

    Standard

    Hallo,
    Erstmal Glückwunsch zur Schwalbe :) !

    Also mal die Abfolge beim Starten Schritt für Schritt:

    - Zündschlüssel auf Starten drehen
    - Benzinhahn auf
    - Ankicken, dabei Getriebe im Leerlauf haben und keine Kupplung ziehen.

    So, mehr ist schon gar nicht dabei :) .
    Ich kick erstmal immer ohne Gas zu geben. Wenn sie dann nicht nach 2-3mal kommt geb ich Gas dazu. Den Starthebel nur im Notfall und wenns draußen kalt ist.
    Das Rattern beim hochgehenden Kickstarter ist auch normal.

    Wenn sie sich gar nicht ankicken lässt versuchs doch mal mit anschieben.

    Dazu auch Zünschlüssel und Benzinhahn auf (Benzinhahn auf = nach vorne, Zu = links und Reserve = rechts), dann den ersten Gang rein, Kupplung ziehen, ein bißchen Schwung holen und die Kupplung zügig kommen lassen. Dabei am besten kurz auf die Schwalbe setzen damit das Rad nicht blockiert. Wenn sich das Rad und der Motor erstmal dreht kannst du auch wieder runter und dann im ersten Gang weiterschieben. Wenns im ersten zu schwer zu schieben geht kannst du das ganze auch im zweiten versuchen. Einfach gehts natürlich auch wenn du jemanden hast der dich schiebt .

    So, wenns dann noch nicht angeht is wohl was nicht ganz in Ordnung.

    Gruß, Andi

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Original von fmacher:
    benzin laeuft aus wenn der benzinhahn eine weile geoeffnet ist.
    Wo läuft benzin aus ????

    Am vergaser an der Seite ????

    Wenn Ja ist dein Schwimmer fest. Er schließt das Nadelventil nicht obwohl der Vergaser schon voll ist. Dann säuft deine Kr51/1 ab. Und bei der Zündanlage ist dann nichts mehr mit Zünden.

    Also am besten Vergaser reinigen. Neue Isolator 260 eindrehen und dann nochmal versuchen. Die Zündung der Kr51/1 ist extrem anfällig auf Kerzenbrücken / Ruß bzw zu viel Benzin und verweigert sich dann.

    Ist der Motor warm kann man auch gerne mal ne alte wieder reindrehen und die dann freibrennen.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    danke fuer die antworten bisher, ich probier es gleich spaeter mal mit dem kupplungszug.

    das benzin laeuft aus dem vergaser.

    ich habe gar keinen schluessel, daher weiss ich net wie das schloss steht, aber an der seite schaut ein stift raus, der sich nicht so bewegen laesst dasser im gehaeuse des schlosses verschwindet, daher kann ichs auch net rausnehmen.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    ich habe keinen schluessel und weiss auch net wo das zuendschloss denn sein soll, an der seite befindet sich ein schloss aber das sieht mir eher nach lenkradschloss aus.
    es ist ein schliesszylinder, aber ich habe keinen schluessel, kann man das irgendwie bruecken ??

  11. #11
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Na, wenn Du keinen Schlüssel hast, ist es ja auch kein Wunder, dass die Schwalbe nicht anspringt, oder hast Du schonmal ein Auto gesehen, welches ohne Schlüssel anspringt?!

    Das Zündschloss ist links neben dem Tacho. Da ist eine Abdeckkappe drauf, die nach vorne geschoben werden muss. Dann kommt da der "Zündnagel" rein, ist einfach ein längliches Plastikteil mit einem eingesetzten Metallstück. Diesen Zündnagel musst Du so drehen, dass er in Fahrtichtung gesehen senkrecht ist. Das ist dann die Zündungsstellung. Dann sollte die Schwalbe anspringen. Zum Ausstellen musst Du den Zündnagel einfach wieder gegen den Uhrzeigersinn drehen, so dass er ca. im 45° Winkel steht. In der Stellung kannst Du den Zündnagel auch abziehen.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    und wo bekomm ich den denn her ??? ich habe keinen
    kann man da auch was anderes nehmen

  13. #13
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Wie Du hast Deine Schwalbe ohne Schlüssel usw. gekauft??? Wo hast Du die denn her??? Welcher Depp verkauft denn so ein Ding ohne alle Schlüssel. Mach mal bitte ein Foto von Deinem Zündschloss und poste das hier. Nen neuen Schlüssel bekommst Du bei jedem Simson-Händler oder bei ebay. Was anderes kannst Du da nicht nehmen, jedenfalls nicht, ohne dem Zündschloss einen mitzugeben, und Zündschlösser für die KR51/1 sind selten...

  14. #14
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    bei obi ????
    den baumarkt ???

    ich kann keine fotos machen ich habe keine digicam

    jetzt muss ich nen simson haendler ausfindig machen ???

    das mim baumarkt ist doch net richtig oder

  15. #15
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Nein, das war ein Gag, bzw. ein Vertipper...

    Aber sag trotzdem mal, wo Du das Ding her hast, so eine KR51/1 ohne Schlüssel und alles macht mich doch irgendwie stutzig...

  16. #16
    Glühbirnenwechsler
    Registriert seit
    05.08.2005
    Beiträge
    62

    Standard

    ich habe zwei stueck als restaurationsobjekt gekauft.
    sind zwei 51/1k baujahr 196? und 1980 die 80er will ich zum laufen bringen

    wo kann man sonen schluessel kaufen, auf den haendler links find eich keinen.

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Bitte, bitte helft mir! Moped geht nicht an.
    Von HannesIII im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.04.2007, 21:27
  2. Bitte helft mir dringend !!
    Von fmacher im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.08.2005, 13:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.