+ Antworten
Ergebnis 1 bis 8 von 8

Thema: ernsthaft??


  1. #1
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard ernsthaft??

    Moin,

    nur mal sone kleine frage neben bei,

    meine schwalbe wollte vorhin nicht so richtig starten.ein parr mal getretten und nix.
    nach einer halbenstunde noch ein mal probiert(9-10 mal getretten) und dann war sie an.muss ich mir sorgen um die zündung oder irgend etwas machen oder liegt das nur an der kälte??


    MfG Bohne

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Das kann mal vorkommen, ich würde mir erstmal keine gedanken
    machen. Wenns das einmal passiert ist da nichts schlimmes drann.
    Warte mal wärmere Temperaturen ab!
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Tankentroster
    Registriert seit
    10.09.2005
    Ort
    Hillerse
    Beiträge
    136

    Standard

    Also mit der Kälte hat meine S51 gar kein Problem....

    Während ein Kumpel bei seinem Plasteroller ne viertelstunde lang kicken muss, trete ich einmal mit gezogenem choke und dann läuft sie....

    gute ostdeutsche wertarbeit .....

  4. #4
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    also ich persönlich wenns richtig kalt is (-5 bis -10 °C) dann muss ich auch manchmal 4-5 mal treten wenn se ma 3 oder 4 tage gestanden hat.. ich denk aber des is normal... solang se überhaupt an geht...
    [url]http://www.simmifreaks.weebworld.de[/url]

  5. #5
    Tankentroster
    Registriert seit
    10.09.2005
    Ort
    Hillerse
    Beiträge
    136

    Standard

    Alles einstellungssache.... wenn der Vergaser gut eingestellt ist, dann läuft sie bei jedem Wetter !

    zweitaktig

  6. #6
    Glühbirnenwechsler Avatar von michiel
    Registriert seit
    04.01.2006
    Beiträge
    52

    Standard

    Kontrolliere mal den Elektrodenabstand der Kerze

    michiel

  7. #7
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Zitat Zitat von Onkel-Aaron
    Alles einstellungssache.... wenn der Vergaser gut eingestellt ist, dann läuft sie bei jedem Wetter !
    Vergiss es. Beim Bing hilft da die tollste Einstellung nichts. Bei Minusgraden muss man mindestens 5mal kicken.

    Gruß fabian

  8. #8
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Startprobleme

    Wenn sich das häuft, dass man 'zig mal kicken muss, erst mal den
    Elektrodenabstand der Zündkerze checken ! Er sollte bei knapp 0,4mm
    liegen .

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.