+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Wer hat schon seine Zündungsprobleme mit dem Tausch der Zündspule beseitigt?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard Wer hat schon seine Zündungsprobleme mit dem Tausch der Zündspule beseitigt?

    Ahoi.

    Nun dachte, ich mein Star fährt, lasse ihn zu, aber an der Ampel (während der Fahrt nicht!) geht er trotzdem aus. Nun habe ich zwar schon 3 gebrauchte Zündspulen probiert, aber ich tippe immernoch auf die Zündung. Im nächsten Moment springt er manchmal auch gleich wieder an, manchmal dauert es 2 minuten und etliche Kicks...
    Wenn ich das Gas hoch halte, geht es, wenn ich ihn aber im Standgas laufen lasse, ist er aus.
    Einmal ging er sogar bei langsamen rollen im ersten gang schlagartig aus.
    Jetzt werde ich wohl doch auf Verdacht mal ne neue Zündspule einbauen müssen... oder?

    Grüße

    Martin

  2. #2
    Flugschüler Avatar von Nordlicht83
    Registriert seit
    14.06.2008
    Ort
    Wilhelmshaven & Braunschweig
    Beiträge
    321

    Standard

    Unterbrecher hast du aber schon gecheckt oder ?

  3. #3
    Kettenblattschleifer Avatar von der_bastler911
    Registriert seit
    29.04.2010
    Ort
    Ok, Burscheid kennt ihr. Aber kennt ihr auch Töplitz?
    Beiträge
    701

    Standard

    hast du fehlzündungen??? Dann ist die Zündspule hinüber...
    Ansonsten, die üblichen Verdächtigen:
    Zündkerze, Unterbrecher, verdreckter Vergaser!

  4. #4
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Also ich sags mal so: bei mir ist inzwischen die 7 Zündspule drin... Was der Grund war weiß ich immer noch nicht... Vll. schleift bei die das Polrad und erzeug zuviel spannung, wodurch die zündspulen immer kaputt gehen?
    simson-treffen-2012-in-baden-württemberg.de/

  5. #5
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    Unterbrecher hat den richtigen Abstand, 0,4 mm. Auch sieht er noch ziemlich frisch aus. Vergaser ist sauber (mit Benzinfilter), Zündkerze neu.
    Fehlzündungen? Du meinst Aussetzer? Nur 2 mal hatte ich gemerkt, dass er beim Rausbeschleunigen bei niedriger Drehzahl Zündaussetzer hatte. Sonst läuft er super unter Last... Und wenn ich an der Ampel stehe und mit dem Gas spiele, kann ich das Ausgehen auch verhindern... Ich glaub, ich drück jemandem mit Ahnung nen Kasten Bier in die Hand und lass ihn mal machen

  6. #6
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    Und geht die siebte Zündspule endlich?

  7. #7
    Kettenblattschleifer Avatar von der_bastler911
    Registriert seit
    29.04.2010
    Ort
    Ok, Burscheid kennt ihr. Aber kennt ihr auch Töplitz?
    Beiträge
    701

    Standard

    Dann könnte es vllt sein, das die Simmerringe hinüber sind??? Kann ja nunmal auch vorkommen, ist eben nur eine blöde Arbeit!

  8. #8
    Zündkerzenwechsler
    Registriert seit
    28.05.2010
    Beiträge
    46

    Standard

    Ja, ich muss nochmal den nebenlufttest machen, wenn er richtig warm ist... Aber man muss ja nicht den Motor spalten, oder? Nur Zündung abbauen. Oder kommt man an irgendwelche Simmerringe von außen nicht ran?

    Grüße

  9. #9
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Ja die 7. Zündspule geht jetzt *ganz arg freu*
    Der Grund war dann aber doch nicht ein schleifendes Polrad, sondern die Verbindung zwischen Zündkabel, das von der Spule kommt und Zündkabel vom Kerzenstecker. Das war nur zusammen gelötet, Jetzt ist es, wie es sich gehört, mit diesem Metallplätchen verbunden und es geht alles wieder
    simson-treffen-2012-in-baden-württemberg.de/

  10. #10
    Zündkerzenwechsler Avatar von ByMike
    Registriert seit
    18.01.2009
    Ort
    Haßberge - Unterfranken
    Beiträge
    34

    Standard

    Zum Thema Metallplättchen bzw Verbindungsstück von Zündspule zu Zündkerzenkabel hab ich ne Frage:

    Muss man das Zündkerzenkabel ein stück abisolieren und einen Kontakt mit diesem Verbindungsstück herstellen oder reicht es, wenn man den draht von der Zündspule in das Zündkerzenkabel reinsteckt und dann gut verklemmt?

    Hoffentlich krieg ich meine Zündung auch bald wieder hin, das tut weh, bei dem Wetter nicht fahren zu können.

  11. #11
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Nichts abisolieren, reinstecken und festschrauben

  12. #12
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Untersuch doch einfach mal alle Fehlerquellen die in Frage kommen!

    - Kerze
    - Zündkerzenstecker
    - Zündkabel
    - Zündspule (naja gut..)
    - Die Kabel an Klemme 1 und 2 der Zündspule (bis zum Zündschloss verfolgen! Auch den Masseanschluss!)
    - Zündschloss
    - LiMa-Kabel + Lötstellen an den Spulen
    - Kondensator (häufige Fehlerquelle, in jedem Fall tauschen!)
    - Unterbrecher (gleich mit tauschen)
    - Primärspule

    ...und natürlich der Vergaser.

    Wenn du schon den Kondensator und Unterbrecher wechselst, stellste gleich mal die Zündung richtig ein!
    Bei dem Vergaser das gleiche. Ausbauen, reinigen, auf eventuelle Defekte achten, einstellen. Bitte das Standgas erstens nicht bei kaltem Motor, und zweitens auch korrekt nach Anleitung einstellen! Ein zufällig gewähltes Standgas hat oft beim Gasgeben ein "möööööp" und kein "Reeng Däng Däng" zur Folge.

    Da haste erstmal zutun!

    MfG
    chef
    Rauchen kann tödlich sein! Dann saufen wir eben...

+ Antworten

Ähnliche Themen

  1. Wärmeproblem beseitigt !
    Von Oberfranke im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.06.2008, 21:23
  2. S51 Muckern beseitigt ohne viel Arbeit
    Von sosuabeach im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.06.2006, 18:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.