+ Antworten
Ergebnis 1 bis 9 von 9

Thema: hilfe Hilfe HILFE! Nur noch 3. Gang oder Leerlauf


  1. #1
    Schwarzfahrer
    Registriert seit
    24.08.2009
    Ort
    München
    Beiträge
    18

    Standard hilfe Hilfe HILFE! Nur noch 3. Gang oder Leerlauf

    Ich bin heute mit meiner KR51 2/N zum Mittagessen gefahren, da war noch alles einwandfrei. Als ich dann wohlgenährt wieder losfahren wollte kam beim tippen der Schaltungwippe nach vorne/unten kein Widerstand mehr. Notgedrungen bin ich jetzt mit viel Kupplungziehen im 3. Gang gefahren, voller Sorge um meinen Motor.

    Mein bisheriges Fazit: ich kann zwischen 3. Gang und Leerlauf hin- und herschalten, mehr geht nicht. Woran kann das liegen? Hat es mir die Schaltung zerhauen?

    Schockierte Grüße aus München

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    eventuell die schaltwippe herunter geruscht?
    stell die mal etwas höher und schue ob es dann wieder geht.
    Jetzt auch mit H Kennzeichen

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn es das nicht ist, schau mal hinter den Kupplungsdeckel, ob der Sprengring noch auf der Schaltwalze ist oder sonst etwas lose ist.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Schwarzfahrer
    Registriert seit
    24.08.2009
    Ort
    München
    Beiträge
    18

    Standard

    hinter den Kupplungsdeckel, ob der Sprengring noch auf der Schaltwalze ist
    Volltreffer! Ich hatte zu großen Respekt vor allem, was hinter dem Kupplungsdeckel steckt und habe meine Kleine zu einer Werkstatt (Motorland München) gebracht. Zufällig genau an dem Tag, an dem deren Schwalbenspezialist da war.
    Der Sprengring war defekt, das Austauschen ging so schnell das ich es gar nicht mitbekommen habe obwohl ich zuschauen durfte. Das haben die Schwalbe-Ingenieure gut entworfen :)

    Leider muss ich wohl irgendwann damit rechnen, den Kupplungskäfig(?) auszutauschen, weil der etwas zu viel Spiel habe, was aber noch nichts tragisch sei.
    Insgesamt bin ich nicht nur sehr erleichtert, sondern auch ambitioniert: In der Werkstatt stand auch eine super hergerichtete Schwalbe, neu lackiert in königsblau, aber ich glaube nicht ganz der Originalfarbton (den meine hat). Aber alles top! Von der Felge über jede einzelne Schraube die ich gesehen habe. Und offensichtlich umgerüstet auf 12V weil sie vorne einen Halogenscheinwerfer hatte, darunter noch ein zweites Birnchen und hinten auch ein größeres Licht als meine. Allerdings hatte sie nicht mehr den Gepäckträger sondern einen an dessen Stelle aufgebocktes Blech mit einer Halterung für einen Helmkoffer. Ist sowas zulässig?

    Ah, und nochwas: eins meine Blinkerlämpchen war defekt und weil sie gerade kein 18W Lämpchen mehr da hatten bekam ich eins mit glaube ich 4W oder 8W. Jedenfalls meinte der Mechaniker, dass das eigentlich heller leuchten müsste wegen des Innenwiderstandes. Ich dachte, je mehr Watt desto heller?

  5. #5
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Davon kann ich ein Lied singen, Sprengring auf der Schaltwalze!
    Hatte meinen Motor vor 2 Jahren regenerieren lassen, lief auch super,
    nur dann flog mir immer öfter dieser Sprengring von der Schaltwalze, gut dass man selber schnell ohne Werkstatt einen neuen Sprengring einbauen kann, aber Mist dass da auf der Schaltwalze kein Gewinde für eine Schraube ist! Das würde besser länger halten, als so ein Sprengring.
    Am Ende musste ich den Motor dann nochmal einschicken, die Nut in der Schaltwalze war total ausgeleiert, wie ein U also nicht mehr eckig. Jetzt ist eine neue Schaltwalze verbaut! Leider musste dafür der Motor nochmal gespalten werden.
    Ich glaube nicht dass die andere Lampe heller ist, aber sie müsste damit viel schneller blinken. Bau am besten wieder die Lampe dort ein, die dahin gehört, dann bist du auch von der Rechtlichen Seite auf der Sicheren Seite.

  6. #6
    Schwarzfahrer
    Registriert seit
    24.08.2009
    Ort
    München
    Beiträge
    18

    Standard

    Die Nut bei mir ist auch etwas ausgeleiert meinte der Mechaniker, aber sollte noch halten. Gefühlvoll schalten meinte er lächelnd
    Das nächste Mal versuche ich es vielleicht auch selbst. Das ist nur diese eine unauffällige Schraube, oder? Wie gesagt ging das so schnell und ich war durch die andere Schwalbe abgelenkt

    Die Blinkfrequenz ist bei beiden gleich, aber ich muss ergänzen, dass mein Blinkrelais defekt war und ich es wie Markus Waskowski gegen einen digitalen 12V Blinkgeber von Louis getauscht habe. In der Montageanleitung steht: "Durch Verwendung eines elektronischen Blinkrelais ist die Summe aller Wattzahlen und die Anzahl der montierten Blinker unerheblich. [...] In diesem Bereich blinkt das Relais immer mit der gleichen Frequenz, unabhängig davon, wieviele Blinker angeschlossen sind und über welche Wattzahlen die LED's verfügen."
    [Den Rechtschreibefehler habe ich originalgetreu wiedergegeben ]

    Wenn es heute Nacht vom Wetter her passt messe ich den Lichtradius der Blinker aus.

  7. #7
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Dann drücke ich dir die Daumen dass es hält! Das umständliche ist daran nur, dass man immer erst das Öl ablassen muss, am Besten vorher ne Plane drunterlegen! Da ist leider keine Schraube, es ist nur dieser eine Sprengring, der dann aus der Nut springt. Ach ja zum einbau dieses Sprengrings brauchst du auch noch eine spezielle Zange, ganz wichtig!! Achso, wusste nicht dass du ein elektronisches Blinkrelais hast. Aber streng nach Vorschrift verlierst du die Betriebserlaubnis mit falschen Lampen.

  8. #8
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von jostrn Beitrag anzeigen
    Ich dachte, je mehr Watt desto heller?
    Korrekt, da hat der Mechaniker wohl gepennt
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Jedenfalls hat er seinen Beruf mal richtig gewählt ... stellen wir uns vor, der wäre Elektriker.

+ Antworten

Ähnliche Themen

  1. Hilfe! 1970er KR51/1 läuft nur noch im Leerlauf! Hilfe!
    Von beckfrosch im Forum Technik und Simson
    Antworten: 59
    Letzter Beitrag: 30.06.2010, 14:57
  2. Hilfe!!!!!! 3 oder 4 Gang??????
    Von schwalbenracer im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 26.09.2003, 15:20

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.