+ Antworten
Ergebnis 1 bis 13 von 13

Thema: hoechstgeschindigkeit 50 kmh? blinker?


  1. #1
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard hoechstgeschindigkeit 50 kmh? blinker?

    liebe schwalben freunde....habe vor ein paar tagen, die haesslichste schwalbe der welt geschossen...jetzt dachte ich mir, schau mal wie sie laeuft, wenn sie besser als meine alte ist, behalte ich sie.
    1.frage
    jetzt ist es so, sie stand ewig, vergaser war so zugeharzt, wie ich es nie zuvor gesehen hatte, sauber gemacht, eingestellt...perfekt. also vergaser ist dicht, neue dichtuingen drin, flanschdichtung neu, schwimmerstandd perfekt. kerzenbild
    perfekt, verbrauch, sagenhafte 3,,2 liter auf 100km.
    beschleunigung ist super, nur nimmt sie nur 3/4 gas an, gehe ich drueber, scheint sie eher langsamer als schneller zu werden, es sei den bergab, da hat sie schon mal knapp 70 gebracht?
    ....was kann es denn noch sein?....vergaser und zuendung kann ich ausschließen....
    simmeringe auch, da verbrauch gut und beschleunigung gut ist.

    2. frage. kann man auf die batterie verzichten, die blinker irgendwie an den stromkreis der lampe anschliessen und somit auf die batterie verzichten ?

  2. #2
    Schwarzfahrer
    Registriert seit
    18.06.2006
    Beiträge
    24

    Standard

    Hallo

    also ich hab das gleiche Problem wie du gehabt(oder immer noch) Leider ist es so, das das Getriebeöl nach Sprit riecht. Prüf das doch mal.


    mfg

    zunge

  3. #3
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    mhhh....ja sprit im oel wuerde auf defekten simmering hinweisen, was ich aber des geringen spritverbrauchs und der noch intakten beschleunigung wegen ausschließen wuerde...

  4. #4
    cih
    cih ist offline
    Kettenblattschleifer Avatar von cih
    Registriert seit
    02.06.2006
    Ort
    Verden-Walle
    Beiträge
    555

    Standard

    3,2 Liter sind gering? ich fahr mit meinen beiden Simis zwischen 2,5 und 3 Litern
    www.opelforum.de

  5. #5
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    immer ruhig bleiben, wenn es eine 1er Schwalbe sein sollte, dann ist ein Verbrauch von 3,2 Litern auch gering, erst die 2er Schwalbe liegt im optimalen Bereich bei 2,5 Litern.

    Allerdings kommt es auch vor, dass die Simme gut anzieht allerdings nicht die richtige Endgeschwindigkeit erreicht, wenn die Simmeringe platt sind.

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ist vielleicht dein Luftfilter verdreckt (=> auswaschen und neu einölen) oder ist vielleicht der Ansauggeräuschdämpfer versifft und voll Jauche? (=> Stöpsel raus und ablassen, ausspülen).
    Wenn das nicht hilft, dann häng mal die Teillastnadel im Vergaser ganz nach oben und als letztes mach eine etwas größere Hauptdüse rein. Vielleicht ist eine 70'er HD in diesem Fall geeignet.
    Ach ja, der Auspuff sollte auch frei sein. Besonders die 8 Löcher im Gegenkonus und die Durchführungen im Schalldämpfereinsatz auskratzen oder ausbrennen.

    Verbrauch von 3,2 Litern ist o.k.

    Batterie ist zum Blinkerbetrieb bei der Schwalbe zwingend notwendig.

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    könnte das nciht auch ein Nebenluftproblem sein. Ich habe das gleiche Phänomen. Allerdings ist der Motor gerade frisch regenereiert worden. Wenn ich den Choke ziehe wirds besser. Ich habe mich noch nciht an die Fehlersuche gemchat, denke aber dass das folgendermaßen ablaufen sollte:
    1) Vergaser auf, Schauen ob Düsen zu / zu klein sind
    2) Wenn nein, Luffi säubern (hab ich schon)
    3) mal am Getriebeöl riechen (ich denke mal aufgrund der frischen Revision eher unwahrscheinlich dass die Siris hin sind)
    4) Prüfen ob der Ansaugweg irgendwo undicht ist (Startpilot / Bremsenreiniger)

    Korrekt so?
    ..shift happens

  8. #8
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    ok...eine sache geb s noch hinzuzufuegen.
    im luftfiltergehaeuse fehlt der filter....
    und
    am kruemmer drueckts nebenluft raus, habe dort schon
    ne neue dichtung drangemacht, und die ueberwurf mutter
    gut festgezogen, aber immer noch nebenluft...fester anziehen
    trau ich mich nicht, weil ich schiss hab, dass ich das gewinde
    am zylinder fuss futsch machen koennte...
    koennten dies auch gruende fuer die mangelhafte endgeschwindigkeit
    sein...
    achja...und ich habe n kr51/1
    da sind 3,2 liter schon geil, glaub ich.

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Am Krümmer kommen Abgase uns Schmodder raus. Da wird keinen Nebenluft gezogen.

    Hol dir nen Luffi. Ohne den fährste gerade mit abgemagertem Gemisch durch die Gegend

  10. #10
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    skusi...falscher ausdruck...
    neben-abgas-kommt-am kruemmer raus
    :wink:

  11. #11
    Flugschüler Avatar von Alex74
    Registriert seit
    12.05.2006
    Ort
    Mannheim
    Beiträge
    479

    Standard

    Stimmt die Übersetzung Ritzel/Rad auch? Am Ende könnts einfach nur daran liegen daß da einer ein "Tuning-Ritzel" drangepfuscht hat; ist die Übersetzung dann zu groß schafft sie ihre Endgeschwindigkeit nicht mehr, obwohl sie alle unteren Gänge sauber hochzieht, das würde auch erklären wieso sie bergab, also bei weniger Widerstand, dann doch schneller fährt.

    Gruß Alex
    MZ Saxon Country: [img]http://images.spritmonitor.de/141664.png[/img]

  12. #12
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    dachte auch es koennte am falschen ritzel liegen...ist aber
    original...

  13. #13
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Mach erst mal der Luftfilter wieder dran.

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 14.03.2011, 12:04
  2. Rechter Blinker leuchtet heller als der linke Blinker!??
    Von Triste im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.05.2004, 00:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.