+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Kleinere Fragen zur KR51/2


  1. #1

    Registriert seit
    12.07.2009
    Ort
    Marl
    Beiträge
    8

    Standard Kleinere Fragen zur KR51/2

    Hallo
    ich habe mir eine 51/2 zugelegt und bin seit einigen Monaten fleißig am Basteln, wobei mir dieses Forum schon sehr geholfen hat. Jetzt habe ich einige Fragen auf die ich noch keine Anworten gefunden habe:
    1. Überall finde ich nur die angabe das 500ml Getriebeöl reingehören. Bei mir kommt aber schon nach 200ml Öl aus der Ölstandkontrollschraube. Soll der Rest trotzdem rein?
    2. Mein Rücklicht glimmt nur obwohl alle anderen Leuchten wunderbar funktionieren, es kommen 6 V an und die Erdung ist auch OK.
    3. Wozu braucht man eigentlich die Batterie ( außer für die Parkleuchte), Im Standgas glimmen alle Leuchten nur und werden erst bei erhöhter Drehhzahl heller.

    Vielen Dank im voraus Boris.

  2. #2
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Moin,
    in deinen Motor müssen nur 400ml Öl rein und wenn es bei 200ml schon wieder raus läuft nimm mal den Kupplungsdeckel ab und schau nach.
    Die Batterie ist für Hupe und Blinker.
    MfG
    Küstenschwalbe

  3. #3
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Erstmal sollte das alte Öl gründlich ablaufen. Dazu Moped leicht nach links kippen, damit das meiste Öl aus dem Getrieberaum rausläuft. Dann solange neues Öl einfüllen bis es an der Kontrollöffnung austritt. Wenn die Spannung 6V beträgt und es nur glimmt hast Du evtl. eine 12V Lampe verbaut? Batterie wird benötigt für die Hupe, Standlicht und die Blinker falls vorhanden.

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    öl komplett ablassen und zwar aus der ölablaßschraube die an der unterseite des motors sitzt. idealerweise ist der motor warmgefahren.

    es sollten lt. betriebsanleitung 400 ml sein. bei der menge kommt auch nix aus der kontrollschraubenöffnung raus wenn vorher alles alte öl raus ist.

    an der ölablassschraube ist unten ein magnet der metallspäne aufnimmt. dat dingen sauber machen, ne neue kupferdichtung drauf und wieder festschrauben. aber dran denken: fest ist fest und nach fest kommt ab.
    mit ner neuen dichtung wird das auch gut dicht

  5. #5

    Registriert seit
    12.07.2009
    Ort
    Marl
    Beiträge
    8

    Standard

    Danke für die Antworten. Habe das Öl durch die Ablaßschraube nach warmfahren abgelassen bis nichts mehr kam. Es passen 200 ml rein.

  6. #6

    Registriert seit
    12.07.2009
    Ort
    Marl
    Beiträge
    8

    Standard

    Und natürlich ist ne 6 V Birne verbaut.

  7. #7
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Mal so als Frage: Kann Getriebeöl auch verharzen?
    @Boris347: Ich würd den Kupplungsdeckel trotzdem mal abnehmen um zu sehen warum nur 200ml reingehen.
    MfG
    Küstenschwalbe

  8. #8

    Registriert seit
    12.07.2009
    Ort
    Marl
    Beiträge
    8

    Standard

    Kupplungadeckel abnehmen heißt Schrauben auf der linken Seite raus und Deckel abnehmen??????

    Gruß Boris

  9. #9
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Wenn du alles an "Alt-Öl" abgelassen hast, dann passen da auch wie es sein soll 400ml SAE80 rein!
    Immer diese Ölkontroll-Schrauber! Habt ihr alle keinen Messbecher? :wink:

  10. #10

    Registriert seit
    12.07.2009
    Ort
    Marl
    Beiträge
    8

    Standard

    OK da ich neu bin weiß ich es nicht besser. Und denke das das Öl bis zur Kontrollschraube reichen soll. Das sind seltsamerweise 200ML. Natürlich bin ich in der Lage 400ML reinzukippen, nur ob das richtig wäre...................

  11. #11
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Wenn da nach 200ml schon das Öl aus der Kontrollschraube zu suppen beginnt, ist da definitv nicht stimmig?
    Zuviel Getriebesand? Gehäuse mit Styrophor-Kügelchen gefüllt um Öl zu sparen?
    Spaß beiseite, Deckel runter und nachschauen!
    Aber sind wir auch einer Meinung, was die Position der Öffnungen/Kontrollschrauben angeht?

  12. #12

    Registriert seit
    12.07.2009
    Ort
    Marl
    Beiträge
    8

    Standard

    Die ist symbolisch gekennzeichnet.

  13. #13
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    steht sie vielleicht nicht gerade/eben/horizontal? bzw. der Motor... der muss sich ja im geraden zustand befinden

  14. #14
    Schwarzfahrer
    Registriert seit
    09.06.2009
    Ort
    Ostfriesland
    Beiträge
    13

    Standard

    also bei mir ist es ebenfalls so, das maximal 250 ml reingehen. Als ich 400 ml laut anleiten eingefüllt habe, tropfte es mir über die Kickstarter welle raus. Nach öffnen der Kotrollschraube kamen ca 100-150 ml raus.

    Gruß aus Ostfriesland

+ Antworten

Ähnliche Themen

  1. KR51/1S Fragen über Fragen
    Von peakthewonder im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.06.2007, 23:03
  2. kleinere Felgen für S51?!
    Von Cheme im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 15.08.2004, 21:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.