+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Komischer Fall - 51/1 oder 2? Bremschild falsch oder nicht?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    21.05.2008
    Beiträge
    29

    Standard Komischer Fall - 51/1 oder 2? Bremschild falsch oder nicht?

    hallo und entschuldigung für die länge.

    Also ich hab nen ganz komischen fall... und zwar hab ich im letzten jahr ne schwalbe erstanden (ebay) und wurde ein wenig verarscht. ein paar sachen funktionierten nicht wie zb. elektronik, bremsen etc.
    naja das hab ich dann in angriff genommen und bin daran verzweifelt weil ich der totale neuling und nich so geschickt in mechanik bin. und dann kam der winter und hab nichts mehr dran gemacht. nun wirds warm und ich werd heiss aufs fahren und bin wieder am basteln damit ich endlich fahren kann. :)
    kurze daten vorweg:
    Simson schwalbe KR/1 Bj. 1975 (bin ich der meinung)

    problem ist eigentlich jetzt da der typ mich eh hinten und vorne verarscht hat. meinte da müsste nur ne batterie rein und dann funzt alles. pustekuchen...
    der bremskontakt und kontakschrauben vom alten bremsnocken war gar nicht mehr vorhanden (abgebrochen) und ich hab mich dann als totaler neuling auf die suche gemacht bei akf und habe den selben nocken gekauft und eingebaut.

    und heute ist mir heute etwas aufgefallen. und zwar ist die hinterradbremse eine KR51/2 bremse.... der bremsnocken ist der falsche und ich habe einen äußeren bremshebel. und die bremse wird mit dem bowtenzug betätigt wie es bei der kr51/1 eigentlich der fall ist und nicht mit der stange.

    ich hab nun recherchiert und gesehen dass das bei der KR51/1 nicht so ist.
    und ich hab mich gewundert warum nichts wirklich funktionierte. (gab keine bremsleistung) nun ist mir das auch klar warum!

    aber nun da der typ ja eh total kacke war, bin ich ein wenig misstrauisch ob nur meine bremse falsch ist und ich eine 51/1er habe oder die bremse das einzig orignale ist und ich eigentlich eine 51/2er habe? ich weiss nicht wie sehr er mich noch betrogen hat damals?!
    ein paar kurze fakten:
    hab einen m531 motor mit fußschaltung
    rahmennummer und plakettennummer sind identisch und sprechen auch für das jahr 1975 ( fängt mit 730XXX an)
    aber ich hab auch gelesen dass man das fälschen kann.

    ofizielle frage nun:
    woran erkenn ich denn noch ob es hoffentlich eine kr51/1 ist?


    gruß aus der nacht :)

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    mach mal ein Foto von der Motoraufnahme und dem Motor.

    Ist die Strebe ggf mal abgeflext worden und neu eingeschweisst?

    MfG

    Tobias

  3. #3
    Zündkerzenwechsler
    Registriert seit
    21.05.2008
    Beiträge
    29

    Standard

    also ne strebe habe ich. also einmal nen kleinen bogen wo man oben die verkleidung anschrauben kann und einmal am oberen motor wo der kondensator dran ist.
    spricht doch dann für ne 51/1 oder?

    Edit: ich schaue morgen mal ob es geschweisst ist.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    21.05.2008
    Beiträge
    29

    Standard

    weiss jemand wo ich ein hinteres bremsschild für die kr51/1 für nen inneren bremszug herbekomme? in den shops find ich keinen...

  5. #5
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    es gab die kr51/1 auch mit bremsschild mit außenliegendem bremshebel. von der mechanik ist das sogar weit besser, da kräfte viel schöner übertragen werden können. also von daher gehe ich von einem originalteil aus. eventuell hast du ja einfach verdreckte/ölige bremsbacken und zusätzlich keine zwischenlagen verbaut, woraus deine fehlende bremswirkung resultiert.

    gerade wenn man keine ahnung hat, hilft es, wenn man schraubergefährten in der nähe ausmacht. dazu ist es hilfreich, wenn du dein profil ausfüllst. und bitte: geh ein problem nach dem anderen an, überlege, frage und handle. dann behältst du den spaß und kommst voran und bald ist deine schwalbe wieder sommerlich unterwegs.

    gruß sirko

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    also das bremsschild ist bei /1 und /2 eig. gleich. nur die art der anlenkung (gestänge oder bowdenzug) ist anders. ich werd ehrlich gesagt aus deiner beschreibung nicht so richtig schlau, stell bitte mal fotos ein!
    ..shift happens

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Spätere KR51/1 haben den außenliegenden Bremshebel hinten, und Betätigung mit Seilzug. Das kann also durchaus so original sein, und selbst wenn's mal nachgerüstet wurde, ist es so in Ordnung.

    Nebenbei: Das ist wieder mal ein leuchtendes Beispiel dafür, warum man eBay-Angebote mit "geht nicht, aber da müsste man nur bisschen, ganz einfach" nicht anfassen sollte.

    Wenn's was einfaches wäre, würde der Anbieter das selbst reparieren - allein weil das funktionierende Fahrzeug dann einiges mehr Geld bringt.

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das find ich übrigens auch nich schlecht:
    Zitat Zitat von tocopherole
    also ne strebe habe ich. also einmal nen kleinen bogen wo man oben die verkleidung anschrauben kann und einmal am oberen motor wo der kondensator dran ist.
    MfG
    Ralf

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von Prof
    Das find ich übrigens auch nich schlecht:
    Zitat Zitat von tocopherole
    also ne strebe habe ich. also einmal nen kleinen bogen wo man oben die verkleidung anschrauben kann und einmal am oberen motor wo der kondensator dran ist.
    MfG
    Ralf
    Darf man sich über Anfänger lustig machen??
    Schreib ihm jetzt wenigstens, wie es richtig ist.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von H.J.
    Zitat Zitat von Prof
    Das find ich übrigens auch nich schlecht:
    Zitat Zitat von tocopherole
    also ne strebe habe ich. also einmal nen kleinen bogen wo man oben die verkleidung anschrauben kann und einmal am oberen motor wo der kondensator dran ist.
    MfG
    Ralf
    Darf man sich über Anfänger lustig machen??
    Schreib ihm jetzt wenigstens, wie es richtig ist.
    Klären wir den Neuling mal auf.

    Der Kondensator sitzt maximal in der Zündung, an der Strebe ist der Zylinderkopf festgemacht.

    Wo kommste denn her? Vielleicht kann sich das ja mal jemand anschauen, der sich damit auskennt.

    MfG

    Tobias

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von H.J.
    Zitat Zitat von Prof
    Das find ich übrigens auch nich schlecht:
    Zitat Zitat von tocopherole
    also ne strebe habe ich. also einmal nen kleinen bogen wo man oben die verkleidung anschrauben kann und einmal am oberen motor wo der kondensator dran ist.
    MfG
    Ralf
    Darf man sich über Anfänger lustig machen??
    Schreib ihm jetzt wenigstens, wie es richtig ist.
    Ich ging jetzt davon aus, dass da in der Tat ein Kondensator hängt, was für ne verbastelte Schwalbe sprechen würde...

    MfG
    Ralf

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Kondensator an der Strebe?

    Das erkläre mir mal, wie das gehen soll.

    MfG

    Tobias

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Rossi
    Kondensator an der Strebe?

    Das erkläre mir mal, wie das gehen soll.
    Nun, wir hatten doch schon oft genug "Experten", die den nach außen verlegen und dabei noch so weit wie möglich weg haben wollten. Da kann ich mir durchaus vorstellen, dass man irgendwo im Bereich der Motorbefestigung nen Kondensator mittels Winkel, Lochblech, Kabelbinder o.ä. anbringt und Strippen zur Grundplatte zieht. Manche Leute können sehr kreativ sein, was sowas angeht :wink:

    MfG
    Ralf

  14. #14
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Prof
    Zitat Zitat von Rossi
    Kondensator an der Strebe?

    Das erkläre mir mal, wie das gehen soll.
    Nun, wir hatten doch schon oft genug "Experten", die den nach außen verlegen und dabei noch so weit wie möglich weg haben wollten. Da kann ich mir durchaus vorstellen, dass man irgendwo im Bereich der Motorbefestigung nen Kondensator mittels Winkel, Lochblech, Kabelbinder o.ä. anbringt und Strippen zur Grundplatte zieht. Manche Leute können sehr kreativ sein, was sowas angeht :wink:

    MfG
    Ralf
    Okay, das kann man machen....

    Am besten wäre es wenn tocopherole mal ein Foto von der hinteren Motoraufhängung macht und seinem "Kondensatorhalter". Dann sieht man ja ob da einer komisch gebastelt hat.

    MfG

    Tobias

  15. #15
    Zündkerzenwechsler
    Registriert seit
    21.05.2008
    Beiträge
    29

    Standard

    haha okay okay. nein ich weiss eigentlich wo der kondensator liegt!
    es war schon spät als ich da sgeschrieben habe.
    das kommt vielleicht daher dass ich früher mal dachte dass das der kodensator war weil der "fast" auf dem ersten blick auch so aussah.
    mir ist schon klar dass der kondensator in der zündspule sitzt.
    ehrlich

    mache mal fotos... moment.

  16. #16
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    .... in der Zündspule aha.... nein ich weis was du meinst du hast geschrieben du hast einen M531 Motor???

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Falsche Ziehkeilwelle oder was läuft da falsch?
    Von elbemoench im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.07.2009, 10:06
  2. Suche Händler oder Werkstatt in Duisburg oder Umgebung
    Von Fahrner im Forum Simson Händler und Werkstätten
    Antworten: 2
    Letzter Beitrag: 16.08.2007, 11:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.