+ Antworten
Ergebnis 1 bis 11 von 11

Thema: KR 51/2 N geht aus.


  1. #1
    Glühbirnenwechsler
    Registriert seit
    29.05.2010
    Ort
    Bremen
    Beiträge
    57

    Standard KR 51/2 N geht aus.

    Also es ist so das meine Schwalbe gerne mal ausgeht wenn man nicht am gashahn zieht. Kann es sein das es an nem durchgelutschten Gaszug liegt. Hab den letztens während der fahrt mal minimal drann gezogen da is sie mir fast ausgegangen. Und gut aussehen tut der auch nicht. Zudem scheint die verkleidung dort nicht richtig zusammen zu halten und die ganzen züge kommen nicht nur durch das vorgesehen aus der verkleidung sonden verteilen sich da son bischen

  2. #2
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Am Gasbowdenzug wird es nicht liegen. Eher mal Vergaser säubern und einstellen. Wenn du den ZZP nicht erst richtig eingestellt hast, dann das noch vorher machen. Luffi könnte man auch säubern.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    29.05.2010
    Ort
    Bremen
    Beiträge
    57

    Standard

    Wurde gemacht. Von einer Werkstatt.

  4. #4
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    vielleicht noch mal selber überprüfen und ggf. nachstellen.

    grüße,
    Schwalbenchris

  5. #5
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Moin Connor,

    wie Schwalbenchris schon geschrieben hat - überprüfe den Gaser noch mal, d.h. Gemischeinstellung (> Kerzenbild), Düsen, Schwimmer und Schwimmernadelventil. Dabei auch den Mechanismus des Startvergasers überprüfen, also ausreichend Spiel vom Bowdenzug, Startvergasergummi usw...)

    Hast Du schon mal einen Nebenlufttest durchgeführt?
    Wie sieht es mit dem Spritfluss aus? (200ml/Min?)
    Ist der Auspuff frei?

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  6. #6
    Glühbirnenwechsler
    Registriert seit
    29.05.2010
    Ort
    Bremen
    Beiträge
    57

    Standard

    Ja also erhlich gesagt trau ich persönlich mich nich an der vergaser rann. Ich werde heute nach dem auspuff gucken und das mit dem sprit mal überprüfen. Muss mir mal jemanden in Bremen suchen der richtig ahnung davon hat glaube ich

  7. #7
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Bremer Simsonstammtisch Nimm einfach mal Kontakt auf, da wird dir schon jemand helfen können.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    29.05.2010
    Ort
    Bremen
    Beiträge
    57

    Standard

    Haha ich hab es selber herausgefunden. Der Bowdenzug von choke. Der wird gezogen und dann geht sie aus. Also immer wenn ich rechts lenke.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Der Starterzug muss im entspannten Zustand ca. 2mm Luft haben. D. h. Du musst den Aussenzug ein wenig bewegen können, ohne das der Innenzug sich mitbewegt. Das kann man mit der entsprechenden Stellschraube auf dem Vergaser einstellen.
    Überprüfe auch die Verlegung des Zuges, der sollte nirgends eingequetscht oder verklemmt sein. Besonders nicht im oberen Verkleidungsbereich, damit er dort bei Lenkbewegungen ein wenig "arbeiten" kann.

    Peter
    Geändert von Zschopower (03.10.2010 um 20:03 Uhr)

  10. #10
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Während der Fahrt am Gaszug ziehen und sie ging fast aus? Wie bist du überhaupt auf Fahrt gekommen?
    Das die Züge nicht in der "Führung" zwischen Lampenmaske und Beinschild bleiben liegt an der Ungenauigkeit. Dies ist aber auch nicht unbedingt der Grund für dein Problem!
    Falls sich die Züge an dieser Stelle von Gummi befreien, kannst du das Rosten aufhalten, indem du die Züge mit Fett einschmierst! Aber eben auch nur, bis, du neue Züge verbaust!
    Schließt dein Startvergaser zuverlässig? Dumm, das du dich da nicht rantraust.
    Sicher, das du dich nicht geirrt hast und nicht am Gaszug sondern am Bowdenzug für den Kaltstarter gezerrt hast?
    Mal bist du Hund, mal bist du Baum...

  11. #11
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Du solltest dich trotzdem mal rantrauen und dich mit dem Gaser beschäftigen. Das kommt früher oder später sowieso (vielleicht sogar auf einer längeren Ausfahrt) vor und da sollte man sich damit etwas auskennen. Schaden kanns nicht. Hab ich als Laie anfang des Jahres genauso gemacht und hab den Vergaser auch wieder zusammengesetzt bekommen. Da muss man wirklich nichts für können. Ist nach ein paar mal reine Routine. Nur Mut, außerdem gibts bei Youtube ein paar entsprechende Videos oder du lädst dir mal das Simson-Lehrvideo runter.

+ Antworten

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  2. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  3. Sr50 geht nach kurzer zeit aus! Aber geht wieder an!
    Von shadow212 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.11.2009, 11:54
  4. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.