+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Leerlauf wird übersprungen


  1. #1

    Registriert seit
    06.03.2011
    Ort
    Gotha
    Beiträge
    8

    Standard Leerlauf wird übersprungen

    Hallo. Folgendes Problem mit einer KR51/1 3 Gang.
    Ich treffe den Leerlauf nur selten vom 1. oder 2. Gang. Ich muß dazusagen, daß ich erst 2h Moped gefahren bin. Aber selbst mit der Hand war ein Zufall, ob der Leerlauf rein geht oder nicht. Ist der Leerlauf mit der Wippe generell so schwer zu treffen und was kann ich am besten dagegen tun?
    In den FAQs steht was von Schaltung einstellen. Ich weiß aber nicht, ob das hier Sinn macht, weil die anderen Gänge gut greifen.

    Danke im Voraus.

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    Übung macht den Meister sage ich da!
    am besten geht es vom 2. in den leerlauf.
    Einfach beim rollen lassen langsam drücken bis der gang rauspsringt. ich selber habe damals auch fast eine woche gebraucht bis ich es konnte.

    Grüße
    kai
    Jetzt auch mit H Kennzeichen

  3. #3

    Registriert seit
    06.03.2011
    Ort
    Gotha
    Beiträge
    8

    Standard

    Und danach hätte ich mit dem Corsa fast einen Unfall gebaut, weil ich die Kupplung hochdrücken wollte und den Gang nicht rausbekommen habe.
    Ich probiere das morgen mal mit dem zweiten, also techn. ist dann wohl alles in Ordnung.

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    gerade bei den 1er motoren kann das manchmal etwas hakelig sein. einfach weiterprobieren. weiterhin kann es sein, dass die kupplung nicht richtig trennt (beim schalten von leerlauf in den 1. gang sinkt die drehzahl leicht). dann ist schalten tatsächlich schwerer und die kupplung muss eingestellt werden.

    gruß aus berlin
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Dass beim Schalten der Leerlauf übersprungen wird, das soll so sein. Ihn wirklich zu treffen erfordert einen gefühlvollen "halben" Tritt. Das ist Übungssache, und geht vom zweiten Gang aus wesentlich besser als vom ersten.

    Lass mal die Schalteinstellung in Ruhe, wenn die Gänge passen - besser wird's nicht. Geh mal lieber die Kontrolllampe reparieren, die hilft wirklich!

  6. #6

    Registriert seit
    06.03.2011
    Ort
    Gotha
    Beiträge
    8

    Standard

    Funzt die Lampe auch ohne Batterie? Die muß ich nämlich noch besorgen, schon alleine wegen den Blinkern.
    Der Kupplungsseilzug ist auch ein wenig schwergängig. Da muß ich auch nochmal sehen, was ich mache.

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Kupplungszüge pflegt man mit gutem, nicht harzendem und nicht zu dünnflüssigen Öl. Wenn man mag, kann man die erreichbaren Stellen auch noch mit Fett abschmieren.
    Bowdenzug einfach an der Armatur abmontieren und eine Gummitülle überstülpen, in diese das Öl und dann den Innenzug auf und abschieben, bis das Öl den Weg in den Zug gefunden hat.
    Mittelchen wie WD40, Caramba und co lassen den Zug nur kurze Zeit gut gleiten...
    Mal bist du Hund, mal bist du Baum...

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von Prussian84 Beitrag anzeigen
    Funzt die Lampe auch ohne Batterie? Die muß ich nämlich noch besorgen, schon alleine wegen den Blinkern.
    Ohne Batterie wird die Lampe erst gehen (und auch nur schwach flackern), wenn der Motor läuft. Es ist aber schon vor dem Ankicken wichtig zu wissen, ob nun ein Gang drin ist oder nicht.

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Ohne Batterie wird die Lampe erst gehen (und auch nur schwach flackern), wenn der Motor läuft. Es ist aber schon vor dem Ankicken wichtig zu wissen, ob nun ein Gang drin ist oder nicht.
    Hallo,
    ich häng' mich hier 'mal drauf. Mir ist bei der samstäglichen Ausfahrt aufgefallen, dass die Leerlaufkontrollbirne, bei laufendem Motor, schwächer leuchtet als bei ausgeschaltetem Motor.
    Die Birne hat gelegentlich auch einen Wackler ( muss durch leichte Klopfzeichen auf's grüne Schauglas geweckt werden ). Die Birne ist ca. 1/2 Jahr alt und die Fassung und den Federkontakt am Zündlichtschalter habe ich bereits mehrere Male mit feinstem Sandpapier gereinigt. Hat hier jemand noch einen Tipp für mich ?

    Grüße und Danke schon 'mal

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Fassung ist konstruktiv schlecht, viel zu wenig Tiefe. Da muss man darauf achten, dass die beiden Nasen der Lampe überhaupt korrekt in dem bisschen Vertiefung zu sitzen kommen, die der schmale Ring hat - und dann muss die Kontaktfeder ordentlich kräftig federn, um das ganze zusammenzuhalten.

    Entnervte Kreaturen können sich auch eine grüne oder warmweiße Dom-LED BA9s 6V beschaffen und fest in den Ring löten, dann ist Ruhe.

    http://www.ulismotorradladen.de/news/LED-Flyer_V1.1.pdf

  11. #11
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Danke Peter !
    liegt das schwächere Leuchten dann an mangelndem Kontakt wegen auftretender Vibrationen ?
    bevor isch misch uffreesch, isses mir liwwer egal !

  12. #12
    Glühbirnenwechsler Avatar von Tomasz
    Registriert seit
    09.08.2010
    Ort
    Neuötting
    Beiträge
    67

    Standard

    Nochmal zum Treffen des Leerlaufs. Ist selbstverständlich Übungssache, ich habe jedoch den Eindruck, dass er an manchen Schwalben (bspw. meiner Halbautomatik) deutlich schwerer reingeht als bei anderen (/2L sowie /1K von Freunden).

    Allerdings nicht sooo schwer, dass man was tun müsste.

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Danke Peter !
    liegt das schwächere Leuchten dann an mangelndem Kontakt wegen auftretender Vibrationen ?
    Ja, denn bei laufendem Motor kann die Batteriespannung ja nicht plötzlich weniger sein als bei abgestelltem.

  14. #14

    Registriert seit
    06.03.2011
    Ort
    Gotha
    Beiträge
    8

    Standard

    Ich bin gestern mal 2h rumgefahren, also vom 2. in den Leerlauf geht deutlich besser. Meine Leerlaufleuchte ist aber wohl defekt. Nächste Woche setze ich erstmal eine neue Batterie ein. Im Geschäft hat man mir WD40 für die Baudenzüge empfohlen. Man hat mir dort auch gesagt, daß der Luftfilter quasi unkaputtbar ist, der Vergaser nach ner längeren Standzeit aber gerne versagt. An meiner KR51/1 war ein Schild von 2007 dran, ich weiß aber nicht, wie lange mein Vorbesitzer nicht mehr gefahren ist. Laufen tut sie erstmal ganz gut, ich mach heute noch ein Video, vielleicht fällt ja jemandem noch was auf.
    Bergab (ca. 2-3 Grad) schafft die Schwalbe 75.
    Ich fahre nachher erstmal nach Friedrichroda und fülle dann 1:33 nach.

  15. #15
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Prussian84 Beitrag anzeigen
    Im Geschäft hat man mir WD40 für die Bowdenzüge empfohlen.
    Funktionieren tut es. (ich meine es steht auf dem Zeug sogar drauf) Nachteil ist aber, dass es nicht sehr lange anhält. Man muss/sollte es also öfter neu einsprühen. Lieber ölen oder fetten.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten

Ähnliche Themen

  1. 2ter Gang wird übersprungen (??)
    Von JohnPale im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.07.2008, 20:26
  2. Leerlauf
    Von Seb im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.09.2003, 21:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.