+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Motor geht aus bzw startet schlecht-Problem mit Luftversorgung


  1. #1
    Avatar von Keule86
    Registriert seit
    17.02.2016
    Ort
    Gudensberg
    Beiträge
    8

    Standard Motor geht aus bzw startet schlecht-Problem mit Luftversorgung

    Hallo zusammen!
    Als ich meine Schwalbe (KR51/1) von ihrem Vorbesitzer geholt habe, war der Filter so verbaut wie in einer 51/2.
    in der Gummiteil war die Feder mit dem Filter und der Schlauch nach oben zum Lenker hat komplett gefehlt. Ich habe mir dann einen Schlauch mit dem richtigen Durchmesser und der richtigen Länge besorgt, den Filter oben rein gelegt und das Plastikhütchen drauf gemacht. Damit läuft die Schwalbe aber schlecht, geht zwischendurch aus und startet miserabel bis garnicht. Kennt jemand das Problem? Ich habe jetzt den Filter wieder unten in der Gummimuffe und habe den Schlauch wieder entfernt.. Jetzt geht's.. Aber das ist ja nicht im Sinne des Erfinders?!

    Grüße aus Nordhessen
    Der Vogel stinkt nicht, der duftet...!

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin "Keule"


    Ich denke mal, das Problem liegt beim Vergaser.
    Der ist jetzt auf die falsche Konfiguration eingestellt.
    Es ist ja hoffentlich der richtige = BVF16N1-5
    Bei den Oldenburgern findest Du Tabellen mit Düsengrößen,
    Nadel- und Schraubenstellungen. Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    Hier im nesteigenen Wiki sind auch gute Tipps z.B. Senfglasmethode..


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ohne Rohr kriegt der Vergaser mehr Luft, denn das Rohr stellt ja einen Widerstand dar. Wahrscheinlich war der Vergaser dann dafür eingestellt (Leerlaufluftschraube, evtl.Nadelstellung und Düsengröße). Und Du musst, wenn Du den Schlauch wieder dran machst, natürlich wieder zurückändern.

  4. #4
    Avatar von Keule86
    Registriert seit
    17.02.2016
    Ort
    Gudensberg
    Beiträge
    8

    Standard

    Vielen Dank für die Antworten! Einstellungen am Vergaser hab ich schon versucht anzupassen. Hab momentan einen Bing verbaut (noch von Vorbesitzer).
    Hab mir schon einen originalen bestellt, mal sehen wie es dann ist.
    Der Vogel stinkt nicht, der duftet...!

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Naja, mit Bing wird´s nix an der Schwalbe.
    Du hast doch hoffentlich keinen FEZ-Nachbau bestellt -
    die sind meist das Geld nicht wert.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Wenn sie vorm Umbau lief ist der Schwimmerstand eher eine der letzten Dinge die gemacht werden sollten. Die Rumbiegerei richtet in ungeübter Hand eher mehr Schaden an als sie nutzt.

  7. #7
    Avatar von Keule86
    Registriert seit
    17.02.2016
    Ort
    Gudensberg
    Beiträge
    8

    Standard

    Habe einen Bvf von der Firma MZA bestellt, die sollten doch dem Original sehr nahe kommen, habe ich gehört..
    Der Vogel stinkt nicht, der duftet...!

  8. #8
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hast du richtig gemacht, völlig ok.

    Nur zur Info: UNTER den Luftfiltereinsatz gehört noch eine Gummidichtung / Dichtring.

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  9. #9
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    290

    Standard

    Nur ein kleiner Hinweis aus letzteren Reparaturen.

    Mache den neuen Vergaser von innen richtig sauber !

    Wenn du Wissen möchtest weshalb, schraube die Wanne ab
    und wische mit den Finger durch und betrachte diesen unter
    einer lampe, dann weißt du warum. Das wäre dann dein nächstes Problem
    geworden und hättest dich dumm gesucht, da dieser ja neu ist.

    Holger
    Geändert von Holly60 (26.02.2016 um 17:20 Uhr)

  10. #10
    Avatar von Keule86
    Registriert seit
    17.02.2016
    Ort
    Gudensberg
    Beiträge
    8

    Standard

    Hab den Vergaser drin und der Vogel läuft wieder wie am ersten Tag
    Danke an alle dür die guten Tipps
    Der Vogel stinkt nicht, der duftet...!

+ Antworten

Ähnliche Themen

  1. S51/B1-4 geht beim Auskuppeln fast aus / startet schlecht.
    Von idely im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.09.2013, 15:47
  2. Warmer Motor startet schlecht
    Von vampo im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 19.03.2009, 12:47
  3. KR51 / 2 startet schlecht und geht bei Gas wegnehmen aus
    Von Locke67 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 16.05.2007, 16:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.