+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Motor M 543-50


  1. #1
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Liebe Leute,
    vor einiger Zeit habe ich beim Händler einen neuen Motor M543-50 in meine KR 51/2 einbauen lassen und bin nur wenig gefahren. Jetzt soll der Vogel wieder fliegen und ich habe das ganze mal vom nahen angesehen:

    Problem 1: Die Kupplung trennt nicht richtig, am Kupplungszug lässt sich nicht wirklich etwas einstellen. Weiß einer von Euch, wie die Kuppung richtig eingestellt wird (beim alten Motor gab es eine Schraube im Primärdeckel)?

    Problem 2: der Motor lässt kontinuierlich Getriebeöl unter sich gehen, es tropft auf der Zündungsseite, unter dem Ritzel. Dort ist am Gehäusesteg eine Bohrung Durchmesser etwa 6,3 mm (Durchgangsloch für Gewinde M6) offensichtlich war dort etwas befestigt, möglicherweise auf der Geriebeseite. Habt Ihr eine Idee, wozu dieses Loch dient, und ob man es einfach verschließen kann ?

    Vielen Dank für Eure Ideen!!

    Uli

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    zu 1. kupplung lässt sich beim neuen motor genauso wie beim alten einstellen. deckel auf der linken motorseite ab. mutter lose. madenschraube bis zum anschlag reindrehen. 1/2 umdrehung zurück. wieder kontern. deckel druff. fertig.

    zu 2. vieleicht ist auch nur zu viel öl aufgefüllt worden, ich mein dann suppt das da raus. kannst ja mal die öl-kontrollschaube öffnen, und alles ablaufenlassen was zu viel ist.

    mfg
    lebowski

  3. #3
    Glühbirnenwechsler
    Registriert seit
    22.07.2005
    Beiträge
    70

    Standard

    Kupplung einstellen:

    - Am Kupplunsgriff die Stellschraube vom Bowdenzug ganz rein
    - Bowdenzug sitzt jetzt locker
    - Kupplungsdeckel ab,du siehst vor dir die Kupplung, das Rad mit den Platten.
    - in der Mitte des Rades ist ne Schraube dort
    - Kontermutter lösen
    - Schlitzschraube soweit nach rechts drehen bis sich der Bowdenzug strafft
    - halbe Umdrehung die Schlitzschraube dann wieder zurück
    - Kontermutter fest machen, fertig

    Feineinstellung dann oben Stellschraube am Grif.

  4. #4
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Liebe Leute,

    vielen Dank für Eure Tips. Da mir die Sache mit dem Getriebeöl nicht wirklich gefällt habe ich das Loch fotografiert. Habt Ihr `ne Idee wofür dieses Loch gedacht ist?

    Vielen Dank für Eure Antworten,

    Uli

  5. #5
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Liebe Leute,

    vielen Dank für Eure Tips. Da mir die Sache mit dem Getriebeöl nicht wirklich gefällt habe ich das Loch fotografiert. Habt Ihr `ne Idee wofür dieses Loch gedacht ist?

    Vielen Dank für Eure Antworten,

    Uli

  6. #6
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Das ist das Loch zu Prüfen des Ölstandes.
    Brauchst du auch zu Ablassen vom Öl, damit es unten schneller Abfliesst.

    ciao isga

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ähm beim neuen Motor ist in der Mitte eine schwarze Plastschraube... dahinten kann man die Kupplung einstellen....

    Da muß nicht der ganze Deckel ab

  8. #8
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Noch einmal Danke für Eure Antworten, mir bleibt jetzt noch eine Frage: Wenn dieses Loch eine Kontrollöffnung ist, aus der Getriebeöl auslaufen kann, dann muß doch eigentlich ein Stopfen dort hinein. Wie sieht dieser Stopfen aus?

    Vielen Dank für Eure Hinweise,

    Uli

  9. #9
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Am neuen Motor ist dort kein Loch zum Ölstand überprüfen, das war nur bei den alten Motoren so.
    Habe gerade mal bei meinem Motor geguckt, bei dem ist an der Stelle kein Loch.
    Dreh doch einfach eine kurze Schraube rein und fertig.

    mfg Gert

  10. #10
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Das Loch sagt mir garnichts, auch an meinem M531 gibt es so ein Loch nicht. Das Loch hat auch nix mit Ölstand prüfen (geht beim neuen Motor am linken Seitendeckel) oder Öl ablassen zu tun (zum "beschleunigen" dreht man einfach den Einfüllverschlüss raus und gut ist). Ich würd da auch ne ganz kurze Schraube reindrehen, solange da ein Gewinde drin ist. Leg am besten einen Kupferring oder sowas unter. Und wenn alles nix hilft, machst Du rundherum alles schön sauber und machst das Loch vorsichtig mit Flüssigmetall oder Epoxidharz oder so zu!

  11. #11
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Hallo liebe Leute,

    in diesem Loch ist kein Gewinde, man könnte einfach einen Plastestopfen reinwürgen und gut. Trotzdem macht mir das Ding Kofschmerzen:

    1. Keiner bohrt ein Loch in ein Motorgehäuse wenn er es nicht braucht!
    2. Ich habe versucht einen Bohrer (Durchm. 6mm) mit der Seite ohne Schneide voraus in das Loch zu stecken, dahinter ist keinerlei Widerstand spürbar. Was immer auf der Getriebeseite befestigt war, liegt jetzt im Gehäuse. (Und kann evtl. wenn es umherfliegen sollte zwischen die Zahnräder geraten und diese blockieren: AUA!!)

    Ich weiß, dass es bei der MZ TS 250/1 ein Ölleitblech gibt, das sicherstellt, dass das Zahnrad des fünften Gangs mit Öl beträufelt wird, gibt´s sowas beim M 543-50 auch?

    In meinen Unterlagen zur Schwalbe taucht diese Motorbezeichnung gar nicht auf, aus welchem Vogel stammt der Motor? Vielleicht helfen die Unterlagen zum richten Vogel weiter?

    Vielen Dank für Eure Ideen,

    Uli

  12. #12
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Im Prinzip ist Dein Motor baugleich mit dem M541 aus S51 und KR51/2, jedenfalls vom Rumpf her. Du kannst jede Reparaturanleitung oder Ersatzteilliste von diesen Typen verwenden.

    Kannst Du denn mal mit einer Lupe oder so nachschauen, ob das Loch wirklich gebohrt worden ist oder nicht?! Normalerweise gibt´s in den Simson-Motoren keine Stopfen, die Alugehäusehälften konnten alle ganz einfach gegossen werden, da befinden sich keine zu verschliessenden Hohlräume drin.

  13. #13
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Hallo Ramirez,

    das Loch hat den Durchmesser 6,3 mm (Durchgangsloch für Gewinde M6) und ist nicht entgratet, das Loch hat jemand an dieser Stelle geplant!

    Als ich zum ersten Mal den Deckel abnahm, fand ich dort einen Bolzen, der lag dort im Gehäuse herum. Schien ein Automatendrehteil zu sein. Könnte das eine Montagehilfe gewesen sein, die jemand vergessen hat?

    Vielen Dank für Deine Antwort,

    Uli

  14. #14
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Also ne Montagehilfe kann ich mir eigentlich garnicht vorstellen. Mir ist das Loch da ehrlich gesagt ziemlich rätselhaft. Mach mal ein Foto von dem Bolzen, vielleicht kann man da was erkennen!

  15. #15
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard

    Hallo Ramirez,

    hier ist das Foto des Bolzens, kannst Du dieses Teil irgendwie zuordnen?

    Danke für Deine Antwort,

    Uli

  16. #16
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Äh, nö, irgendwie sagt mir das garnichts. Das in der Mitte des Bolzens sieht ja irgendwie aus wie ein M6-Gewinderest oder so. Passt der Bolzen da denn irgendwie ins Bild, sprich, kannst Du ihn da an das Loch "dranhalten"? Wenn nein, wäre das ja schonmal ein Indiz, dass der Bolzen da garnicht hingehört. Sehr mysteriös, das ganze...

    Ach ja, eins noch: Wenn Du einen M541-50 eingebaut bekommen hast, ist das ja die "Nachwende"-, sprich 50km/h-Version des M541-Motors. Kann mir aber nicht vorstellen, warum die da so einen Bolzen bzw. ein Loch haben sollen...

+ Antworten

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 08.09.2010, 19:31
  2. Antworten: 3
    Letzter Beitrag: 11.05.2010, 00:53
  3. my probs: 3ter gang, klickern im motor, motor geht aus, Bat
    Von Bilal im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 18.10.2007, 00:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.