+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Niedriger "High"-Speed


  1. #1
    Glühbirnenwechsler
    Registriert seit
    14.05.2003
    Beiträge
    78

    Standard

    Hey Leutz,

    Meine KR 51/1 K fährt auf gerader Strecke nicht viel schneller als 50 und dafür braucht sie ewig. Beim Fahren macht sie auch so ein komisches Beigeräusch das vom Motor ausgeht. Mir hat mal jemand gesagt, dass da Sprit am Kolben vorbeifließen könnte?!
    Stimmt das? Was kann ich dagegen machen?

    thx

    manne

  2. #2
    Glühbirnenwechsler
    Registriert seit
    28.05.2003
    Beiträge
    72

    Standard

    Hi Manne,

    wenn Dein Motor geräusche von sich gibt und keine
    Leistung mehr hat würde ich als erstes mal schauen
    ob die Zündung noch richtig eingestellt ist.

    Und ob alle Schrauben am Zylinder noch richtig sitzen.

    Aber vorsichtig beim Nachziehen ... Nach Fest kommt ab ;-)

    Kast ja auch mal Dir die Zündkerze ansehen welche Farbe
    sie hat... Daraus kann man viel erausbekommen was mit
    dem Motor ist.

    Das mit dem Sprit ... glaub ich nicht das Deine Kolbenringe
    runter sind ...

    schau erst mal nach den Sachen oben vielleicht hilfts ja schon..

    mfg.

    Sr50bastler

  3. #3
    Glühbirnenwechsler
    Registriert seit
    14.05.2003
    Beiträge
    78

    Standard

    Wie kann ich denn überprüfen ob die Zündung richtig eingestellt ist und wie kann ich sie richtig einstellen?

  4. #4
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    Kannst Du die Geräusche etwas präziser beschreiben ?
    Über welchen Zeitraum haben sie sich eingeschlichen ?
    -
    Egal, was es ist, die Aussage, daß "Sprit am kolben vorbeifließt", ist nebensächlich, indiesem Fall, sprich rudimentär vorhandene Kolbenringe und zu großes Laufspiel, spielt eine mangelnde Kompression die erste Geige.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    14.05.2003
    Beiträge
    78

    Standard

    Also ich hab die Schwalbe von nem Kumpel. Bei dem Stand sie ne Weile (min. 1 Jahr). Ich hab sie nur als Ersatz weil meine 125er kaputt ist. Die Geräusche sind schon immer da.
    Es klingt wie ein zusätzliches dumpferes Surren neben dem normalen Motorgeräusch.

  6. #6
    Glühbirnenwechsler
    Registriert seit
    14.05.2003
    Beiträge
    78

    Standard

    Also die Züngkerze ist braun bis Ocker. Is das normal?!

  7. #7
    Glühbirnenwechsler
    Registriert seit
    28.05.2003
    Beiträge
    72

    Standard

    Also die Färbung von der Zündkerze ist Ok.

    Damit weißt Du wenigstens das die Zündung
    und der Vergaser richtig eingestllt sein
    müsten... mmmm....

    Ist den der Auspuff richtig frei ??

    Nich das der fast zu ist...

    Das klaut Dir ne menge an Leistung

  8. #8
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    171

    Standard

    JapP!

    Mit der Farbe (rehbraun), die Du beschreibst ist die Zündkerze schonmal wunderbar. Das Gemisch scheint also zu stimmen.

    Ciao,
    Michael

  9. #9
    Glühbirnenwechsler
    Registriert seit
    14.05.2003
    Beiträge
    78

    Standard

    Also der Auspuff müßte eigentlich frei sein. Ich hatte ihn vor 2 Wochen maö auseinandergebaut. Da hab ich aus dem Endstück ne Menge Öliges Zeug rausgekriegt. Ich hab dann in den Schalldämpfereinsatz jeweils ein Loch (8mm) in die zwei runden Platten die an dem vorne und hinten dran sind reingebohrt. Das lange Mittelsrtück hab ich mir allerdings nicht genauer angeguckt.

    Getankt hab ich 1:33 von der Tanke.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    28.05.2003
    Beiträge
    72

    Standard

    Hi,

    ich kann mich ja irren ... aber braucht die Schwalbe nich 1:50 ???

    mfg

    Sr50bastler

  11. #11
    Glühbirnenwechsler
    Registriert seit
    14.05.2003
    Beiträge
    78

    Standard

    Ich bin mir eben auch nicht so sicher. Auf dem Tankdeckel steht 1:50 was ja eigentlich gegen 1:33 stimmt. Aber ich hab mal gehört das man auch 1:33 tanken kann und das auf jeden Fall besser ist?!?! ?(

    Ist das so oder darf ich wirklich nur 1:50 tanken??

    thx

    manne ?(

  12. #12
    Glühbirnenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    90

    Standard

    also, das mit dem 1:50 würd ich an deiner stelle lassn, solange du bronzelager hast. es kann sein das bei deiner schon nadellager beim kolbenbolzen sind, ich bin mir aber nicht sicher ob das bei deioner schon so ist. ausserdem mach mal das lange stück vom auspuff sauber. wenn das geräusch so dumpf wird, dann wird das dein auspuff sein. im langen stück is ein gitter drin, das sich gerne zusetzt. da kommt man mit nem brenner aber auch nicht so einfach dran. ich habs mit ner alten speiche und nem hammer saubergemacht. musst aber aufpassen, das die speiche nicht reinfällt.

    viel spass, wenn du den saukram ausbrennst, auch den nachbarn
    stefan

  13. #13
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von 3,6-PS-MANNE:
    .... Ich hab dann in den Schalldämpfereinsatz jeweils ein Loch (8mm) in die zwei runden Platten die an dem vorne und hinten dran sind reingebohrt.

    das könnte mit eine ursache sein

  14. #14
    Glühbirnenwechsler
    Registriert seit
    23.04.2003
    Beiträge
    50

    Standard

    mit 1:33 ist die Leistung geringer, als mit 1:50, das macht allerdings keine 10 km/h aus. Ich hätte auch bei alten Schwalben keine Bedenken 1:50 zu fahren (außer Einfahrzeit), da heutige Öle viel besser sind, als das wofür die Schwalbe konstruiert wurde.
    Ich würde auch mal den ZZP checken und schauen, ob irgendetwas schleift: Bremsen falsch eingestellt, Kette zu stark gespannt, Polrad verzogen, ...

  15. #15
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    72

    Standard

    mann schaut doch einfach mal oin die FAQ



    Gruß ][sFs][bENJAMIN][

  16. #16
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    das surren kann auch von einen verschlissenen primärantrieb kommen.
    das verstärkt sich im schubbetrieb etwas.
    wie weit der primärantrieb verschlissen ist lässt sich mit einem stückchen lötzinn einfach feststellen.
    getriebedeckel ab das stückchen lötzinn auf die zahnräder gelegt und durchgedreht. ist die dicke des zerquetschten lötzinnes mehr als 0,2mm sollte das primärritzel getauscht werden. wenn dass nicht reicht auch noch der kupllungskorb.


    opi

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. High-Tech-Standort Deutschland
    Von Richy im Forum Smalltalk
    Antworten: 35
    Letzter Beitrag: 14.03.2009, 17:48
  2. Speed
    Von Matthew im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.12.2003, 21:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.