+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Probleme beim einstellen der Schaltung :(...


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.04.2011
    Ort
    Bremervörde
    Beiträge
    93

    Standard Probleme beim einstellen der Schaltung :(...

    Hallo,...habe eine Schwalbe KR 51/2 N Bj 1982.
    Ich will meine Schaltung neu einstellen...

    Habe Probleme den 1. gang einzulegen...

    Nun mein genaues Problem;

    Normal soll man ja mittels der Einstellschraube den Einstelldorn entweder weiter raus,oder eben weiter rein bewegen... das komische ist aber, wenn ich oben an der einstellschraube zu doll drückl(ohne zu drehen) schiebt sich der einstelldorn unten automatisch raus...andersrum logischerweise genau das gleiche.
    Wenn ich dann an der Schraube drehe,bewegt sich der einstelldorn leider weder rein noch raus...

    sicherungsring und Auflaufscheibe sind vorhanden...

    Was heißt dies nun für mich?

    hab ich am Ziehkeil ( das is doch das Teil,was ich ständig hin und her schiebe,oder? ) zu viel Spiel? oder ist meine Schaltfeder ausgeleiert?

    Ich bin am verzweifeln:(...

    Lieben Gruß,der Flo:)!
    Geändert von Lenni Lenker (15.02.2012 um 20:40 Uhr)

  2. #2
    Tankentroster Avatar von PikesPeak
    Registriert seit
    18.02.2012
    Beiträge
    243

    Standard

    Du kannst mit dem Einstelldorn nur zuverlässig messen, wenn die Einstellschraube mit Mutter+Unterlegscheibe ordentlich montiert ist. Arbeite Dch zur not in 1/2-Umdrehungscritten heran. Mal klappt das auf Anhieb, mal brauchst Du 3-4 Versuche....
    Hoffe das hilft...
    Gruß

  3. #3
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Den Dorn halte ich ebenfalls für überflüssig. Und die Maße gelten auch immer nur für Teile,die noch keinem Verschleiß ausgesetzt sind.
    Mach die Mutter drauf und schalte durch. je nachdem,in welche Schaltrichtung Schaltprobleme vorhanden sind,wird entsprechend in 1/2 Umdr-Schritten die Mutter verdreht und wieder getestet. Beim testen immer wieder die Mutter rfestschrauben.
    Und bei den Schaltversuchen auch am Ritzel,bzw. Polrad drehen
    Hinterhofbastler :-D

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Mach doch mal den Getriebedeckel ab, dann schau Dir die Mechanik mal an,. Dann verstehst Du auch, was Du da eigentlich machst. Und Du kannst besser einstellen weil Du genau siehst, was passiert. Wenn Du den Deckel abhast, kannst Du die Schaltung auch testen ohne die Kontermutter wieder draufzudrehen: Einfach mit dem Daumen die Einstellschraube oben an den Anschlag drücken und dann schalten.

  5. #5
    Flugschüler Avatar von Kolbenklopper
    Registriert seit
    15.02.2004
    Ort
    Dortmund
    Beiträge
    353

    Standard

    Wenn der Getriebedeckel runter ist, kannst du auch gleich nachsehen ob der Sägering noch da ist.
    Markoschaefer@gmx.de

  6. #6
    Glühbirnenwechsler
    Registriert seit
    07.04.2011
    Ort
    Bremervörde
    Beiträge
    93

    Standard

    Halloooo...=)!

    Mein Problem hat sich in Luft aufgelöst:)!

    Hatte den Getriebedeckel ab und habs mir am WE alles mal genau angesehen und glaube dass ichs nun auch verstanden habe
    Mein Fehler war einfach dass ich mich die ganze Zeit auf den Einstelldorn und die Schlitzmutter konzentriert ohne die Mutter zwischendurch wieder zu befestigen und durchzuschalten...;-)

    Aber wenn mans einmal verstanden hat,dann ist das ganze eigentlich keine wilde sache:)!

    Muss morgen bloß noch die Feineinstellung für den Leerlauf machen und dann kann das schwalben-wetter kommen!

    Vielen Dank für eure ganzen Tipp´s und Tricks

    Liebe Grüße Flenkiii

  7. #7
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Hallo...ich bin auch gerade am Schaltung einstellen und hab so Paar Problemchen. Ich habe noch nie was an der Schaltung gemacht, also steinigt mich nicht gleich wenn ich stuss labere.

    Videos zum einstellen habe ich mir angeschaut und die Schaltung ist soweit auch ganz gut eingestellt...meiner Meinung nach.

    Nun die Fragen....

    An der Abtriebswelle wird doch der Dorn eingesteckt um die 46,6mm im ersten Gang übertragen zu können....selbst wenn ich die Schlitzmutter zur Einstellung ganz eindrehe komm ich nicht auf 46,6mm, sondern maximal auf 46,17mm. Warum geht das nicht so zu stellen das ich auf 46,6mm komme?

    Die Ziehkeilwelle ist am Ende nicht Glatt, sondern hat umlaufend einen Rand und zur mitte zu wird es Kegelförmig. Muss ich außen auf dem Rand die 46,6mm haben oder innen?

    Wie schon erwähnt, finde ich die Schaltung schon recht gut bis jetzt eingestellt, so wie es im Video erklärt wird. Im Simsonvideo wird jedoch noch darauf hingewiesen das die Gabel ein Horizontales Spiel haben muss wenn die Schaltung richtig eingestellt ist. Bei mir sitzt die Gabel aber fest und läst sich nicht bewegen.....ist die Schaltung dann doch nicht richtig eingestellt oder kann ich dieses Spiel vernachlässigen?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  8. #8
    Zündkerzenwechsler
    Registriert seit
    26.03.2012
    Ort
    Hamburg
    Beiträge
    49

    Standard

    Hi!

    Ich kann dir bei deinem Problem leider nicht weiterhelfen!
    Aber auch ich habe Probleme beim einstellen der Schaltung!
    Und zwar springt meine Schwalbe immer beim beschleunigen im 1. Gang in den Leerlauf.
    Daher muss ich wohl die Schaltung einstellen. Ich komme jedoch nicht an die hintere Einstellschraube dran! Da sitz prinzipiell der Gummibalk im Weg. Aber auch wenn ich den entferne stört der Rahmen der Schwalbe beim Einstellen ungemein. Gibts da irgendeinen Trick, wie man die ordentlich einstellen kann?? Da ich die sehr schwer drehen kann, fällt es mir auch schwer den Punkt zu erwischen an dem dann der Anschlag kommt....

    Und auch zur Schaltungseinstellungs-Anleitung im wiki habe ich noch ne Frage zum genauen Vorgehen!
    Also ich ziehe die Kupplung lege den 1.Gang ein, lasse die Kupplung wieder kommen (also lasse den Hebel los) und drücke dann den Fusshebel ganz nach unten! So richtig?? Oder Kupplung muss beim letten Schritt die Kupplung auch noch gezogen werden?`

    Danke und schöne Grüße
    Nils

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von nils44 Beitrag anzeigen
    Hi!

    Ich kann dir bei deinem Problem leider nicht weiterhelfen!
    Aber auch ich habe Probleme beim einstellen der Schaltung!
    Und zwar springt meine Schwalbe immer beim beschleunigen im 1. Gang in den Leerlauf.
    Daher muss ich wohl die Schaltung einstellen. Ich komme jedoch nicht an die hintere Einstellschraube dran! Da sitz prinzipiell der Gummibalk im Weg. Aber auch wenn ich den entferne stört der Rahmen der Schwalbe beim Einstellen ungemein. Gibts da irgendeinen Trick, wie man die ordentlich einstellen kann?? Da ich die sehr schwer drehen kann, fällt es mir auch schwer den Punkt zu erwischen an dem dann der Anschlag kommt....

    Und auch zur Schaltungseinstellungs-Anleitung im wiki habe ich noch ne Frage zum genauen Vorgehen!
    Also ich ziehe die Kupplung lege den 1.Gang ein, lasse die Kupplung wieder kommen (also lasse den Hebel los) und drücke dann den Fusshebel ganz nach unten! So richtig?? Oder Kupplung muss beim letten Schritt die Kupplung auch noch gezogen werden?`

    Danke und schöne Grüße
    Nils
    Du hast aber eine KR51/1 und damit einen M53. Hier geht es um den M541 aus der KR51/2.

    MfG

    Tobias

  10. #10
    Zündkerzenwechsler
    Registriert seit
    26.03.2012
    Ort
    Hamburg
    Beiträge
    49

    Standard

    das ist mir nicht aufgefallen! Werd dann mal einen neuen Thread erstellen...!

    Sorry!

+ Antworten

Ähnliche Themen

  1. Probleme beim Schaltung einstellen !
    Von ck-master im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.07.2011, 22:56
  2. probs beim einstellen der schaltung
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 31.03.2011, 13:56
  3. Probleme beim Schaltung einstellen beim Star...
    Von hopsdiewaldfee im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 15.10.2010, 21:14
  4. Fehler beim Schaltung einstellen
    Von Lector im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.07.2007, 21:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.