+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: S51 Motor rasselt stark bei hoher Drehzahl


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard S51 Motor rasselt stark bei hoher Drehzahl

    Guten Tag,

    wie schon im Titel beschrieben rasselt meine S51 B2 in hohem Drehzahlbereich sehr stark, das Geräusch lässt sich auch kaum orten.

    Habe einen neuen Zylinder drauf, aber es raschelt sowohl unter dem alten als auch dem neuen und habe beim Wechsel auch den Kolben + Dichtringe, Sicherungsringe und den Bolzen ausgetauscht, lediglich das Nadellager habe ich nicht verbaut. Das gehört doch eigentlich im Kolben auf den Bolzen drauf richtig ? Jedoch steckt da etwas drin was ich nicht genau identifizieren kann und bevor ich das einfach entfernt habe, habe ich das Nadellager nicht gewechselt/eingebaut. Trotzdem weiß ich nicht ob das überhaupt das Problem sein könnte, denn vorher bin ich ja auch so gefahren, nur eben ohne rasseln. Habe schon sämtliche Schrauben festgezogen, doch an denen lag es wohl nicht.

    Grüße
    Kristian

  2. #2
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Wär ja witzig, wenn im Pleuelauge Deiner S51 eine ausgejackelte Bronzebuchse steckt :)

    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  3. #3
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard

    Tut mir leid, habe mich noch nie mit den Motor und den Anbauten beschäftigt. Also ist das normal, das die dort hingehört. Wo muss denn dann das Nadellager hin ?

  4. #4
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Nein, die Buchse gehört da eigentlich nicht rein. Sie stammt von den Motoren älterer Baureihen. Bei S50/51 wurde diese Buchse normaler Weise nicht mehr verbaut, sie sollte auch nur mit 1:33 Gemisch gefahren werden.

    Eigentlich sollte das Nadellager oben ins Pleuel, seitlich vom Nadellager dann die Anlaufscheiben und oben drauf der Kolben, alles dann abschließend durch den Bolzen + Clips gehalten.

    Ich halte es auch für sinnvoll beim Zylinder/Kolbenwechsel das Nadellager (wenn vorhanden ) mit zu erneuern, da es sich im Falle eines Defekts gerne zerlegt und quer durch die Gegend fliegt. Kann ordentlich Schäden verursachen.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  5. #5
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard

    Wenn ich das jetzt richtig verstehe, die Buchse raus und an der Stelle das Nadellager rein richtig ?

  6. #6
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Gemacht habe ich das aber auch noch nicht.
    Ich habe etwas Sorgen, dass das Auge oben im Pleuel nach dem Auspressen zu groß für ein Standard-Nadellager ist. Wir kennen ja den Grund nicht, warum dort so vom Standard abgewichen wurde.
    Hier müsste ich mich auch extra schlau machen, ich stand noch nicht vor der Problematik.

    Eventuell wäre eine neue Buchse und fahren mit 1:33 die sicherere Nummer, wenn man die überhaupt schadenfrei heraus bekommt

    Edit: Die Thematik wird im Netz und hier im Forum in der Vergangenheit schon aufgegriffen, Eindeutiges habe ich aber auch noch nicht
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  7. #7
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard

    Danke für deine Hilfe, ich denke ich mache mich dann auch mal schlau und guck mal wie ich das lösen werde. Aber könnte das denn ein Grund für das rasseln sein ? Ist ja anscheinend nicht gemacht für die S51


    Edit: Mit Buchse muss 1:33 getankt werden statt 1:50 und ich kann die nicht rausnehmen sondern muss komplett die Kurbelwelle tauschen, also lasse ich das jetzt einfach mal alles drin und tanke in Zukunft 1:33. Kann das ein Grund für das Rasseln sein, wenn das Mischverhältnis nicht stimmt.

  8. #8
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.463

    Standard

    Hm Grund fürs Rasseln wohl eher nicht. Vielleicht hat der Bolzen schon Spiel in der Buchse oder das Pleuel hat Höhenspiel, das ist ja alles Kram bei dem es auf Bruchteile von Zehntel Millimetern ankommt, da rettet etwas mehr Ölanteil nun auch nichts mehr.
    Der Dämpfungseinsatz hinten im Auspuff klöddert auch ganz gerne mal im Betrieb, das kann sich dann so anhören als ob es von vorne kommt. Wenn du hinten mal leicht mit dem Fuß gegen das Auspuffende tippst während der Motor läuft kannst du das vielleicht nachvollziehen.
    Die Nadel vom Vergaser kann auch Rasselgeräusche machen durch Vibrationen, kannste dich auch doof nach suchen.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  9. #9
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard

    Für mich hört es sich auch so an als kämen die Geräusche aus dem Auspuff, kann mich da aber täuschen. Habe den Schalldämpfer auch schon rausgenommen gesäubert und wieder rein gesteckt, aber richtig getestet habe ich das nicht. Die Nadel im Vergaser, meinst du die Teillastnadel oder die Standgasnadel ?

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn der Motor zu sauber brennt, z.B. mit anständigem Zweitaktöl der Klasse D, dann scheppert der Endschalldämpfer auch gerne selber mal im Endstück herum. Der ist nämlich nicht wirklich passgenau gefertigt, musste er früher auch nicht sein: Mit dem "guten alten" Öl der Klasse B wurde er direkt mit Ruß und Ölkohle festzementiert.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard

    An dem Schalldämpfer liegt das leider nicht, der sitzt fest drin und bewegt sich nicht

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn sich am Kurbeltrieb etwas aufgelöst hat, dann findet sich das gelegentlich auch im Auspuff wieder. Schau mal nach. :)

  13. #13
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard

    Leider erfolglos, der Auspuff war komplett leer bzw da war nichts drin, was nicht da rein gehört. Aber das müsste ja dann auch bei niedrigeren Drehzahlen Rasseln. Ich denke ich mach mal den Polraddeckel ab, vielleicht ist da ja was unüblich.

  14. #14
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Wenn das Polrad dann einmal frei liegt, kannst Du mal nen Schraubendreher (oder was ähnliches) ins Kerzenloch stecken und bei halber Hubhöhe schauen, ob der Kolben sich immer schön mitbewegt, wenn Du das Polrad 1cm vor und zurück drehst.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Kristian1610 Beitrag anzeigen
    Habe einen neuen Zylinder drauf,
    kann es sein das du schlicht und ergreifend die dämpfungsgummis vergessen hast ein zu bauen ??
    manche kennen mich, manche können mich

  16. #16
    Glühbirnenwechsler
    Registriert seit
    09.02.2016
    Ort
    Nord-West Deutschland
    Beiträge
    51

    Standard

    Zitat Zitat von y5bc-der alte Sack Beitrag anzeigen
    kann es sein das du schlicht und ergreifend die dämpfungsgummis vergessen hast ein zu bauen ??
    Die habe ich mit verbaut.

    Zu Kai, ich werde das später mal machen, nur was hat das denn für einen Nutzen ?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe rasselt bei hoher Drehzahl
    Von Floh06 im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 27.08.2015, 18:47
  2. Antworten: 18
    Letzter Beitrag: 22.04.2015, 10:11
  3. Probleme mit Vape bei KR51/1S - Motor Stottert bei hoher Drehzahl ab 40km/h
    Von Eisenbahner1983 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 17.03.2015, 17:18
  4. Motor stottert und dröhnt bei hoher Drehzahl/Geschwindigkeit
    Von jwthale im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.07.2006, 11:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.