+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Schalten


  1. #1
    Zündkerzenwechsler
    Registriert seit
    16.04.2010
    Beiträge
    44

    Standard Schalten

    ich habe mal wieder ein Problem^^
    ich bin im Besitz einer simson schwalbe kr51/2 E und heute nachdem ich den führerschein bestanden hatte, das erste mal gefahren. Der erste Gang hat super geklappt, dann wollt ich in den 2. schalten und kam aber iwie die ganze Zeit nur in den Leerlauf, egal wie weit ich "hochgedrückt" hab. dann hab ich sie schließlich bisschen eingefahren und ich brauchte nur in den ersten gang schalten und langsam die kupplung kommen lassen und sie ging bis 55.
    Ist das normal? Liegt das an dem E ?

    mfg
    fabifabe

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    na huch... 55 km/h im ersten gang halte ich für relativ unmachbar. theoretisch dreht dein motor dann bei der serienübersetzung etwa 16000 umdrehungen pro minute. gut, mein rennmotor schafft das aber ein normaler simson serienmotor nicht.
    darum hier nun ein paar mögliche fehlerquellen.
    1) du hast gar nicht den ersten gang drin (laut verkäufer ein 3 oder 4-gangmotor?)
    2) du kannst nicht schalten, weil in deinem motor ein defekt vorliegt (vorzugweise der sprengring der schaltwalze abgefallen)
    3) deine schaltwippe ist so unglücklich angebracht, dass du nicht weiter runter oder hochschalten kannst (zumindest eine richtung kann ich mir vorstellen
    4) du hast einen motor mit varimatik von einem plasroller verbaut und die kupplung ist nur attrappe
    5) du schwindelst uns ein wenig an und hast wildes tachotuning betrieben?!

    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Huch, das wundert mich auch...

    Im 3. oder 4. kann man doch garnicht anfahren, oder?

    Also rein hypothethisch würde ich auch auf Variomatik tippen, was aber bestimmt zu 99% auszuschließen ist.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    16.04.2010
    Beiträge
    44

    Standard

    warum sollte ich bei so ner frage lügen? ich kann nur des sagen was ich gemacht hab und was dann passiert ist. ich fand das komische, das wenn ich in den 2. hochschalten wollte in den Leerlauf kam....und als ich wieder zurückgeschaltet hab, also in den ersten, war sie dann vll ich im 3. gang...kanns mir nichts erklären. und der verkäufer erschien mir nicht als ein "Tuner"
    Es war am schluss so : ich stand an der ampel , hab die kupplung langsam kommen lassen und war dann in der 50er Zone bei 55 km/h
    ihr meine frage mit simson schwalbe kr51/2 "E" nich beantwort. hört sich zwar scheisse an die frage , aber hat das iwas mit elektrik oder elektronisch zu tun??

  5. #5
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Nein, aber komisch ist das ganze schon. Musst du die Kupplung lang schleifen lassen und geht die Drehzahl dabei recht stark in den Keller??

  6. #6
    Zündkerzenwechsler
    Registriert seit
    16.04.2010
    Beiträge
    44

    Standard

    also: ich hab jetzt mal meinen schlauen vater gefragt und der meinte des liegt an der kupplung..also das die nich richtig eingestellt ist. was komisch is das wenn man in den ich vermute jetzt einfach mal 2. schaltet geht die schwalbe in den leerlauf...wenn man dann wieder vom leerlauf auf den 1. geht dann kann man sie voll ausfahren..also bissal komisch

  7. #7
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    nein.
    du kannst mit dem ersten gang keine 55 kmh fahren. bei einem normalen simsonmotor unmöglich ohne das es dir das herz zerreisst.
    beantworte doch bitte mal die dir gestellten fragen.
    diese zum bsp.
    Zitat Zitat von Macschwalbe Beitrag anzeigen
    Musst du die Kupplung lang schleifen lassen und geht die Drehzahl dabei recht stark in den Keller??
    das du nicht in den "zweiten" schalten kannst, kann mehrere ursachen haben
    welche das sind, hat toto dir schon geschrieben.
    hast du diese fehlerquellen schon ausgeschlossen ???

    die kupplung hat damit primär erstmal nix zu tun. du könntest auch "live" schalten. natürlich nicht ohne schaden zu verursachen.

  8. #8
    Kettenblattschleifer Avatar von junktschep
    Registriert seit
    22.04.2008
    Ort
    MAGDEBURG
    Beiträge
    697

    Standard

    Kann es ein, dass da jemand die Getrieberäder falsch zusammengesteckt hat?
    Wer ander'n eine Grube gräbt, hat ein Grubengrabgerät!

  9. #9
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Du weißt aber schon, wie man eine Schwalbe richtig schaltet? Ich frag nur...

  10. #10
    Zündkerzenwechsler
    Registriert seit
    16.04.2010
    Beiträge
    44

    Standard

    aaalso...erstmal natürlich weiß ich wie man ne schwalbe schaltet. 2. ich kann jetzt genauere infos liefern : erster gang lässt sich immer einlegen.. dann wenn man in den 2. schwalten will bleibt sie einfach im leerlauf und man muss wieder im prinzip einen gang runterschalten( d.h. mit der fussspitze nach unten drücken) und dann is der gang drin....das gleiche auch bei 3. gang..so jetzt meinte ein arbeitskollege von meinem vater der sich auch mit motorrädern auskennt, es könnte sein das das der schalthebel ein bisschen ausgeleihert bzw. nich ordentlich fest is....
    was sagt ihr dazu???


    mfg
    fabifabe

  11. #11
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Fabifabe Beitrag anzeigen
    es könnte sein das das der schalthebel ein bisschen ausgeleihert bzw. nich ordentlich fest is....
    was sagt ihr dazu???


    mfg
    fabifabe
    Wie sollen wir Dir diese Frage beantworten? Da musst schon selber gucken ob der locker ist.

    Ich glaub aber weniger daran, dass dies die Ursache sein soll. Vielleicht solltest Du mal Deine Schaltung justieren.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  12. #12
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Zitat Zitat von Fabifabe Beitrag anzeigen
    ... dann wenn man in den 2. schwalten will bleibt sie einfach im leerlauf und man muss wieder im prinzip einen gang runterschalten( d.h. mit der fussspitze nach unten drücken) und dann is der gang drin....das gleiche auch bei 3. gang..
    Klingt nach nicht sauber eingestellter Schaltung wenn die Gänge "angeschubst" werden müssen.

    Stell als erstes die Kupplung gescheit ein (Anleitung ist hier im Nest auf der Startseite bei den FAQ´s)
    Danach besorgst Du Dir den Schlüssel ("Nasenrohr") und stellst die Gänge ein (ebenfalls FAQ)

    Kannst auch mal googeln: Stichworte: SIMSON Reparaturvideo da bekommst Du das auch in Wort&Bild gezeigt. Auch siehst Du was Du so an Werkzeug besorgen solltest.

    Letztendlich leg Dir das Schwalbenbuch und die Reparaturanleitung zu und lese Dich schlau.

    Und verheiz den Motor nicht so (55 im ersten Gang) !!! Da hättest Du auch nen Plastikbomber kaufen können - das tut den meisten hier dann nicht weh wenn sie lesen müssen: "55 im ersten Gang", denn Plastikbomber können auf dieser Welt nicht genug verheizt werden !!!

    Eventuell ist der Gang schon im 3. Gang gewesen und Du bist bei Maximaler Geschwindigkeit ??? Bei mies eingestellter Schaltung überhupft die Schaltung schn mal 1-3Gänge, hakelt, sitzt fest....

    Die ersehnten 60 + bekommst Du eigentlich nur mit einem tipptopp überholten UND GUT EINGEFAHRENEM Motor hin. Ist der Motor AUSGELUTSCHT & TOT und/oder nur zusammengepfriemelt ist mit "Spitzenendgeschwindigkeit" meist Banane...

    Gruß
    Olaf
    Geändert von Olaf1969 (13.06.2010 um 18:51 Uhr)
    =/\= ...see us out there... =/\=

  13. #13
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Zitat Zitat von Olaf1969 Beitrag anzeigen
    Und verheiz den Motor nicht so (55 im ersten Gang) !!! Da hättest Du auch nen Plastikbomber kaufen können - das tut den meisten hier dann nicht weh wenn sie lesen müssen: "55 im ersten Gang", denn Plastikbomber können auf dieser Welt nicht genug verheizt werden !!!

    Eventuell ist der Gang schon im 3. Gang gewesen und Du bist bei Maximaler Geschwindigkeit ??? Bei mies eingestellter Schaltung überhupft die Schaltung schn mal 1-3Gänge. Die ersehnten 60 + bekommst Du eigentlich nur mit einem tipptopp überholten UND GUT EINGEFAHRENEM Motor hin. Ist der Motor ausgelutscht und nur zusammengepfriemelt ist mit "Spitzenendgeschwindigkeit" meist Banane...

    Gruß
    Olaf
    55 im ersten ist schlicht unmöglich wie schon oben irgendwo steht

    und ich bezweifel auch, dass das Getriebe 3 Gänge einfach mal so überschalten kann, der Weg der Schaltwippe reicht immer nur so weit um einen Gang höher zu kommen sonst könnte man ja von 3 in ersten und vom 2 in 4 schalten

    60kmh schafft auch ein alter augelutschter Motor wenn er richtig eingestellt ist (Vergaser) nicht mehr so schnell wie ein gut eingefahrener aber immer noch. Wenn ne Simme die 60 nicht mehr schafft ists schon ziemlich im argen....

    Getriebe einstellen und die Sache wird gegessen sein...

  14. #14
    Zündkerzenwechsler
    Registriert seit
    16.04.2010
    Beiträge
    44

    Standard

    so natürlich is des mit dem 1. gang schwachsinn....hatte mich falsch ausgedrückt....also ich war vermutlich im 3. und danke olaf für die ausführliche hilfe

  15. #15
    Zündkerzenwechsler
    Registriert seit
    16.04.2010
    Beiträge
    44

    Standard

    noch eine frage : in der FAQ steht nur die einstellung der schaltung für die motoren m53 und m541...meiner kenntnis nach is in der kr51/2 E ein m531 drin ? stimmt das?

  16. #16
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    M541 und M531 unterscheiden sich nur in der Gangzahl... der Rest ist gleich

    in der E ist auch ein M541

+ Antworten

Ähnliche Themen

  1. Schalten mit K51/2E
    Von hellfire12 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 01.07.2010, 16:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.