+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 33

Thema: Schlingerndes Vorderrad. HILFE RAUM RAVENSBURG GESUCHT......


  1. #1
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard Schlingerndes Vorderrad. HILFE RAUM RAVENSBURG GESUCHT......

    Hay,

    hab heute den Führerschein bestanden und habe mich rießig auf meine 1. Fahrt mit der Schwalli (KR51/1s BJ. 1976) gefreut.. na ja.. nach 20 KM war ausgefahren, weil sich der Gasgriff leer durchdrehen lässt.

    Frage: Gibt es ein paar Forenmitglieder, die in meiner Nähe (Raum Ravensburg Süddeutschland) wohnen und mir eventuell meine Schwalbe reparieren würden, oder tauschen gegen ne S51?!

    Defekt ist: Hinteres Bremslicht geht nicht. Hupe, Blinker gehen nicht, Vorderrad schlingert extrem bei höherer Geschwindigkeit und schlechtem Fahrbahnbelag.

    Falls einer meine Schwalli richten würde, wäre ich sehr erfreut, oder wenn einer tauschen würde eventuell.

    Gruß hony

    PS: Hier noch ein paar Fotos von dem guten Stück:




  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hi hony,

    Glückwunsch zur bestandenen Führerscheinprüfung und zur schwarzen Schwalbe!

    Leider komme ich von ganz weit wech und kann Dir nur theoretisch helfen.

    - Bremslicht: verbinde mal bei laufendem Motor das Kabel am Hinterrad( links an der Bremstrommel) mit Masse. Wenn das Bremslicht dann leutet, ist's der Kontakt.
    - Hupe und Blinker: Batterie drin und geladen?
    -schlingerndes Vorderrad: Das sieht auf den beiden Fotos irgendwie komisch aus, so als ob die Schwinge nach hinten verbogen ist. Mach mal ein Foto von der Seite, wenn das Vorderrad nicht eingeschlagen ist.

    Peter

  3. #3
    Flugschüler
    Registriert seit
    14.06.2008
    Beiträge
    283

    Standard

    @honyama
    Prüfe mal ab :
    Speichen lose ?
    Vorderachse lose ?
    Lenkkopflager lose ?
    Oder auch Schlag in der Felge ?

  4. #4
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Danke für eure Antworten.

    Woher kriege ich diesen Keil, welcher beim Gaszug oben den Zug hält? Habe diese (Fehl-) Konstruktion mit diesem Gleitstück. Oder kann man das auch umrüsten?

    Woher krieg ich die ganzen Lager für die vorderen Dämpfer usw? Und Schwingenlager? Ist der Tausch problemlos?

    Bin etwas versiert in Sachen Schrauben. Hab meine RM500 (Suzuki) dieses Jahr restauriert und Bilder gibts hier: www.honyama.ag.vu Falls sich jemand dafür interessiert. Nur bei der Schwalli tu ich mir etwas schwer, weil einfach das Material nicht ganz so dolle ist. Z.b. habe ich schon die Mutter vom Polrad versauigelt..

    Gruß hony und Danke für eure Antworten. Man ist hier nicht allein.

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von honyama
    ...Woher kriege ich diesen Keil, welcher beim Gaszug oben den Zug hält?...Woher krieg ich die ganzen Lager für die vorderen Dämpfer usw? Und Schwingenlager?....
    Hier... :wink:

    Gruß aus Braunschweig

  6. #6
    Moderator Simsonschrauber Avatar von Pittiplatsch
    Registriert seit
    04.10.2005
    Ort
    z.Z. im Exil
    Beiträge
    1.186

    Standard

    moin!
    für erstazteile gibts genug händler im internet (mal google benutzen) wie dumcke,akf und konsorten.

    die schwalbe sieht doch echt schick aus,würd ich auf keinen fall tauschen oder weggeben.
    vor allem nicht gegen ne s51 :wink:


    edit: noch zwei kleine tipps zu deiner internetseite:
    du hast da werbung drauf -> du fällst unters teledienstgesetz,das heisst du musst entweder ein impressum mit vollständiger anschrift und telefonnummer auf der seite hinterlegen oder du wechselst auf einen werbefreien server und domainsharer (bplaced.net und europnic.com/ soltlens tun),sonst kann das vielärger und bis zu 5000 euro geldbuse nach sich ziehen!
    ausserdem ist deine seite viiiiiiiiiiiiiiiiiel zu breit,das nach links und rechts gescrolle nervt tierisch.

  7. #7
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    also ich hab mit der seitenbreite kein problem... ist etwa des pittis bildschirm zu klein? :wink:

    ansonsten komm ich leider auch von ganz weit weg. zum bremslicht. wenn es tatsächlich der bremslichtkontakt ist, dann hilft dagegen dauerhaft ein externer bremslichtschalter. das originale teil ist mal wieder (ähnlich dem gasgriff) eine eher gewöhnungsbedürftige konstruktion. solche gibt es bei louis.

    zum lenkerpendeln wurde schon einges gesagt. auch das suchen danach hier im forum bringt eine menge lesestoff zum vorschein.

    schicke schwalbe übrigens. ob dir jemand allerdings dafür eine s51 anbietet bleibt abzuwarten. fahr erstmal schön.

    gruß aus kiel

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von Pittiplatsch
    edit: noch zwei kleine tipps zu deiner internetseite:
    du hast da werbung drauf -> du fällst unters teledienstgesetz,das heisst du musst entweder ein impressum mit vollständiger anschrift und telefonnummer auf der seite hinterlegen [...] ,sonst kann das vielärger und bis zu 5000 euro geldbuse nach sich ziehen!
    Naja...
    1) Das Teledienstgesetz ist seit 2007 außer Kraft und wurde durch das Telemediengesetz ersetzt.
    2) Die Pflicht zur Angabe einer Telefonnummer im Impressum ist - soweit ich das verfolgt habe - strittig. Im Allgemeinen reichen für private Seiten Anschrift und Email-Adresse.
    3) Die Gefahr für den Geldbeutel droht weniger durch eine Geldbuße als durch die Abmahnungen windiger Rechtsverdreher.

    MfG
    Ralf

  9. #9
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Hallo,

    kann mir jemand mal sagen, wie die Kabel, welche in der Nähe vom Benzinhahnen zusammengemacht sind, angeschlossen werden müssen. Von vorne kommt ein weißes und rot-schwarzes Kabel. Dann kommt ein kleines Kabel vom Bremslichtgeber hinten und dann führt wiederum ein weißes und dunkles Kabel nach hinten zu den Lichtern.

    Wenn ich hinten beim Bremslichtgeber den Stecker abziehe geht hinten das obere Licht aus. Das untere Licht ist dauernd aus.

    Habe ich falsch verkabelt?

    Zu den Links: Danke. Leider ist kein Händler in meiner Nähe. Werd wohl wieder meinen alten Account bei AKF nutzen.

    Danke für eure Hilfen. Die Gummibuchsen vorne sehen nicht mehr ganz so dolle aus. Mal gucken ob wir da nicht Buchsen aus Messing o.ä. machen könnten (Drehbank). Dann müsste sich das Schlingern eventuell verringern.

    Gruß hony und wegen meiner Website. Die habe ich bei web-gear.com gemacht und das ist GRATIS! Dafür muss ich eben die Werbung erdulden. Geld verdienen tu ich damit nicht. Wäre ja noch schöner.

  10. #10
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Zitat Zitat von Thomas_B
    @honyama
    Prüfe mal ab :
    Speichen lose ?
    Vorderachse lose ?
    Lenkkopflager lose ?
    Oder auch Schlag in der Felge ?
    Habe ich geguckt. Kann ich alles eigentlich ausschließen. Speichen sind fest, läuft auch einigermaßen rund. Lenkkopflager sieht fest aus.

    Gruß hony

  11. #11
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    Eventuell liegt das Schlingern nur an der Spureinstellung. Ich nehme dafür immer ein langes Flacheisen oder eine Holzleiste. Diese wird vom Hinterrad zum Vorderrad geführt. Und muss 4 Punkte berühren. 2 Am Hinterrad und 2 am Vorderrad. Wenn dies nicht der Fall ist die Hinterachse lösen, ausrichten und wieder Festziehen. Zum fixieren des Flacheisens verwende ich die Gepäckbänder, Gummi mit Stoffüberzug mit Haken dran, denn so viele Hände habe ich nicht.

    An den roten Punkten berührt die Stange die Mäntel der Reifen. Ich weiss das, dass anbringen der Stange beim ersten Mal eine gewisse Fummelei ist. Da ständig etwas im Weg ist. Ständer Auspuff usw. Daher sollte die Stange nicht zu gross sein, aber stabil damit sie sich nicht so sehr verbiegt. Ein Zollstock nützt z.B. nichts. Wichtig ist das die Stange so hoch wie möglich und so gerade wie möglich angebracht wird. Bei meiner Schwalbe war dies der Grund für den ungenauen Lauf und Vibrationen.
    Angehängte Grafiken

  12. #12
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Juhu....... wir haben vorne alle Schrauben und Muttern nachgezogen und siehe da, das Schlingern ist weg.

    Sie läuft jetzt eigentich sehr angenehm- für das Alter und die Technik entsprechend äußerst gut. Ab 50 KM/h merkt man dann das Vibrieren des Motor. Leider will sie nur bei leichtem Gefälle mehr als 55 Kmh machen. Werd ihr wohl zum Dank neue Kontakte spendieren und vielleicht mal den Auspuff ausbrennen.

    Was meint ihr?

    Ist ein leichtes Vibrieren, welches man an der Sitzbank merkt, normal ab Tempo 50?

    Gruß hony, der von Zündung zu Zündung mehr verliebt ist.

  13. #13
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Das mit dem Schlingern liegt oft am der Schwingenbefestigung. Ich habe da sogar mal ne Mutter verloren gehabt - Da isse heftig geschlingert.

    Vibrieren ist normal. Aber an der Sitzbank spühre ich das zumindest nicht. An den Trittbrettern etwas...

    Vielleicht der Kolben "Vertuned" oder das Nadellager?
    Nur so ne Idee...

  14. #14
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Hay,

    vielleicht kommt das Vibrieren auch von den Motorhalterungen (dämpfern) auch nicht weiter schlimm. An den Trittblechen merk ich es auch. Na ja.. ich liebe es wenn man von dem Mopped etwas spürt und net mit nem billigen Plastikbomber unterwegs ist.

    Andere Frage: Was macht die Polizei, wenn bei einer Schwalbe (alles original) hinten das Bremslicht nicht funktioniert, die Blinker sowie Hupe ohne Funktion sind?! Bin Führerscheinneuling in der Probezeit.

    Versuch zwar die Elektrik zu beheben, aber ich schaffs einfach nicht und am Montag geht die Schule wieder los und würd gern mit ihr hinfahren.

    Was sind eure Erfahrungen?! Kann mans wagen?! Hätte als Ausrede, dass die Batterie mal wieder leer ist.

  15. #15
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von honyama
    Andere Frage: Was macht die Polizei, wenn bei einer Schwalbe (alles original) hinten das Bremslicht nicht funktioniert, die Blinker sowie Hupe ohne Funktion sind?!
    Das selbe wie bei einem anderen Fahrzeug, wo hinten das Bremslicht nicht funktioniert, die Blinker sowie Hupe ohne Funktion sind
    Hätte als Ausrede, dass die Batterie mal wieder leer ist.
    Das ist keine Ausrede, dass ist in der Regel der Grund, warum das alles nicht funktioniert.

    Mach den Bock anständig fertig und pfusch das nicht zurecht, nur damit du schnell fertig bist! Ausserdem ist es im Zweifel immer DEIN Leben, dass auf dem Spiel steht, wenn der LKW hinter dir nicht mitbekommt, dass du bremst oder der Gegenverkehr nicht sieht, dass du links abbiegen willst...

    MfG
    Ralf

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Hi Hony,

    muss ich das verstehen können?

    Da hast Du ne Susi restauriert und schaffst es nicht, das popelige Elektrikproblem an der Simme zu lösen?

    Wenn Das Rücklicht leuchtet, dann ist die Lichtspule, die Bremslicht und über die Drossel auch das Rücklicht versorgt, ok und es kann nur noch am Kabel, an der Lampe mit Fassung oder am Bremskontakt liegen.

    Prüflampe her und nachmessen. Morgen ist Samstag, übermorgen Sonntag, da wirst Du doch wohl die halbe Stunde dafür finden.

    Wenn die Polizei Dich fängt, wirst Du wohl die Aufforderung bekommen, innerhalb einer kurzen Frist das Fahrzeug ohne Mängel vorzuführen.
    Und die Batterie als Ursache anzugeben, wäre töricht. Denn ohne dürftest Du gar nicht erst losfahren.

    Peter

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Raum Kempten/Ravensburg ??
    Von Mareike im Forum Simson Freunde
    Antworten: 8
    Letzter Beitrag: 04.03.2005, 22:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.