+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Schwalbe geht schwer an wenn sie warm ist


  1. #1
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Hallo zusammen,
    Ich habe jetzt meinen Vergaser gereinigt, die Düsen durch die richtigen ersetzt und den Vergaser eingestellt wie es im Buch steht. Sie läuft eigentlich auch recht gut. Ein Problem ist aber noch geblieben. Wenn sie warm ist und ich mache sie aus, dann ist es sehr schwer sie gleich wieder anzukicken. Sie geht erst nach so 8-10 Versuchen an und dann auch nur wenn ich Vollgas gebe. Eigentlich müsste sie doch viel leichter starten, wenn sie schon warm ist, oder? Woran liegt das?

  2. #2
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Achso was ich vergessen hatte: Zündkerze ist eine 260er Isolator und der Vergaser ist ein 16N1-5.

  3. #3
    Tankentroster Avatar von berluc
    Registriert seit
    27.04.2003
    Ort
    Nürnberg
    Beiträge
    163

    Standard

    also bei mir war das eine kaputte Zündspule, sie wurd' zu heiß und der Widerstand dann wohl zu hoch, mußte deshalb meine Schwalbe immer abkühlen lassen oder aufpassen das sie nicht ausgeht indem ich ständig doch recht viel Gas gebe

    Thomas

  4. #4
    Schwarzfahrer
    Registriert seit
    02.08.2003
    Beiträge
    14

    Standard

    du kannst mal den abstand der iode an der zündkerze runter nehmen, als ich das bei mir machte lief sie danach rund.

  5. #5

    Registriert seit
    31.08.2003
    Beiträge
    3

    Standard

    Hi.

    Bei mir ging sie auch immer aus, wenn sie warm war. Habe den Kondensator gewechselt und jetzt ist alles i.O.:D

  6. #6
    Zündkerzenwechsler
    Registriert seit
    24.07.2003
    Beiträge
    30

    Standard

    hallo CBronson
    also ich hab das gleiche problem und habs auch noch nicht lösen können, wenn du eine lösung findest schreib bitte hier rein wie du es hingekriegt hast, ok? das stört mich nämlich auch vor allem weil es bei mir mehr als 10 versuche erfordert.

    bei mir ist ausserdem noch auffällig, dass sie seöbst wenn sie eine woche gestanden ist mit dem choke nie anläuft, ohne aber schon. muss das so sein bei so zwischen 20-30°C aussentemperatur oder stimmt dann da was nicht. ich hatte mal ne vespa und die brauhcte den choke wenn sie länger als ne halbe stunde aus war, andere brauchen ihn ja erst im winter. wie siehts da bei ner schwalben aus?!?

  7. #7
    Glühbirnenwechsler
    Registriert seit
    11.07.2003
    Beiträge
    65

    Standard

    hallo,
    also ich hab bis jetzt noch nie meinen joke gebraucht,
    normalerweise braucht man ihn erst wenn alles zu spät ist,
    ich kann meine schwalbe des typs kr51/2e immer wieder aus und an machen im stand, aber irgendwann verrust dann die zündkerze. aber normalerweise brauchst du den joke nie auch nicht wenn es feucht, kalt, oder zu heiß ist. also zumindest ich nicht, weiß gar nicht wozu man den bei der schwalbe überhaupt braucht, warum hat man ihn nicht einfach weggelassen?

    mfg andreas

  8. #8
    Zündkerzenwechsler
    Registriert seit
    24.07.2003
    Beiträge
    30

    Standard

    achso, ja dann ists ja gut, ich dachte nur dass das eine fehleinstellung bei mir wäre, danke für deinen Hinweis!

    aber das problem dass sie schwer angeht wenn sie warm ist hab ich noch nicht ganz gelöst. geht jetzt bisschen besser nachdem ich den diodenabstand der zündkerze leicht verringert hab.

  9. #9
    Flugschüler
    Registriert seit
    14.05.2003
    Beiträge
    275

    Standard

    Ich würde immer mal zuerst auf den schwungscheibenseitigen Simmerring tippen ... ....
    (Sorry, Insider, konnte ich mir jetzt nicht verkneifen ... ...)

    Mal im Ernst, das Thema ist bei der Schwalbe so alt wie unterschiedlich in der Ursache. Fängt bei so simplen Sachen wie Kerzenstecker an und hört bei den Simmerringen auf. Am besten mal die Suchfunktion benutzen, die sollte echt Aufschluss geben.

    Gruß, Jabber

  10. #10
    Glühbirnenwechsler
    Registriert seit
    06.08.2003
    Beiträge
    93

    Standard

    hi
    also ich brauche bei kaltstart morgens sehr wohl den choke.
    choke ziehen einmal kikken läuft .
    wenn er warm ist ohne choke einmal kicken läuft .
    denke doch das das so normal ist.

    den choke brauche ich morgens ca eine minute .dann muß er auch aus weil der bock sonst ausgeht. also warm und choke geht auch nix mehr.

    gruß

    grouvie

  11. #11
    Loi
    Loi ist offline
    Glühbirnenwechsler
    Registriert seit
    20.06.2003
    Beiträge
    63

    Standard

    Moni,

    choke? Das is bei mir son verstaubter Hebel denn ich echt noch nie gebraucht habe
    Aber ne Frage: Der Choke macht doch das gemisch fetter, oder?
    Wäre es dann nicht ratsam wenn man ma 50 km vollgas fährt einfahc ma den choke zeihen damit der motor besser geschmiert wird?

    gruß, loi

  12. #12
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    dann säuft se dir aber ziemlich wahrscheinlich ab!

  13. #13
    Zündkerzenwechsler
    Registriert seit
    24.07.2003
    Beiträge
    30

    Standard

    also ich hab heute auch mal meinen choke gebraucht, ohne ist sie nicht mehr angesprungen, mit choke auf den ersten kick.
    nachdem ich dén diodenabstand der zündkerze verringert habe, läuft sie auch suuuuuper an wenn sie warm ist, danke für den tip!!

    also ciao

    grüsse phil

  14. #14
    boo
    boo ist offline
    Tankentroster
    Registriert seit
    30.06.2003
    Beiträge
    213

    Standard

    Also meine Viergang hat neuen Kondensador und neue Spule, Zündkatzenabstand verkleinern bringts auch net... Wennse Woam is gehtse schwer an...

    P.S.: Schock ist nur für den Start im Kalten gedacht...bei Temp. über 20° sollde man ihn eigentlich nie benötigen...
    zw. 10 und zwanzig selten aber unter 10 brauch man ihn schon...

    mfG bOo.

  15. #15
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Original von boo:
    Zündkatzenabstand
    dann solltest du dir ne löschkatze holen, dann bekommt die zündkatze angst und verkleinert den abstand!

    Hatte das prob auch. da war es die primärspule!

  16. #16
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    119

    Standard

    bei alten Zündkerzensteckern kommen desöfteren Haarrisse oben im Kopf vor. Bei Wärme schlagen dann die Funken dort durch, allerdings solltest du dann auch beim Fahrer Probleme haben...

    Duofahrer

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. +++!!!Schwalbe geht wenn sie warm ist aus!!!+++
    Von Nard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.06.2007, 23:01
  2. schwalbe geht aus wenn sie warm ist
    Von MGladbacherSchwalbe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.07.2006, 11:32
  3. Schwalbe geht aus, wenn sie warm ist
    Von Jalou im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 27.06.2006, 17:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.