+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: Schwalbe läuft aus


  1. #1

    Registriert seit
    20.01.2009
    Beiträge
    6

    Standard Schwalbe läuft aus

    Hallo,
    meine Schwalbe KR 51/1 läuft aus. Wenn ich sie nach der Fahrt abstelle ist nach ein paar stunden eine kleine Pfütze auf dem Boden. Ich denke dass es Benzin ist, da es danach riecht. An drei Stellen hängen immer Tropfen unter dem Motor, in nähe der Dichtungen. Das Foto ist zu groß zum anhängen kann ich das vll jemanden per Email schicken das würde die Sache glaube ich um einiges Erleichtern
    danke schon mal im vorraus lg David

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Bei der Einzer Schwalbe sammelt sich immer Benzin auf dem Motor , und läuft über ein Loch , das dafür vorgesehen ist ab , das ist normal.
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Willkommen im Nest.

    Wie wärs, wenn du dein Foto einfach mittels Bildbearbeitung auf ein erträgliches Maß verkleinerst?

    Zu deiner Pfütze: Nimm dir 'ne Rolle Küchenpapier oder nen Lappen und wisch den Motor und den Vergaser komplett sauber. Und dann drehst du ne Runde, machst die Augen auf und guckst, woher das Zeug kommt. Ich persönlich hätte da beispielsweise den Vergaser oder Benzinhahn im Verdacht, wenn es wirklich Benzin sein sollte.

    Und wenn du uns dann deine Beobachtungen mitgeteilt hast, sehen wir, wie es weitergeht.

    MfG
    Ralf

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Benzin, das auf den Motor tropft, läuft durch eine Bohrung unten wieder raus. Der Vergaserüberlauf wird sogar durch einen Schlauch nach unten abgeleitet, der durch den rechten Seitendeckel führt.

    Soweit konstruktiv gewollt, damit eine auftretende Sauerei nichts wichtiges einsuppt, sondern nur die Straße.

    Normal wäre aber, dass alles dicht ist. Erste Verdächtige: Vergaser läuft über, Schwimmerwanne undicht, Benzinschlauch kaputt, Kraftstoffhahn leckt, Tankanschluss undicht.

    Saubermachen, trocknen, mit Talkum dünnst einstauben, Minütchen warten (oder fahren). So sieht man gut und schnell, wo's zuerst feucht wird.

  5. #5

    Registriert seit
    20.01.2009
    Beiträge
    6

    Standard

    ok das werde ich jetzt mal machen melde mich dann noch mal .
    danke und lg

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Was Peter da schreibt ist nicht ganz korrekt , durch die Motorschwingungen hast Du immer etwas Kraftsoff was aus dem Überlauf kommt , und bei der Einzer Schwalbe , Habicht Star und Spatz gibt es an dem Originalvergasern keinen Schlauchanschluss , nein wenn etwas Kraftstoff auf dem Motor steht ist es normal , lass Dich nicht Irre machen.
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    "Ein bisschen Benzin auf dem Motor" macht aber noch keine regelmäßig auftauchende Pfütze unter dem Fahrzeug.

    MfG
    Ralf

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Zitat Zitat von Deutz40
    bei der Einzer Schwalbe gibt es an dem Originalvergasern keinen Schlauchanschluss
    Bei den drei Stück KR51/1S, mit denen wir uns hier am Ort grade befassen, gibt es diesen Schlauchanschluss - und auch den 30 Jahre alten Schlauch dazu. Der läuft direkt vor dem Kettenritzel durch, das Luftleitblech hat dazu oben und unten eine halbrunde Aussparung.

    Vergaser sind 16N1 original, 16N1 neue Nachfertigung, 16N3 neue Nachfertigung. Schlauchanschluss ist an allen dreien vorhanden.

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Dann hast Du keinen original Vergaser verbaut , ist so , aber soetwas willst Du ja nicht wahrhaben , wie immer , schade :wink:
    Schau mal :::::::

  10. #10

    Registriert seit
    20.01.2009
    Beiträge
    6

    Standard

    ja die kleine pfütze auf dem motor stört mich acuh nicht und ist auch normal wie du ja sagst aber unten läuft einiges aus und das kann eigentlich nicht mehr "normal" sein. ich werde jetzt mal alles reinigen und dann noch mal gucken...
    aber ich hab so den verdacht, dass die dichtungen da nicht mehr ganz dicht sind wie heissen denn die, die sich eiförmig seitlich im den motor legen?
    lg

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kann aber auch sein das etwas Öl aus der Hohlschaltwelle austritt , das passiert wenn Du etwas zuviel Öl aufgefüllt hast , bei dem alten Motor ist keine Dichtung zwischen Kickstarterwelle und Hohlschaltwelle , dann hast Du ein Bezinölgeschlabber unter der Schwalbe , das die Dichtung da kaputt ist ist sehr unwahrscheinlich , oder war der Deckel runter ?
    Ziehe einfach mal die Schrauben etwas nach , eventuell hat sich da etwas gelöst .
    mfg
    Immer schön den Auspuff freihalten

  12. #12

    Registriert seit
    20.01.2009
    Beiträge
    6

    Standard

    so jetzt das bild ... :)
    Angehängte Grafiken

  13. #13

    Registriert seit
    20.01.2009
    Beiträge
    6

    Standard

    das mit den schrauben hab ich schon gemacht.
    also ich glaube das die flüssigkeit von da austritt wo der tropfen ist oder in umittelbarer nähe, denn von oben sind keine spuren oder so zu entdecken.
    danke und lg

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nein , kann man auch schlecht , das Zeug läuft fast unmerklich am Getriebe runter .
    Du hast ne Pn
    mfg
    Immer schön den Auspuff freihalten

  15. #15
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    HALLO? Wie wärs denn wenn man diese pn mal der Öffentlichkeit zur Verfügung stellt? Interessiert uns alle....

  16. #16

    Registriert seit
    20.01.2009
    Beiträge
    6

    Standard

    so ich hab jetzt noch mal alles gesäubert und werde gleich nochmal gucken wo sich die tropfen jetzt bilden (ich weiss aber eig schon wo, da es auf dem foto ja recht gut zu sehen ist) lg david

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe läuft nur ca. 5 min...
    Von gecko im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.10.2006, 17:18
  2. schwalbe läuft nur 45
    Von hallobittedanke im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.07.2006, 16:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.