+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Simson S51 kein Fünkchen Hoffnung


  1. #1
    Schwarzfahrer
    Registriert seit
    25.05.2014
    Ort
    München - Dachau
    Beiträge
    10

    Standard Simson S51 kein Fünkchen Hoffnung

    Hallo liebe Simson Freunde,
    ich bin ganz neu hier! Habe mir vor 2 Wochen eine Simson S51 geholt
    Bis vor drei Tagen lief Sie super… Jetzt bekommen ich einfach keinen Zündfunken… obwohl ich an der Elektrik nichts gemacht habe..

    Ich habe jetzt mal gewagt mir das ganze anzusehen und festgestellt, dass da wohl ein kleiner Mc Gyver am Werk war: Also die komplette Elektrik befindet sich vorne im Scheinwerfer nur mit verdrilltem Kabelsalat ohne Batterie und Lüsterklemmen, sehr spartanisch gehalten

    Aber zum eigentlichen Problem, ich bekomme einfach keinen Zündfunken, folgende Schritte habe ich bereits durchgeführt:

    - Test Zündkerze, Stecker, Kabel --> i. O.

    - Von der "Lichtmaschine kommen nur zwei Kabel, in allen Schaltplänen sah ich bis jetzt drei, auf beiden Kabeln bekomme ich Spannung wenn man den Kickstarter betätigt.

    - Die externe Zündspule habe ich mit dem Multimeter durchgemessen und scheint auch alles i. O. zu sein.

    - Im Gehäuse vom Polrad ist Kein übermässiger Schmutz oder Öl vorhanden.

    Ich bin jetzt total ratlos was das noch sein kann, bitte helft mir :(
    Bevor ich die Probleme hatte habe ich folgende Schritte durchgeführt:

    Wechsel des Krümmers, Bowdenzüge erneuert, Öl- und Dichtungswechsel.. das wars..
    vlt fällt euch ja was ein, ich würde mich freuen.

    Grüße

    Max

  2. #2
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Moin!

    Also wenn der Kabelbaum wirklich so verbastelt ist, würde ich als Grundlage zunächst einmal diesen Mangel beheben.
    Wid zwar eventuell nicht deinen Fehler beseitigen, schafft aber eine gesunde Voraussetzung das Problem dann weiter einzukreisen....

    So würde ich erst Mal an die Sache rangehen....

    Gruß

  3. #3
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ich würde auch als erste Maßnahme mal die Elektrik in Ordnung bringen. Finde heraus warum da nur 2 Kabel von der Grundplatte kommen, es müssten 4 sein. Dazu musst du das Polrad abziehen, dafür undbedingt den speziellen Polradabzieher für Simson benutzen! Ölfilterschlüssel zum Polrad fest halten brauchst du auch noch.

    Zum testen der Zündung ziehst du das braun-weiße Kabel am besten mal vom Zündschloss ab, es darf dann nur noch Verbindung zur Zündspule haben. Außerdem muss die Zündspule Anschluss auf Masse haben. Damit schließt du den Einfluss der restlichen Elektrik schonmal aus.
    R.I.P. Ronny, nur die Besten sterben jung!

  4. #4
    Schwarzfahrer
    Registriert seit
    25.05.2014
    Ort
    München - Dachau
    Beiträge
    10

    Standard

    Hi, vielen Dank schonmal!!
    Ja das mit der Elektrik kann so nicht weitergehen das ist klar!
    Was ich vergessen habe zu erwähnen ich habe die ext. Zündspule direkt an das Kabel aus der Lichtmaschine gehängt um alle Einflüsse und auch den Zündschalter zu umgehen. Muss die Zündspule an ein bestimmtes Kabel der Lichtmaschine dran? Ich werde heute mal das Polrad abziehen und schauen was da los ist! evtl hat sich ja eine Lötstelle gelöst…
    Nur noch ganz kurz.. wozu sind denn dann die vier Kabel gut die von der Lichtmaschine kommen sollen?

    LG und schonma vielen Dank

    Max

  5. #5
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ich zitiere mich an dieser Stelle einfach mal selbst:
    Zitat Zitat von Froschmaster Beitrag anzeigen
    Zum testen der Zündung ziehst du das braun-weiße Kabel am besten mal vom Zündschloss ab, es darf dann nur noch Verbindung zur Zündspule haben. Außerdem muss die Zündspule Anschluss auf Masse haben. Damit schließt du den Einfluss der restlichen Elektrik schonmal aus.
    Deine anderen Fragen beantwortet dir der passende Schaltplan:
    Simson S50 und S51
    R.I.P. Ronny, nur die Besten sterben jung!

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    HalloMax,

    ich empfehle Dir auf meiner Homepage unter Simson die Elek-Tricks zu lesen, beim net-harry zu stöbern und dann auch noch meinen überaus genialen
    Schraubär-Tip: Prüflampe

    Peter

  7. #7
    Schwarzfahrer
    Registriert seit
    25.05.2014
    Ort
    München - Dachau
    Beiträge
    10

    Standard

    Hi Leute,

    kurzes update:
    habe mir nochmal die Grundplatte engesehen und siehe da es sind nur zwei spulen vorhanden eine wurde ausgebaut…
    es kann natürlich sein dass es eine grundplatte mit innenliegender zündspule war diese kaputt gegangen ist und gegen eine externe getauscht wurde…
    hier mal ein Bild:


    Nun ja.. ziemlich verbastelt das ganze.. bin am überlegen mir gleich eine komplett neue Zündung zu besorgen, das einbauen kriege ich sicher hin, beim einstellen hab ich so meine bedenken. was meinst ihr lohnt sich da etwas zu reparieren oder lieber gleich neu?

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Einstellen ist auch nicht schwieriger als einbauen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Bei externer Zündspule sind immer noch drei Spulen auf der Grundplatte.

  10. #10
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Da hat wohl jemand mal die Spule für Rücklicht, Bremslicht, Ladeanlage und Tachobeleuchtung ausgebaut.

    Die gibt es aber einzeln zu kaufen und kann man wieder einbauen. Mit einem Lötkolben sollte man aber umgehen können. Oder jemanden kennen der sowas kann. Auf jeden Fall wesentlich billiger als alles neu kaufen.

    Es sei denn die 250 Euro fürne VAPE sind dir nicht an Arsch gebacken, dann empfehle ich die einzubaun.
    R.I.P. Ronny, nur die Besten sterben jung!

  11. #11
    Schwarzfahrer
    Registriert seit
    25.05.2014
    Ort
    München - Dachau
    Beiträge
    10

    Standard

    Hey Froschmaster,

    ich weiss zwar jetzt nicht genau was du mit "an arsch gebacken" meinst aber ich hab mir grade ne VAPE bestellt.. bevor ich dann wieder ärger hab mit unterbrecher und dem ganzen schnick schnack

    noch was anderes habe heute mal den Zylinder abgenommen und festgestellt dass öl im kurbelkasten ist/war. die Kurbelwelle ist jedenfalls ölig. darf/soll das so sein? die Wellendichtung sieht augenscheinlich eigentlich ganz gut aus.. naja hab mir sicherheitshalber auch nen neuen Satz bestellt.

    übrigens nochmal danke!! wie nett ihr euch einem noob wie mir annehmt !!

    PS: darf ich hier auch ne frage stellen zur VAPE oder lieber neuer fred?

  12. #12
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ja das meinte ich, wenn man sie einfach mal so bestellen kann ohen groß drüber nachzudenken.

    Ne kannste ruhig hier lassen deine Fragen, musste keinen neuen auf machen. Ist auch besser wenn alles zu deiner Maschine hier steht, dann hat man gleich den Überblick was so alles schon passiert ist.

    Grad gesehn du wohnst ja direkt ums Eck!?

    Kennst du den Münchner Stammtisch? Wir treffen uns jeden ersten Donnerstag im Monat im Franzz in Pasing.
    R.I.P. Ronny, nur die Besten sterben jung!

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Jaguttäääh, wo Lager sind, muss Öl dran. Wo haben wir die am höchsten belasteten Lager im Motor? Richtig, an der Kurbelwelle. Extra für die tust du Öl in den Sprit. :-)

  14. #14
    Schwarzfahrer
    Registriert seit
    25.05.2014
    Ort
    München - Dachau
    Beiträge
    10

    Standard

    Morgen,

    @ Froschmaster: Ja is mir auch grad aufgefallen, dass wir quasi Nachbarn sind das mit dem Stammtisch is ja witzig! Wie viele seid ihr da immer so und ab wann trefft ihr euch? werd da vlt auch mal vorbeischauen um euch auch noch persönlich paar Löcher in den Bauch zu fragen

    Ja das mit dem Öl im Sprit is mir klar danke! Aber ich habe die Vermutung dass das Getriebeöl ist.. oder bildet sich vom Spritöl da so ein richtig fetter Ölfilm?

    Gerade hat mir der nette Paketbote die VAPE gebracht :) das mit dem easy einbauen zieh dann wohl mal zurück aber hab nen farbschaltplan gefunden mit dem sollt Ichs hinkriegen..
    ich hab bis jetzt nur die basisversion der VAPE sprich keine Batterie, Blinker , Hupe, Zündschloss etc. will erstmal den Motor anständig zum laufen bekommen und dann den rest anbringen. muss ich was beachten? also die Zündung funkt ja auch ohne das andere zeuch oder? also ich schliesse alles nach plan an aber lasse halt das weg was ich nicht habe..

    Hab weil ich auf Teile warte mir jetzt auch mal den Zylinder angeschaut, abgesehen davon dass er übest dreckig war sieht er mMn noch ganz i.O. aus, ABER die Dichtflächen…


    was meine die Experten? Muss man auf jeden Fall plan schleifen oder is da schon Hopfen und Malz verloren?
    Macht ihr das freihändig mit der Bohrmaschine oder lieber Ständerbohrmaschine… und wieviel material darf man da so abnehmen? die riefen sind schon recht tief teilweise, weiß nicht ob mans auf den Bildern erkennt…

    grüße

    max

  15. #15
    Schwarzfahrer
    Registriert seit
    25.05.2014
    Ort
    München - Dachau
    Beiträge
    10

    Standard

    Soderla.. also das mit der Bohrmaschine war quatsch wie jetzt selbst rausgefunden hab
    Hab jetzt mit 320 - 400 - 600 - 800 und Glasplatte gearbeitet.. schonmal viel besser aber im Zylinder sind noch zwei relativ tiefe riefen… meinst ihr da kann noch was weg?


  16. #16
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich würd den Kopf erstmal so einbauen und die Sache beobachten. Wenn's sifft, kannst du immer noch nacharbeiten.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Meine letzte Hoffnung seid ihr.. KR51/1...
    Von honyama im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.06.2009, 18:30
  2. Eventuell Hoffnung fürs alte Forum!
    Von SwallowKing im Forum Anregungen und Vorschläge
    Antworten: 39
    Letzter Beitrag: 31.05.2003, 11:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.