+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Spritverbrauch = 4,34l/100km > warum soviel?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.03.2005
    Beiträge
    34

    Standard

    Hi Leute,

    ich hab mir mal die mühe gemacht meine kilometer beim volltanken zu notieren und hab sie mir gestern notiert als ich auf reserve stellen musste. das erstaunliche ergebnis war, dass ich grademal 138km gefahren bin und dafür eben bis zur reserve gekommen bin, also 6 liter für diese strecke. was ich so gelesen hab bevor ich meine schwalbe (kr51/2 bj. 86) gekauft hab waren angaben von 2,5-3,5l / 100km je nach fahrstil, aber doch keine 4,3l ich bin auch nur selten mit sozius gefahren und selber wiege ich 75 kilo, woran es auch nicht liegen sollte. hat jemand eine idee woran der hohe spritverbrauch liegen könnte?

    Mfg Schwalbe-Gaildorf

  2. #2
    Tankentroster Avatar von Willundkannnicht
    Registriert seit
    14.08.2005
    Ort
    Coburg
    Beiträge
    223

    Standard

    hi
    stell ma deinen gaser richtig ein.. kann sein dass der zu fett läuft.. und gucken ob alles freigängig is.. (ob bremse schleift.. kette richtig gespannt ist, öl passt. mischverhältniss) dann kannste noch guggn ob dein gefährt keine nebenluft zieht zwischen gaser und zylinder. dann ob dein auspuff noch gut is... (p,s. ein leer geräumter auspuff schluckt sprit ohne ende) und deinen luftfilter mal prüfen.
    wenn alles i.o ist dann kanns nur an deinem fahrstil liegen...

  3. #3
    Zündkerzenwechsler
    Registriert seit
    20.03.2005
    Beiträge
    34

    Standard

    mein vergaser kanns net sein, die kerze is rehbraun so wie es sein sollte. bremsen sind in ordnung, kette muss ich schauen und öl auch, das ist auch alles kein problem, aber was meinst du mit einem leer geräumten auspuff? wie leer geräumt?
    danke für die fixe antwort!

    Mfg Schwalbe-Gaildorf

  4. #4
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Ein leer geräumter Auspuff ist lauter als ein normaler weil da der Endschalldämpfer fehlt.

  5. #5
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    ...nicht nur das, durch den fehlenden Gegendruck werden die Spülvorgänge im Motor derart negativ beeinflusst, dass der Spritverbrauch ins Unermessliche steigen. Mit leergeräumt ist in diesem Fall gemeint, dass der Schalldämpfereinsatz im Endtopf fehlt!

    Kontrollier erstmal Deine Hauptdüse, 67 ist richtig, dann die Teilllastnadelstellung (Kerbe 3 von oben). Ich schätze mal, eins von beiden stimmt bei Dir nicht.

    Stellt sich nur noch die Frage, warum die Schwalbe mit einem dermaßen fetten Gemisch läuft. Spontan würden mir da nur undichte Kurbelwellensimmerringe oder ein Motor mit extrem wenig Kompression einfallen!

  6. #6
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Original von Ramirez:
    ...nicht nur das, durch den fehlenden Gegendruck werden die Spülvorgänge im Motor derart negativ beeinflusst, dass der Spritverbrauch ins Unermessliche steigen. Mit leergeräumt ist in diesem Fall gemeint, dass der Schalldämpfereinsatz im Endtopf fehlt!

    Kontrollier erstmal Deine Hauptdüse, 67 ist richtig, dann die Teilllastnadelstellung (Kerbe 3 von oben). Ich schätze mal, eins von beiden stimmt bei Dir nicht.

    Stellt sich nur noch die Frage, warum die Schwalbe mit einem dermaßen fetten Gemisch läuft. Spontan würden mir da nur undichte Kurbelwellensimmerringe oder ein Motor mit extrem wenig Kompression einfallen!

    Ich tippe auch auf ausgenudelte Simmeringe an der Kurbelwelle.
    Diese zu erneuern, ist nicht schwer. Der M501 braucht dazu nicht
    komplett zerpflückt zu werden. Auch ein Lagertausch ist nicht mehr au-
    tomatisch erforderlich. Benötigt werden Simmeringe in der Grösse 20X35
    und 20X47, sowie 'ne neue Kupplungsdeckeldichtung.
    In Betracht ziehen sollte man auch 'n total verbrauchten Unterbrecher für die Zündung und zuviel Spätzündung.
    Auch Spritverlust durch Leckstellen (z.B. undichter Tank, oder geris-
    sener Sprit-Schlauch) führt zu erhöhtem "Verbrauch".

    PS: Sollten die Simmeringe getauscht werden müssen, sollte auch neues
    Getriebeöl eingefüllt werden, weil es durch die Vermischung mit dem
    unverbrannten Sprit, der bei der Vorverdichtung durch die defekten
    Simmeringe gedrückt wird, stark verdünnt wird.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    20.03.2005
    Beiträge
    34

    Standard

    ok, also erstmal danke für die vielen antworten. mein auspuff kann es schonmal nicht sein, da wurde nix dran gemacht und der ist kein jahr alt. das mit den simmerringen ist mir so noch nicht ganz geheuer, ich fahr erst seit einigen monaten meine schwalbe und bin noch nicht so im auseinandernehmen geübt, ich hab schon einige sachen angeschaut usw. aber den motor so extrem zu zerlegen möchte ich möglichst noch eine weile herauszögern. worauf ich hinaus will ist, ob es noch mehr sachen gibt die auffallen müssten wenn es wirklich die simmerringe sind, dann würde ich das mal prüfen und wenn die es wirklich sind ists ja unvermeidbar.

    Mfg Schwalbe-Gaildorf

  8. #8
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Nö, das sind garantiert die Simmerringe bei dem Symptom. Aber ganz ehrlich, wenn Du mit ein bischen Plan schraubst, ist das eigentlich alles kein Problem. Rechter Seitendeckel ab, Polrad runter, Grundplatte raus, Simmerring raus, neuer Simmerring rein, fertig. Dann Getriebeöl ablassen, linker Seitendeckel ab, Primärritzel ab, Simmerring raus, neuer Simmerring rein, Primärritzel wieder drauf, Seitendeckel drauf, Getriebeöl drauf, fertig.

    Irgendwann wirste eh anfangen müssen, am Motor zu schrauben und ob´s jetzt ist oder später ist doch egal!? Ausserdem tut das verdünnte Getriebeöl Deinem Motor auch nicht gerade gut...

  9. #9
    Zündkerzenwechsler
    Registriert seit
    20.03.2005
    Beiträge
    34

    Standard

    ok, letzte frage: was für ein getriebeöl braucht man da? name, marke? irgendwelche sachen zu beachten?

  10. #10
    Tankentroster Avatar von Stefan_aus_L
    Registriert seit
    05.09.2005
    Ort
    Schleusegrund bei Suhl
    Beiträge
    197

    Standard

    mal was anderes, wie ist dein Fahrstill denn so ???????????

    also wenn das moped mit km/h max läuft kannst du den gasgriff um ca
    1/4 zurüch drehen ohne das sie langsamer wird

    das macht auch viel aus


    am besten du machst dir mal ne markierung an den griff bevor du das moped zerlegst



  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Genau.. Mit digital fahren (voll auf oder zu) komst du nicht auf 3 L / 100 km sondern höher....

    Die 3 L sind halt einzuhalten wen man 60 fährt und nicht max 65 - 70....

    Um zB 50 zu halten brrauche ich bei meiner S51 den Vergaser nur zu 1 / 3 öffnen... Bei 60 ists ca 50 - 60 % geöffnet ...

  12. #12
    Zündkerzenwechsler
    Registriert seit
    20.03.2005
    Beiträge
    34

    Standard

    ja, das hab ich auch schon festgestellt, dass man da ein gutes stück zurück gehen kann und die simme noch immer 60 km/h fährt. meine schwalbe läuft auf der geraden keine 65 oder 70, die läuft konstant 60 oder eben weniger. mein fahrstil ist eben, dass ich so ziemlich immer mit vollgas beschleunige bis ich auf höchstgeschwindigkeit bin und dann schau wie weit man zurück kann ohne langsamer zu werden. bei uns ist es auch sehr bergig und den buckel hoch fahr ich dann halt im höchst möglichen gang, aber da muss ich natürlich vollgas geben, sonst geht da garnichts, das ist klar. Ich bin mir da bei allem nicht sicher, ich glaub

    1. nicht, dass dieser fahrstil soviel verbrauch erzeugt
    2. nicht, dass meine simmerringe schon kaputt sind, ich hab die maschine anfang diesen jahres gekauft und bin insgesamt ca. 1200km gefahren und der verkäufer ist ein liebhaber, der alle vögel hat und alles mögliche für den verkauf erneuert hat, genauso wie den neuen auspuff den ich angesprochen hab. ich kann mir nicht vorstellen, dass er die simmerringe nicht gewechselt hat, deshalb hätt ich halt gern noch mehr indizien dafür, dass es daran liegt

    Mfg

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Schau sie dir an... Sind sie schwarze Dichtringe ohne Staublippe sind es meist die alten.

    Die heutig verbauten sind meistens die blauen mit Staublippe oder sogar braune extra feste....

    Auch gehören Simmerringe nicht zum normalen Verschleißteil welches einfach so mitgewechselt wird...

    Sag ich meinen Kunden auch immer wenn der Motor so normal läuft sage ich immer der läuft zwar gut aber ich habe die Ringe nicht getaischt.


    Bei ner /2 ist es aber einfach gemacht und man ist dann auf der sicheren Seite. Einer auf der Lima einer auf der Getriebeseite... In ner guten Stunde gemacht und fertig ist

+ Antworten

Ähnliche Themen

  1. Pulverbeschichter in Umkreis München (bis 100km)?
    Von fettgusche im Forum Simson Händler und Werkstätten
    Antworten: 2
    Letzter Beitrag: 18.07.2007, 10:21
  2. Getriebeölverbrauch: 1l auf 100km
    Von Joseb im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.10.2005, 11:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.