+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 44

Thema: Der ultimative Öl Thread oder Kolbenklemmer trotz Einfahren


  1. #1
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard Der ultimative Öl Thread oder Kolbenklemmer trotz Einfahren

    Moin,

    ich hab einen neuen Zylindersatz verbaut alles schön eingeölt. Gemisch 1:33 (kein Zweitakt sondern normales Motoröl 15w40) Der Motor Sprang beim ersten kick an. Ich bin dann vorsichtig ne kleine runde gefahren. Alles Super nach den ersten 5Km hab ich mich dann in den höchsten also dritten Gang getraut nach 400m bei ca 45-50Km/h hatte ich dann den ersten Klemmer sofort die Kupplung gezogen kein Stillstand am Hinterrad, vorsichtig getreten lief wieder kein klingeln oder sowas.
    Nach weiteren 3 Km dann in der gleichen situation Halbgas 3. Gang 45-50Km/h wieder einer. Ich bin dann nur noch mit offenem Choke gefahren um auf nummer sicher zu gehen. Das kann es aber irgendwie nicht sein.

  2. #2
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    warum füllst du denn in den sprit motoröl und KEIN zweitaktöl und wunderst dich dann, dass dein neuer motor die grätsche macht??

    alexander

  3. #3
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    Naja, noch läuft er ja. Ich hab mir da nie groß gedanken drum gemacht und bin immer so gefahren ohne irgenwelche schwierigkeiten. Ich dachte immer das Zweitaktöl nur ein paar additive drin hat und sich ansonsten nicht wirklich von Motoröl unterscheidet. Man lernt nich aus. Ich werd dann mal versuchen den Sprit loszuwerden, mineralisches Zweitaktöl nachkippen und hoffen das mir der Motor meinen Frevel nachsieht.

    Gruß FW

  4. #4
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    Eine sache noch ich bin erst 20Km gefahren, kann also die Garnitur nicht ohne noch mehr schaden anzurichten abnehmen. Bei zwei leichten Klemmern besteht doch die Chance mit richtigem Öl weiterfahren zu können, oder?

  5. #5
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    also ich würde sagen das du ma noch n bisschen fahren solltest, schütt mal ein bischen 2t öl in den zylinder, ein bisschen in den tank und dann weitersehen.
    nach 20km?mmmh, daas ist nicht so gut, den abzuziehen!
    dann ändert sich die stellung des kolbens zur laufflächen, foolgen sind leistungseinbußen und rasselde kolbenringe!

    ps.ich bin auch am einfahren-hab schon 265 km drauf(seit freitag)
    jetzt kann ich langsam die belastung steigern!
    pps:ich fahre mit 2t öl.(1:25), und später mit 1:50 Motoröl(15W40


    TI
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  6. #6
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    So ich hab eben nochmal in aller Form bei meinem Moped entschuldigt und 1:33 Gemisch mit mineralischem 2 Takt Öl getankt.
    Halbe stunde gefahren keine Klemmer nur eine Art Nageln Wenn man aus mittleren Drehzahlen auskuppelt um an die Ampel zu Rollen der Choke behebt das Problem.

  7. #7
    Glühbirnenwechsler Avatar von Laxem
    Registriert seit
    11.03.2005
    Ort
    Höltinghausen (Niedersachsen)
    Beiträge
    86

    Standard

    das nageln sollte an der Zündungseinstellung liegen

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also die ersten 20 km sind sowieso vorsichtig zu fahren und bei 3 Gang würde dann 30 - 40 km/h das höchste der Gerfühle sein.

    Und wie immer Vollgas vermeiden und dass ist nicht 60 km/h sondern den Gaser voll aufreißen

  9. #9
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Genauso erging es mir auch. Nur das ich direkt 2Takt Gemisch im Tank hatte
    Habe jetzt so zwischen 1:25-1:30 Gemisch, geht schon viel besser, da die neuen Garnituren Ziemlich garstig sind.
    Seid bereit, immer bereit!

  10. #10
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Also ich kappier es einfach nicht. Da kauft man sich schon eine neue Zylindergarnitur und ist zu knausrig ein vernünftiges 2T öl zu kaufen. Und dann wundert man sich noch wenn man einen Klemmer krigt. Echt seltsam!!
    Ich fahre meine /1 auch grade ein und bin bei km 180 und sie hat eine vernünftiger mineralisches 2T öl bekommen 1:33. Später gibts dann teilsyntetisches 1:50, damit es nicht so stark qualmt (wobei sie das jetzt schon kaum tut). Aber für was verwendet ihr normales Motoröl? richtiges 2T öl kostet doch kaum mehr?

  11. #11
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard


    Ich stelle mich an den Pranger, denn ich habe Motoröl verwendet statt Motoröl mit Additiv...


    Wer ohne Schuld ist werfe den ersten Stein!

    Nein, mal im ernst! Ich bin alle meine Zweitakter mit normalem 15w40 gefahren und hatte nie Probleme, ich hab mir über den kleinen Unterschied zwischen 2T und normalem Öl einfach keinerlei gedanken gemacht. Da das die erste Garnitur ist die ich einfahre, bin also nicht Sparwütig oder so.

    Ich bin den Taag über jetzt mit richtigem Öl gefahren und hatte keinerlei Schwierigkeiten mehr! Alles Sahne, die Zündung ist nachgestellt das Moped hat es mir anscheinend verziehen kein rasseln oder klingeln. So nun hab ich zwar den Spott aber immerhin keinen Schaden ;-)

  12. #12
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    Zitat Zitat von Forstwirt

    Ich stelle mich an den Pranger, denn ich habe Motoröl verwendet statt Motoröl mit Additiv...
    Das Motoröl, das Du verwendet hast, soll sich ja unterhalb des Kolbens befinden und wird in nem Viertakt-Motor von der Lauffläche wieder abgestriffen.
    Bei dir war davon aber ne bestimmte Menge im Verbrennungsraum, wofür es ja gar nicht hergestellt wurde.

    Weiß der Teufel was mit dem Öl passiert, wenn es mit "Verbrennen" soll.

    Ich würde es jedenfalls nicht nur auf die Additive schieben.
    Desweiteren musst Du Dir den Schuh jetzt anziehen, denn wenn das alles so problemslos funktionieren würde, bräuchte ja auch kein 2T-Öl mehr hergestellt werden! 8)

    Edith sagt: "Ich bin den Tag über jetzt mit richtigem Öl gefahren und hatte keinerlei Schwierigkeiten mehr!"
    Siehste?!

    Alexander

  13. #13
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    In der Einfahrzeit, wohlbemerkt!

    Ich bleibe dabei 2 jahre Mofa 15w40-> Ok 1jahr Schwalbe 15w40 -> Ok 1 jahr S50 15w40-> Ok allerdings bis nur bis zur neuen Garnitur...

    Das 2Takt Öl ist wohl einfach besser Mischbar und brennt besser ab evtl. weniger Ablagerungen in Auspuff und im Brennraum.

    Aber ich sagte ja schon das ich geläutert bin.

  14. #14
    Tankentroster Avatar von Schwalbekalli
    Registriert seit
    31.08.2005
    Beiträge
    171

    Standard

    Ich mische übrigens jetzt mit Badeöl, seit dem riechts so gut ausm auspuff.
    Und ich muss nicht mehr dies teure 2taktöl kaufen.


    In diesem Sinn.

  15. #15
    Tankentroster Avatar von Forstwirt
    Registriert seit
    26.04.2006
    Ort
    Hamburg
    Beiträge
    143

    Standard

    Eine ausgesprochen gute idee! Ich könnte auch ein Plexiglas Tank verbauen und einfach Badekapseln in Entenform statt diesen neumodischen badezusätzen in den Tank werfen.

  16. #16
    Glühbirnenwechsler Avatar von Hypnotiseur
    Registriert seit
    11.10.2005
    Ort
    Amberg
    Beiträge
    57

    Standard

    ja - logisch sollte man mit einem zweitakter auch das entsprechende "zweitaktöl" fahren.

    allerdings gibt es halt auch immer wieder leute die einem etwas anderes lehren, und vielleicht war es ja auch so bei forstwirt.

    ich z. b. habe meine s51 von einem "alten hasen" gekauft der bestimmt sehr viel ahnung von den simson-mopeds hat und auch mit liebe daran bastelt - und sogar der sagte mir: es reicht vollkommen wenn du normales 15w40 als getriebeöl verwendest.

    ich für meinen teil entschied mich das öl in getriebeöl umzutauschen.
    und ich denke es gibt wohl auch jede menge leute die ebenfalls nur normales motoröl fahren (auch im tank) und wenig probleme haben.

    deswegen eben: diejenigen die das moped entworfen und entwickelt haben werden sich schon was dabei gedacht haben - auch wenns "zur not" für eine bestimmte zeit auch "mit anderen mitteln" funktioniert.

    aber: und das soll der sinn dieses posts sein!
    manche leute machen eben erfahrungen die nicht der norm entsprechen - und diese erfahrungen können einen eben "das bein brechen", müssen aber nicht!

    wenn man als grundstock davon ausgeht was im "schlauen blauen buch" steht - und sich ergänzend die tips von den "alten hasen" holt, sollte wohl alles funktionieren.

    michael
    Beste Grüße,
    Michael

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. motor einfahren oder nicht
    Von zauberlehrling im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 01.01.2011, 22:19
  2. Neuer Motor einfahren Vollgas oder Halbgas??
    Von schnappi911 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.07.2010, 15:00
  3. Einfahren.....Ja oder Nein ...bzw Wie ?
    Von bossi-v901 im Forum Technik und Simson
    Antworten: 34
    Letzter Beitrag: 27.09.2007, 19:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.