+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Wasser im Getriebeöl?


  1. #1

    Registriert seit
    18.06.2007
    Ort
    Lübeck
    Beiträge
    3

    Standard Wasser im Getriebeöl?

    Mein M541 läuft eigentlich ganz toll, aber mich hat schon länger geärgert, das unter meiner Schwalbe immer ein kleiner Ölfleck zu sehen ist. Also erst mal Motor schön saubermachen, damir man sehen kann wo es denn 'rauskommt. Hilft nicht wirklich, denn schon nach kurzer Fahrt hat sich das Öl so verteilt, daß man nichts mehr sehen kann. sieht nach linker Seite aus, also erst mal linke Deckeldichtung ersetzen. Ablasschraube auf und oh Graus: Milchige Brühe. Hatte das Öl im Januar 07 gewechselt, wie kann das sein? Die neue Dichtung hat nichts gebracht, es tropft wie vorher. Jetzt muss wohl auch die rechte Seite auf.. Hatte schon mal jemand massiv Wasser im Getriebeöl? Hilfe!

  2. #2
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Milchig sagste also? Simmerringe gewechselt, bzw. den anner Kupplung?
    Durch den Sprit der in da sGEtriebeöl kommt wird dies natürlich auch verdünnt...
    Riecht es denn nach Sprit?

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  3. #3

    Registriert seit
    18.06.2007
    Ort
    Lübeck
    Beiträge
    3

    Standard

    Die Simmerringe sind alle im Winter erneuert worden. Es riecht auch nicht nach Sprit, ist eindeutig Wasser. Emulgiertes Öl, ich weiß wie das aussieht und riecht. Danke für die Antwort, ich denke das Öl kommt da raus wo auch das Wasser reinkommt, aber habe keine Idee...

  4. #4
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    HAste denn die dicken Dichtungen genommen? ISt dein Deckel, bzw. die Dichtflächen ok?. Ist deine rote Oleinfüllschraube richtig dicht?
    Ansonsten fällt mir grad nichts ein wo Wasser eindringen könnte.

    gruß Muetze
    Rost ist auch eine Farbe!!!!

  5. #5
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Bei meinem M53 hat es auch auf der Kupplungsdeckelseite geölt. Hatte immer Tropfen unterm Motor hängen. Habe bei warmen Motor mal die Schrauben nachgezogen und seit dem ist Ruhe.
    Schwalben sind schon komische Vögel.

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    M541 ja ich hatte ich auch einen Fall von massiven Wasser eintritt.
    (Pater-Brown ehemalige Schlampe, heute ein prcht Stück)

    Kurz: Die Kupplung machte Probleme. Es war kein Getriebeöl mehr vorhanden dafür ca. nen Halber Liter Wasser .

    Nun gut, die einziste Stelle wo Wasser eigentlich eindringen könnte , ist der Betätigungshebel für die Kupplung oben auf dem Motor. Dieser ist zwar abgedichtet durch einen O-Ring allerdings wird dieser gern vernachlässigt.
    (Kupplungsstifte ziehen und Hebel herrausziehen)

    Zu deiner Undichtigkeit, es muss ja nicht unbedingt mit deinem Wasserproblem zusammen hängen. Viele Kurzstrekcne fahrten könnne auch hier Schwitzwasser entstehen lassen.

    Dein Ölundichtigkeit wirst mit Babypuder oder Mehl auch die Schliche gehen können. Ansonsten einfach die Gehäuseschrauben nachziehen.
    Evt. auch der Simmerring oder O-Ring an Hohlschaltwelle und Kickstarter beim Einbau beschädigt.
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Zitat Zitat von Airhead
    (Pater-Brown´s ehemalige Schlampe, heute ein Prachtstück)
    @ Airhead, weinigstens im Zusammenhang mit Pater seiner Schlampe hätteste ja mal ne vernünftige Rechtschreibung walten lassen können... . Versteht doch sonst keiner...

    Gruß Moe
    Das Geistige kommt hier zu kurz!

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    OT:
    Moe Berichtsheft schreiben und im Nest tätig sein gleichzeitig überfordert mich einwenig.
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #9

    Registriert seit
    18.06.2007
    Ort
    Lübeck
    Beiträge
    3

    Standard Muss erst mal schrauben gehen...

    Danke für Eure Tips! Den O-Ring am Kupplungshebel werd ich mal unter die Lupe nehmen, das klingt interessant! Und der Tip mit dem Mehl auch. Gehäuseschrauben hab ich (wenigstens links) schon mal nachgezogen. Die Schrauben, die die Motorhälften zusammenhalten allerdings noch nicht... Ich werde wenn ich mal wieder 2 - 3 Stunden Zeit habe die rechte Seite aufmachen und wieder berichten.
    Stephan

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    ?????????

    Hat sich schon etwas getan????
    Ich frage nur mal, den so einen Motor hatte ich auch mal, als ich die S51 gekauft habe. 0,6 Liter Wasser-Öl Emulsion und keine Spur von Benzin. Genau so wenig einen Schimmer, wie das Wasser da rein gekommen ist. Auf alle Fälle hat es keine Schäden hinterlassen.

    Vielleicht dachte ser Vorbesitzer ja, daß man Kühlwasser einfüllen muß

    MfG
    H.J.

  11. #11
    Flugschüler Avatar von Lowrider
    Registriert seit
    29.05.2007
    Ort
    Bassum
    Beiträge
    279

    Standard

    kann zwar nur indirekt dazu was sagen aber bei meiner prima (prima3 motor also 2gang) war auch der oring oben bei der kupplungsbetätigung hinüber und es sah iwie ein wenig aus wie sperma. seitdem ich den ring gtauscht habe gehts wieder

  12. #12
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hab mal aus einem alten Star, der zwei Jahre im Regen stand, einen Liter milchig emulgiertes Öl-Wasser-Gemisch abgelassen. Vermutlich hat das Regenwasser in der Mulde unter dem Vergaser gestanden und ist dann von dort aus ins Getriebe gesickert.

    Wenn das Getriebeöl jahrelang nicht gewechselt wurde und das Moped tagein tagaus bei Wind und Wetter im Freien steht , dann kann es auch durchaus kondenswasser sein, das sich aus der Luftfeuchtigkeit im Getriebe niederschlägt.

+ Antworten

Ähnliche Themen

  1. Wasser im Getriebeöl
    Von Chrischan im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.03.2009, 20:17
  2. Schwalbe -schlechter Anzug ,getriebeöl wie wasser
    Von Maroon5 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.01.2007, 11:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.