+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Zündaussetzer ohne ende und schon fehler entfernt aber ....


  1. #1
    zicke-zacke
    Gast

    Standard Zündaussetzer ohne ende und schon fehler entfernt aber ....

    immer noch ruckelt es beim fahren. es wurden getauscht :

    zündkerze

    Z.stecker +leitung

    unterbrecher

    spule

    kondensator

    mehr ist ja nicht mehr dran aber es ruckelt immer noch. X( X( X(



    WAS Kann DAS noch sein ?






  2. #2
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard Re: Zündaussetzer ohne ende und schon fehler entfernt aber .

    Zitat Zitat von zicke-zacke
    WAS Kann DAS noch sein ?
    -Falsches Gemisch
    -Unwucht in der Kurbelwelle
    -ZZP daneben

    salü isga

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hauptdüse, Benzinhahn, Benzinschlauch oder Wassersack zugeschissen.

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Falscher Zylinder...

  5. #5
    zicke-zacke
    Gast

    Standard

    Zylinder ist S60 und fuhr ja auch bis sie mit einer kalten lötstelle an der befestigungsschraube der generatorspule stehen blieb. Habe den fehler gefunden aber sie stottert immer noch . wasser ist auch ausgeschlossen weil alles gereinigt und durchgeblasen ist. zündzeitpunkt ist so la la nach gefühl richtig "messen auf den 100erstel genau". sprigt ja auch sofort an. kann an einer zündspule was verrecken?

  6. #6
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    Zitat Zitat von zicke-zacke
    Zylinder ist S60 ...
    also doch falscher zylinder!
    müsstest dich doch langsam hier auskennen, oder?

    alexander

  7. #7
    Tankentroster Avatar von simsonfahrer3001
    Registriert seit
    24.08.2006
    Ort
    Zwenkau
    Beiträge
    194

    Standard

    ja eine zündspule kann auch den geist aufgeben.

    mfg

  8. #8
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Bevor du dir ne Zündspule kaufst, überprüf doch erst die Anschlüsse an der Z- Spule und da wo die kabel hingehen (Zündschloss und Massepunkt).

  9. #9
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Ich würde sagen es liegt an Teil Nr. 560! :wink:
    Horrido
    Optimismus ist nichts weiter als ein Mangel an Information.

  10. #10
    zicke-zacke
    Gast

    Standard



    ich habe alles abgebaut ,gereinigt,ersetzt und eingestellt.



    Ätsch jetzt ist sie wie neu. was nun im falsch war kann jetzt auch nicht mehr nachvollzogen werden.
    Haupsache Vollgas ohne ruckeln !!!!

  11. #11
    Flugschüler
    Registriert seit
    09.07.2003
    Beiträge
    359

    Standard

    nenn mir doch mal bitte deinen internet-anbieter; mit fällt der name gerade nicht ein, aber ich glaub das muss einfach der sein, der fürs bilder posten geld zahlt!

    alexander

  12. #12
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    @alexander_924
    So verlockend es auch ist, versuche der Fütterung von zicke-zacke zu widerstehen.

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  13. #13

    Registriert seit
    07.06.2007
    Beiträge
    6

    Standard

    Schönen juten Tag... ja, schade daß es hier zu keiner Lösung kam.

    Das erste Posting hätte original von mir kommen können.
    Auch ich habe neu:
    -Zündkerze
    -Zündkerzenstecker
    -Zündkabel
    -Spule
    -Kondensator
    -Unterbrecher

    Der Zündzeitpunkt ist korrekt eingestellt. Der Bing-Vergaser ebenfalls. Der Motor springt immer beim ersten Tritt an.
    Er läuft auch wirklich gut, total Problemlos.
    Nur beim Anfahren oder wenn es Bergauf geht dann habe ich saumäßig viele Zündaussetzer.
    Tanken tu ich 150 Gramm Öl auf 10 Liter Benzin.
    Ich muss das immer abwiegen, hab keinen Messbecher.
    Das ergibt dann jedenfalls eine Mischung von 1:50.

  14. #14
    Tankentroster Avatar von Toddle
    Registriert seit
    22.05.2006
    Ort
    Bremen
    Beiträge
    17

    Standard

    Also zu dem Gemisch Anubis kann ich nur sagen http://home.arcor.de/profsimmi/simson/rechner.htm
    auf 5 L kommen schon 100 ml/gramm Öl um es genau zu nehmen!
    MfG Toddle

  15. #15

    Registriert seit
    07.06.2007
    Beiträge
    6

    Standard

    1 Liter Benzin wiegt 750 gramm.
    1 Liter Öl wiegt 850 gramm.

    Daraus folgt: 10 Liter Benzin wiegen 7500 gramm.

    7500 gramm geteilt durch 150 gramm ergbit 50.

    PS: Vergiss die Rechnung.
    Da müssen natürlich 170 gramm Öl rein.
    Hab ich sonst auch immer gemacht. Dann fing dieses Problem an und ich hab mal ein bischen Benzin nachgetankt um zu probieren wie die Reaktion des Motors ist. War ihm egal, hat sich nichts geändert.

    Also ich will ja 200 ml Öl auf 10 Liter kippen. Und 200 ml wiegen dann 170gramm.

    PPS: Da fällt mir ein ich habe zwischenzeitlich sogar den ganzen Tank mit frischen 1:50 Benzin voll.
    Also die Mischung stimmt so
    Daran liegts nicht denke ich, da das zuvor auch immer so lief.

  16. #16
    Schwarzfahrer
    Registriert seit
    04.06.2007
    Beiträge
    17

    Standard

    das Problem hatte ich auch schon und was wars zuviel Sprit bei Volllast. Der verusacher war bei mir der schok der hat nicht ganz geschlossen

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. keine Zündung wenn Batterie drin, ohne aber schon
    Von LilSwallow im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.07.2010, 21:12
  2. Springt an aber dreht dann hoch ohne ENDE!!!
    Von Graham im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 21.04.2010, 13:58
  3. SimsonPower ohne Ende
    Von Christian_S51-1E im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 18.09.2003, 17:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.