+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Kurz vor der Aufgabe - Zündung


  1. #1
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard Kurz vor der Aufgabe - Zündung

    Liebes Team,

    ich bin kurz vor der Aufgabe. KR 51/2 mit Unterbrecher. Neue Landespule, Zündfunke eingestellt etc., guter Zündfunke. Sie geht nach langer Standzeit und einigen Kicken an, läuft ohne richtig Vollgas zu nehmen scheinbar ganz normal und geht dann nach 30 sekunden wieder aus. Dann bekomme ich sie nicht an. Die Zündkerze ist nass. Bitte dringend um Tipps, ich komme nicht mehr weiter.

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.302

    Standard

    Moin Jan

    Hast Du mal den Luftfilter und Beruhigungskasten gereinigt?
    Eine Kontrolle des Vergasers erscheint angebracht (Schwimmerpegel, Düsensitz, etc). Tipps und Tabellen findest Du hier im Wiki.
    Zuletzt sollte auch der Auspuff etwas Zuwendung erfahren (reinigen).

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard

    Vielen Dank für deine umgehende Antwort, aber den Auspuff habe ich erst letztes Jahr grundreinigt, der Vergaser ist von mir auch gereinigt worden. Die Schwalbe sprang immer an wie ein Uhrwerk und plötzlich nicht mehr und wenn dann nur kurz, qualmt und geht nach 20 Sekunden aus. Heute morgen habe ich eine neue Landanlage eingebaut, ich habe die Grundplatte und den Zündzeitpunt ausgerichtet, irgendwie habe ich alles gemacht was m. E. möglich ist. Daher suche ich nach dem Schaden und finde ihn nicht einfach nicht. Das macht mich zunehmend ratlos.

    Viele Grüße

  4. #4
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    313

    Standard

    Also nasse Kerze deutet doch auf zu viel Sprit hin, oder? Ich würde sagen, Vergasereinstellung nicht richtig oder der Zündzeitpuntk stimmt nicht.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.640

    Standard

    Zitat Zitat von jan0469 Beitrag anzeigen
    Heute morgen habe ich eine neue Landanlage eingebaut, ich habe die Grundplatte und den Zündzeitpunt ausgerichtet, irgendwie habe ich alles gemacht was m. E. möglich ist.
    Das reicht nicht hin, Kai hatte Dich in #2 schon auf den Vergaser verwiesen, ich jetzt auch.

    Peter

  6. #6
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    342

    Standard

    Moin, ich schließe mich den Vorredner an, meine Schwalbe machte auch Theater, und letzendlich war es trotz Überholung des Vergasers, der Vergaser selber.........
    Also noch einmal ganz genau überprüfen, insbesondere den Startvergaser.

  7. #7
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    716

    Standard

    Wikinger hat's geschrieben, es liegt am Startvergaser, der Gummistopfen ist ab

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  8. #8
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.302

    Standard

    Zitat Zitat von Schwalben_BK Beitrag anzeigen
    Wikinger hat's geschrieben, es liegt am Startvergaser, der Gummistopfen ist ab

    Grüße Boris
    Na da, schau her - der Boris hat seine Glaskugel zurück.
    Alle anderen deuten nur auf den Vergaser aber Boris weiß es schon genau.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    342

    Standard

    Zitat Zitat von Schwalben_BK Beitrag anzeigen
    Wikinger hat's geschrieben, es liegt am Startvergaser, der Gummistopfen ist ab

    Grüße Boris
    Ich habe nie behauptet, daß der Gummistopfen ab ist.........

  10. #10
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    716

    Standard

    ...ich schon

    und wenn es was anderes ist, hat irgendwer recht gehabt, wer auch immer...

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  11. #11
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard

    Liebes Team,
    nun habe ich den Vergaser ein weiteres Mal gesäubert, aber die Kerze ist extrem nass und das Benzin sifft aus dem Auspuff in extremer weise. Sie versucht anzuspringen, läuft ca. 10 secunden und säuft dann ab. Aber ich finde einfach keinen Hinweis mehr auf ein Leck. Vergaser ist in Ordnung, habe alles durchgeblasen. Bin wirklich am verzweifeln.
    Gruß
    Jan

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.273

    Standard

    Vielleicht säuft sie ja Getriebeöl mit.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard

    Vielen Dank für den Hinweis. Wie kann ich das am besten herausbekommen? Muss ich das alte Getriebeöl ablassen? dann aber weiß ich ja nicht, ob sie getriebeöl frisst?

  14. #14
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.302

    Standard

    Hast du den Vergaser auch kontrolliert und eingestellt?
    Nur durchblasen bringt's nicht.
    Guck mal hier: Vergaser Die Kategorien
    Senfglasmethode und Startvergaser könnten für dich interessant sein.

    Lass das Getriebeöl erst mal da, wo es ist...
    Ggf. kontrolliert man den Ölstand an der Kontrollschraube.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15
    Zündkerzenwechsler
    Registriert seit
    29.09.2016
    Beiträge
    45

    Standard

    Ich habe bis gestern am Vergaser alles gemacht, der klemmte, das habe ich gelöst. Ich sehe momentan einfach keine Lösung. Die Zündkerze ist extrem nass und es scheint, als ob Benzin nachfließt oder eben benzin/öl, aber ich habe keine Idee mehr wie ich das stoppen kann.
    Gruß
    Jan

  16. #16
    Glühbirnenwechsler Avatar von minnimann
    Registriert seit
    14.04.2016
    Ort
    Verden
    Beiträge
    51

    Standard

    Moin Jan
    Hast du deinen Schwimmer auf Dichtigkeit geprüft ? Wenn das Ding ein Leck hat läuft er voll Sprit und kann nicht mehr aufschwimmen und das Schwimmerventil verschließen .
    Gruß Frank
    Simson fahn is wie wenn de fliechst

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Fehlersuche: Angezogenes Polrad schliesst Zündung kurz
    Von asmodi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.08.2010, 10:55
  2. Hilfe bei UdK Aufgabe...
    Von bonaparte im Forum Smalltalk
    Antworten: 11
    Letzter Beitrag: 26.01.2009, 12:18
  3. Aufgabe des Motorträgers für den Anlassermotor?
    Von Simsonmichel im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 11.06.2007, 15:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped