Kr51/2 nimmt Gas nur in Schüben an und hält kein Standgas

  • Hallo
    Nachdem ich schon wegen meinem Problem berichtet habe, dass das Moped nur mit gezogenem Startvergaser Vollgas läuft, hab ich eine 72 Düse bestellt und eingebaut, was aber keine Verbesserung gebracht hat. Das Moped läuft obwohl die Luftregulierungschraube auf maximal fett steht viel zu mager. Das Zündkerzenbild ist total hell nahezu weiß.
    Das Ganze lässt mich darauf schließen, dass das Moped irgendwo Nebenluft ziehen muss. Ich habe deswegen der Vergaser erneut zerlegt, die Düsen gereinigt und den Vergaserflansch (war leicht krum) begradigt. Auch die Dichtfläche von der Vergaserdichtung wurde entgratet da dort noch Gussreste vorhanden war um zu verhindern, dass sie dort Nebenluft zieht. Auch die alte 67 Düse wurde wieder verbaut.


    Als ich das Moped nun starten wollte sprang sie erst gar nicht an. Nach vielen Kicks lief sie dann aber ohne das Standgas auch nur ansatzweise zu halten. Wenn ich den Gasgriff auf einer konstanten Position gehalten habe, war die Drehzahl absolut nicht konstant. Es hörte sich so an als würde der Motor nur in Schüben gas bekommen. Sobald ich den Gasgriff über Halbgas gedreht habe geht das Moped komplett aus, als würde es keinen Sprit bekommen.
    Habe trotzdem versucht das Moped ein paar meter zu bewegen... nur mit gezogenem Startvergaser war es mir überhaupt möglich etwas zu beschleunigen sobald ich den griff über halbgas hatte...


    Ich sollte vielleicht noch erwähnen, dass das Moped vor eigentlich ganz gut lief. Nur Vollgas fahren war nur mit gezogenem Startvergaser möglich. Den Wellendichtring rechts habe ich auf Sicht geprüft nur den Linken habe ich bisher noch nicht prüfen können, was aber wahrscheinlich auch nicht notwendig ist, da das Moped nicht viel Qualmt. Sowohl beim Start als auch bei der fahrt nicht weswegen ich ausschließen kann das es Getriebeöl verbrennt.


    Verbaut sind eine Originale 6V e-Zündung welche mit einer Messuhr eingestellt worden ist. Auf der rechten und linken Seite wurden jeweils die Wellendichtringe ersetzt und erst heute der Wellendichtring auf der Seite des Antriebsritzels( war schon etwas länger auf der Liste).

  • So, das Moped läuft jetzt wieder im Stand aber das Problem mit der Höchstgeschwindigkeit ist immer noch da. Der Gemischschraube ist nur eine halbe Umdrehung raus, da sie sonst zu mager läuft.
    Alles deutet für mich auf Nebenluft hin aber ich finde den Fehler einfach nicht.
    Ich habe alle stellen mit Bremsenreinger besprüht aber die Drehzahl ändert sich nicht.


    Das Moped läuft auch im stand viel zu fett und qualmt ordentlich.
    Das Getriebeöl richt aber nicht nach Benzin weswegen ich vermute das der neue Wellendichtring dicht hält. Wenn ich hier die Gemischschraube etwas magerer stelle sodass sie im stand weniger qualmt fängt der Motor an zu klappern und zu rasseln.


    Könnte es sein das die Kolbenringe oder die Garnitur im Eimer sind? Wollte die Tage mal ein Kompressiontest durchführen um zu schauen ob es vielleicht daran liegt.
    Wenn noch einer eine Idee hat bitte ich ihn diese zu äußern... Ich finde den Fehler einfach nicht und das macht mich wahnsinnig

  • Ich würd erstmal am Tank anfangen, Sprit ablassen durchflussmenge messen, auf Rost und Dreck prüfen, Vergaser zerlegen reinigen, einstellen mit senfglas Methode.
    Schwimmerstand scheint nicht zu passen...
    Schau das der Flansch plan ist.
    Als nächste wellendichtringe rechts und links. Und zzp prüfen.
    Ich glaube dein Möp braucht mal ne grundlegende Wartung

  • Tank ist sauber, hat kein Rost, Durchflussmenge habe ich auch gemessen gehabt diese passt mit 310ml pro Minute soweit. Ohne Tankdeckel nur einen minimalen unterschied. Wie oben schon beschrieben wurden beide Wellendichtringe erst ersetzt. Auch den Wellendichtring auf dem Antriebsritzel wurde getauscht.


    Die E-Zündung habe ich mit einer Zünduhr eingestellt. Meiner Meinung nach liegt es auch nicht an der Zündung, da ich, wenn ich bei Vollgasfahrten den Startvergaser ziehe wieder richtig beschleunige und auch die Höchstgeschwindigkeit von knapp 65 kmh GPS erreiche. Ich kann dir gar nicht sagen wie oft ich den Vergaser schon geöffnet und jede Düse gereinigt habe.


    Die Düsen haben keinerlei Verschmutzung und der Vergaserflansch wurde auch begradigt. Wenn dieser nicht gerade wäre, wäre es ja auch beim Nebenlufttest mit dem Bremsenreiniger aufgefallen.


    Ich habe schon voher in dem Forum über das selbe Problem geschrieben... Hier der Link: https://www.schwalbennest.de/s…e-121815.html#post1417153

  • Denkfehler: der Startvergaser hat einen eigenständigen "Brunnen".
    Beim Schwimmerstand muss man nicht spekulieren, das kann man mit der Senfglasmethode nachmessen.



    Peter



    Alles klar, da weiß ich ja bescheid. Hatte den Vergaser schon als ich ihn bekommen hatte mit der Senfglasmethode eingestellt. Denke mal das sich da nichts verändert hat.
    Ist Zirka ein halbes Jahr alt. Die Tonnen sind soweit auch noch dicht

  • Darum komm ich darauf...
    Dadurch das dein schwimmerstand zu niedrig ist reicht die Menge bei Vollgas nicht mehr aus, du verbrauchst mehr als nachkommt, das kompensiert du durch den joke...
    Deswegen läuft sie im stand zu fett und bei Vollgas zu mager...
    Bevor du irgendwas einstellst muss erst der schwimmer eingestellt werden.
    1 Schwimmer einstellen
    2 Vergaser auf grundstellung
    3 warm fahren und erneut einstellen

  • Peter.... sicher unterschiedliche funktionsprinzipien... die beide den selben Zweck erfüllen
    Nämlich das anfetten des startgemisches...
    Das ist wie Pfeife oder Zigaretten rauchen, nicht das selbe aber doch irgendwie das gleiche.
    Hab's der Einfachheit halber Choke genannt, ist auch geläufiger.
    Aber nicht 100% korrekt, haste recht

  • So mal ein kleines Update
    Hab mir jetzt endlich ein Kompressionstester organisieren können. Und siehe da 6 bar im kalten zustand und sage und schreibe 4 bar im warmen... Das die Simme überhaupt noch läuft wundert mich ehrlich gesagt. Das ganze erklärt auch warum das Gemisch so fett eingestellt werden muss und sie im kalten zustand viel besser zieht.


    Werde den Zylinder, da original DDR ausschleifen lassen und mit einen Barikit Kolben versehen. Hat da jemand eine Empfehlung bei wem man das günstig machen lassen kann. Die üblichen Shops verlangen um den dreh 100€ dafür und brauchen einen Monat. Gibt es da irgendwelche alternativen?

  • Ich hatte damals meinen zu KSMmotorenbau geschickt. Allerdings komplett mit Zylinder, Zylinderkopf (wurde abgedreht) und neuem DDR Kolben.
    War dort sehr zufrieden, lief alles per Paket und hab weniger als die Hälfte deines genannten Preises Bezahlt inkl rückversand.


    Alternativ sollte das jeder Motorenbauer in deiner Umgebung können #supportyourlocaldealer.

  • Hab ich nicht gemacht. Da würde sie ja auch Kompression über den Gasschieber verlieren oder?


    Gruß Marvin



    Es ist eher so, das sie bei geschlossenem Schieber keine Luft kriegt.
    Der sollte also für eine verwertbare Kompressionsmessung offen sein.


    Die Kompression findet letztlich nur im oberen Drittel des Brennraumes,
    dort wo keine Öffnungen in der Laufbuchse sind, statt.


    LG Kai d:)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!