Kr51/1 Handschaltung kein Leerlauf zwischen Gang 1 und 2

  • Hallo liebe Freunde alter Technik,


    ich bin seid geraumer Zeit dabei eine 67 Handschaltungsschwalbe wieder zum Laufen zu bekommen. Leider scheitere ich seid geraumer Zeit an der Schaltung. Zunächst hätte ich eine Frage zur Gangbelegung. Wenn ich von oben in Fahrtrichtung auf den Schalthebel am Motor schaue befindet sich recht (Zündungsseitig) der 1. und der 2. Gang und links (Kupplungsseitig) der 3. Gang.

  • Moin,


    im Getriebe liegt der 1. Gang links (kupplungsseitig) ,

    der Schalthebel muss also entgegen dem Uhrzeigersinn bewegt werden.

    Hast du evtl. in deinen Versuchen den Leerlauf zwischen 2. und 3. Gang gefunden...? ;)


    LG Kai

  • Moin.


    Anbei schon mal die Original-Anleitung von 1964:

    ----------------------------

    Technische Information


    Einregulierung der Drehgriffschaltung:


    1: Der Schaltdrehgriff ist bei ausgehängten Schaltbowdenzügen, aber

    mit eingelegter Seilrolle und aufgeschraubten Deckel auf Leichtgängigkeit zu prüfen.

    Sollte diese nicht vorhanden sein, ist der Schaltgriff zu demontieren

    und etwaige Druckstellen im Schaltkörper zu beseitigen.


    2: Beide Stellschrauben an den Bowdenzügen sind nach innen zu schrauben.


    3: Der 2. Gang ist am Schaltgriff und am Motor einzulegen.


    4: Die Seilrolle mit den beiden Bowdenzügen ( Bowdenzüge nicht verwechseln )

    ist so in den Schaltgriff einzusetzen, daß die Markierung ( Kerbe ) auf der Seilrolle

    auf die innere Ecke der in Fahrtrichtung gesehen

    hinteren Bowdenzugführung im Gehäuse zum Schaltgriff zeigt.


    5: Deckel am Schaltgriff anschrauben.


    6: Schaltgriff in den 3. Gang schalten und beide Stellschrauben an den Bowdenzügen

    soweit zurückdrehen, bis noch ein leichtes Spiel an den Enden der Bowdenzugseile

    am Motor zu spüren ist.


    Beide Stellschrauben müssen bei richtiger Stellung der Seilrolle

    annähernd den gleichen Abstand haben.

    ----------------------------------


    Gruß Maik

  • Vielen Dank zunächst für die bisherigen konstruktiven Beiträge. Ich habe es jetzt so gemacht wie beschrieben und habe nun aber das Problem, dass die Gute im ersten Gang einfach nicht anfahren will sondern immer absäuft.

    Dann könnte es daran liegen, dass das, was Du für den ersten Gang hältst, nicht der erste ist.


    Peter

  • Hallo Kai,


    vielen Dank. Die Markierungen (schwarze Striche) stellen quasi die Lage des Schalthebels dar, wenn der jeweilige Gang eingelegt ist. Wie zu sehen ist, wäre dann zwischen dem ersten und dem zweiten Gang kein Leerlauf dafür zwischen zwei und drei ein sehr großer. Das ist es eben was mich daran so irritiert.


    Gruß

  • Die Schaltratsche (im Motor) gibt 4 Positionen her -

    von links nach rechts sind das: 1.Gang, Leerlauf, 2. Gang, 3. Gang.

    Vielleicht ist ja das, was du für den 2. Gang hälst, der Leerlauf...!?

    Schalte bitte in den 1. Gang und dann von dort einmal vorsichtig "Hoch".

    Jetzt sollte sich das Kettenritzel frei drehen lassen.

  • Nochmal zum Verständnis: Die Hebelarme der Seilzüge sind auf direktem Weg mit der Schaltgabel im Innern des Motors verbunden. Drehung im Uhrzeigersinn (von oben betrachtet) bewegt die Gabel nach rechts in Richtung höhere Gänge, gegen den Uhrzeigersinn kommt man in kleinere Gänge.


    Das ursprüngliche Bild war richtig, das letzte mit den überkritzelten Ziffern ist falsch.


    Und ja, die Wege sind kurz. Schau dir mal ein paar Fotos von geöffneten Motoren an zum besseren Verständnis.

  • Ich glaube/ hoffe das es nicht an mir liegt aber es funktioniert so nicht! Auf den Bildern habe ich das Durchschalten dokumentiert. Bild1: Gang 1 eingelegt Bild2: Gang 2 eingelegt, kein Leerlauf dazwischen Bild 3,4,5: zeigen den Hebelweg im Leerlauf Bild 6: Gang 3. Ich habe die Bowdenzüge extra ausgehangen und vorsichtig den Hebel von Hand jeweil weitergedreht und im am Hinterrad gedreht. :/

  • Ich hab oben was falsches geschrieben; der Handschalter hat im Motor keine Ratsche.

    Peters Beitrag hat mich wieder auf den richtigen Weg geholt...

    Die Schaltposition wird hier von den Rastungen im Schaltdrehgriff vorgegeben.

    Letztlich ist es aber so, daß die Kupplungswelle sowohl zwischen 1. und 2.Gang - als auch zwischen 2. und 3. ausreichend Platz hat, so das man denken könnte, dort ist Leerlauf...

    Versuche das ganze doch bitte mal mit in den Griff eingehängten Schaltbowdenzügen.

  • Die Rastungen sind vorgegeben im Motor durch die Kerben der Schaltwelle: In der Schaltgabel sitzt eine federbelastete Kugel, die in den Vertiefungen der Schaltwelleeinrastet. Der Vertiefungen gibt es (wenig überraschend) vier - erster Gang, Leerlauf, zweiter, dritter Gang. Den Leerlauf zu treffen erfordert auch beim Fußschalter Feingefühl. Das soll auch so sein, denn im Normalbetrieb will man ja mit einem Dreh oder Tritt vom ersten in den zweiten.


    https://www.dumcke.de/simson/m…/schaltwelle-kr51/1?c=377


    (Und ja, auch die kann man verkehrt herum einbauen ...)

  • Die Schaltwelle hab ich mal wieder völlig vergessen...

    Ich muss wohl doch öfter mal einen M53 aufmachen. ;)


    Wir halten aber fest: die Schaltung hat 4 Rastpunkte/Positionen.

    Der lange Weg zwischen 2. und 3. Gang hat keinen Rastpunkt -

    das ist also Schaltweg ohne Gang. Aber kein Leerlauf.

  • Ok, ich habe nun beide Varianten ausprobiert und komme zu dem Schluss, dass Peter mal wieder den richtigen Riecher hatte. Es wird wohl so sein, dass die Schaltwelle verkehrt herum eingebaut ist.

    Wie komme ich darauf. Ich habe den kürzeren Bowdenzug in Fahrtrichtung links und den längeren rechts eingehangen. Je nachdem wie man die Enden nun im Drehgriff einhängt schaltet man die Gänge durch. Wenn ich es so mache, dass vom ersten in den dritten Gang am Motor gegen den Uhrzeigersinn geschalten wird dann gehen zwar alle Gänge mit der jeweiligen rastung rein und auch der Leerlauf ist am richtigen Platz aber die Schwalbe fährt eben nicht an da der Erste wohl der Dritte Gang ist. Wenn ich es anders herum probiere so komme ich auf keinen grünen Zwei was die Abstimmung des Motorhebels und des Drehgriffs angeht.

    Ergo...der Motor muss nochmal auf! Schade, dass es beim M53 immer so ein Umstand ist solche Sachen zu beurteilen weil man nirgends ran kommt.

    Ich hoffe das die Schaltwelle dann wirklich das Problem löst.


    Vielen Dank an alle.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!