Schwalbe springt schlecht an wenn kalt

  • Erstmal hallo an alle hier.
    Ich bin seit kurzem stolzer Besitzer einer KR 51/1K Baujahr 1974 und jetzt auch auf dieses Forum gestoßen, dass schon beim ersten Durchstöbern sehr informativ und hilfreich war.
    Schonmal eins vorneweg: ich bin ein absoluter Nixchecker in Sachen Mopedtechnik und bin froh dass mein Baby (fast) ohne Mucken läuft.
    Ein Problem habe ich aber doch:
    Wenn sie kalt ist, z.B. morgens, springt sie nur sehr schwer an. Manchmal bekomm ich sie nur durch anschieben wieder an. Auch Choke bringt nichts.
    Wenn sie aber mal warm ist, geht sie an ohne Probleme, dann reicht einmal antreten und sie läuft. An was könnte das liegen?


    Gruß,
    dubinsky

  • tach,
    Check die Zündung, Abstand 0,4mm max Öffnung des Unterbreches, und Überprüf den Zündzeitpunkt, könnte sein, dass der einen Tick auf Früh muss. ( Entgegen der Drehrrichtung des Polrades) Kannst du auch messen,
    wie das geht steht in der FAQ.
    Oder aber die Kolbenringe sind hinüber?


    ciao isga

  • Choke und Vollgas ???


    Das widerspricht sich ja um 180 Grad !
    Der Gasschieber muss auf Leerlauf sein, wenn der Startvergaser ein-
    geschaltet wird, weil dann ja der Unterdruck im Saugkanal am stärksten ist, um ein fettes Startgemisch anzusaugen. Wenn der Motor
    angesprungen ist, darf nur wenig Gas gegeben werden, und der Start-
    vergaser ist zu schliessen, weil sonst bei länger eingeschaltetem
    Startvergaser eine Überfettung eintritt, erkennbar am soge-
    nannten "Viertaktern", weil die Maschine nur noch bei jeder zwei-
    ten Kurbelwellenumdrehung ein zündfähiges Gemisch erhält und verbrennt.
    Als erstes sollte Dubinsky mal nach der Zündkerze sehen (Elektro-
    denabstand knapp 0,4mm).
    Wenn dieser in Ordnung ist, und ein kräftiger Funke vorhanden ist, sollte nach der Vergaserseite geschaut werden (Startdüse ver-
    stopft usw.).
    Vorher aber die Kerze (hoffentlich 'ne "Isolator"- M14-260) be-
    gutachten ! Ist die Kerze beim Kaltstart nass ?

  • Theoretisch richtig, praktisch falsch. Bei mir geht es echt nur so.


    An verstopften Düsen, falschen Zündkerzen, zu schwachem Funken liegt es nicht. Bei Dubinsky wahrscheinlich auch nicht.


    Gruß Fabian


    Wie wärs damit: Erst durch das Vollgas und Choke kommt genug Gemisch in den Zylinder. Belehrt mich eines Besseren. ;)

  • Alex Domdey hat Recht.
    Wenn du Gas gibst, dann hebst du ja den Kolbenschieber im Vergaser an und dadurch wird die Luftzufuhr geöffnet. Der Benzinanreicherungseffekt für das Gemisch (= fetteres Gemisch) geht dadurch ins Leere.
    Wahrscheinlich ist dann dein ganzer Vergaser falsch eingestellt, wenn es bei dir ohne Gas, nur mit Choke nicht funktioniert. Sicher hast du auch keinen vernünftigen Leerlauf und kugelst dir beim Halten an der Ampelkreuzung immer fast das Handgelenk aus, um den Motor da am Laufen zu halten.

  • Zitat


    Original von domdey:
    Tja, wäre interssant, zu wissen, ob Dubinsky die Kiste im kalten
    Zustand zum Laufen kriegt. ;) :D


    ja, das würde mich auch interessieren. Habs noch nicht ausprobiert, geh jetzt aber gleich raus und schau mir mal die zündkerze an.
    Wie sollte die denn ausschauen, wenn die schwalbe jetzt 2 Tage gestanden hat und alles ok wäre?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!