Schwalbe Rücklicht

  • Hallo,


    warum wieso weshalb keine ahnung...


    ich hab in 2 tagen 3 rücklichtbirnen zerschossen (6v 5w)


    so heute war ich bei na kfzstelle (war nichts anderes in der nähe)(war auf arbeit)
    die hatten keine 6v birnen also haben se mir ne 12v 5w birne gegeben


    so eingebaut und sie hat wunderbar geleuchtet und hat mich bis nachhaus begleitet (17km fahrt)


    dann ist sie mir wieder durchgebrannt.. hab mir dann bei der tanke ne 12v 10w birne gekauft und bin gespannt ob die hällt


    hab ne 6v analage (unterbrecherzündung) blinker, parkleuchte, vorderlich alles 6v und alles geht, batterie wird auch geladen
    mein bremslicht funktioniert auch... alles schön aber warum 12v ???



    Mfg Tony

  • Hallo Toni, willkommen im Nest !


    Die Rücklichtlampe 6V/5W hängt parallel zur Tachobeleuchtung 6V/ 1,2W und die ungeregelte Spule auf der Grundplatte ist für Nennleistung 6V/6,2W ausgelegt. Ist die Tacholampe defekt steigt die Spannung am Rücklicht an, so dass (vor allem bei Lampen, die Spannungsschwankungen weniger gut verkraften) die Lampe durchbrennt.
    Abhilfe:
    Tachobeleuchtung ersetzen (ggf. durch 6V/2W) und nur NARVA Lampen verwenden.


    Alles das setzt voraus, dass die Verschaltung original ist und die Rücklichtdrosssel nicht defekt. Ggf. miß mal die Spannung am Rücklicht.


    Gruß aus Braunschweig

  • hmm ich glaub sone rücklichtdrossel hab ich garnicht.... wüsste zumindest nicht wie die aussieht...



    verkabelt ist alles richtig.. habe nen neuen kabelbaum verbaut...


    aber nur wegen der tacho beleuchtung brennt eine 12v. birne durch? wo eigentlich ne 6v. birne sein sollte

  • Hi,


    ich habe seit ich meine Schwalbe habe (Ende Juni) keine Tachobeleuchtung. Die Birne war defekt und ich habe gemerkt, dass die Beleuchstung irgendwie fürn *** ist. Deshalb habe ich die Weggelassen um Strom zu sparen. (Ja, jedes Watt zählt ;-) ) In der Stadt ist immer genug Licht um den abzulesen.


    Am Anfang sind mir auch innerhalb von 2 Wochen 2 Birnen fürs Rücklicht hops gegangen. Habe dann die komplette Verkabelung am Zündschloss etc. gecheckt und alles korrigiert. (Besonders bei Klemme 59 aufpassen!) Seitdem ist keine Birne mehr durchgebrannt.


    Gruß


    BluetriX


    P.S.: Die Rücklichtdrossel ist (IMHO) bei der Ladeanlage dabei.

  • was heisst denn "alles korrigiert"? Mein Rücklicht ist auch weg, Tachobeleuchtung ging noch nie... Hast du da irgendwas an der Verkabelung geändert, um den Strom am Rücklicht zu senken? Oder könnte ich einfach auch eine andere Birne nehmen mit mehr Watt?


    Gruß aus HH


    EDIT: Und ist es nicht logisch, dass 12V Lampen mit der gleichen Leistung schneller durchbrennen als 6V Lampen?


    Nach P=U*I bei gleicher Wattzahl gilt halbe Spannung doppelter Strom, die 6V Birne ist also auf mehr Strom ausgelegt.

  • Hi,


    also Net-harry hat recht.


    Wenn entweder das Rücklicht oder die Tachobeleuchtung kaputt geht, brennt die andere Birne auf die Dauer auch durch.


    Wie schon beschrieben liefert die Spule 6,2W, also 5W+1,2W


    Die ganze Lichtmaschine ist ungeregelt und regelt sich über die Last der Glühbirnen selber.


    Erklärung:


    Die beiden Glühbirnen von Tachobeleuchtung und Rücklicht sind parallel geschaltet.


    Da das ganze ja ohmsche Lasten sind, kann man das trotz Wechselstrom mit einfachen Formeln des Gleichstromes bestimmen.


    P=U*I => I=P/U


    Für die Tachobirne I=1,2W/6V=0,2A


    Für das Rücklicht I=5W/6V=0,83A


    In Summe P=6V*(0,83A+0,2A)=6,2W (komisch, das passt sogar)


    Genau die Ströme müssen über die Verlustleistung der Glühbirnen verbraten werden.


    Brennt eine Birne durch gehen die vollen 6,2W in eine Glühbirne.


    Das heisst:


    Für die Tachobeleuchtung:


    U=P/I=6,2W/0,2A=31V


    Fürs Rücklicht:


    U=P/I=6,2W/0,83=7,46V


    Das dann die Birnen nicht lange überleben ist logisch.



    Für eine 12V 5W Birne gilt analog:


    I=P/U


    I=5W/12V=0,416A


    U=P/I=6,2W/0,416A=14,88V


    Die brennt also auch durch...


    Für die 12V 10W Birne gilt:


    I=10W/12V=0,83A


    U=6,2W/0,83A=7,44V


    Die 12V 10W Birne brennt also nicht durch, leuchtet aber eben nur dunkel auf.


    Warum es sich nich ganz einfach machen und die richtigen Birnen einbauen?



    MfG


    Tobias

  • Ahoi,
    warum Pfusch? Die Lampe leuchtet ausreichend hell, zumindestens kann ich keinen Unterschied zur 5W-Lampe feststellen. Da meine Schwalbe ebenfalls Rücklichtbirnen frass (waren nach 4-5 Monaten wieder durchgefackelt), habe ich seit ein paar tausend km auch eine 12V 10W - Lampe drinnen. Die Tachobeleuchtung ist ebenfalls o.k. und in dieser Kombo hält das Rücklicht wenigstens.


    Also lieber 'ne funktionierende 12V10W-Lampe, also 'ne original durchgebrannte 6V5W.


    gruss nachbrenner

  • Zitat von nachbrenner

    Ahoi,
    warum Pfusch? Die Lampe leuchtet ausreichend hell, zumindestens kann ich keinen Unterschied zur 5W-Lampe feststellen. Da meine Schwalbe ebenfalls Rücklichtbirnen frass (waren nach 4-5 Monaten wieder durchgefackelt), habe ich seit ein paar tausend km auch eine 12V 10W - Lampe drinnen. Die Tachobeleuchtung ist ebenfalls o.k. und in dieser Kombo hält das Rücklicht wenigstens.


    Also lieber 'ne funktionierende 12V10W-Lampe, also 'ne original durchgebrannte 6V5W.


    gruss nachbrenner


    Anstatt einer 6V 5W Birne, eine 12V 10W Birne zu nehmen ist doch Pfusch, weil normalerweise funktioniert das. Also muss irgendwo im Kabelbaum oder Drossel ein Fehler sein, der trotz 12V Birne noch da ist.


    Mit der 12V Birne werden nur die Symptome und nicht der Fehler beseitigt.


    MfG


    Tobias

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!