+ Antworten
Ergebnis 1 bis 13 von 13

Thema: alle 4-6 Wochen Probleme mit Vergaser - Schwalbe heult stark auf


  1. #1
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard alle 4-6 Wochen Probleme mit Vergaser - Schwalbe heult stark auf

    Folgendes vorab...
    ich bewege meine Schwalbe KR51/2 L in der Regel nur alle 7 Tage am Wochenende, manchmal auch nur alle 14 Tage mal am Wochende. Sie springt tadellos an und läuft auch top.

    Nun habe ich aber folgendes Phänomen... alle 4-6 oder auch 8 Wochen macht sie Probleme im Leerlauf... sie tourt sehr stark hoch im Standgas.

    Immer wenn ich den Vergaser ausgebaut habe, zerlegt & gereingt habe (Schmutzablagerungen sind mit bloßen Auge keine zu erkennen) läuft sie danach wieder tadellos.

    Was kann die Ursache hierfür sein???


    - Schmutzpartikel im Benzin (Tank ist neu) die irgend eine Düse verstopfen?
    - Ich habe gesehen dass der Kolbenschieber im Vergaser Schleifspuren hat... kann es sein dass dieser hängt so dass sich die Nadel nicht mehr komplett nach unten bewegt
    - kann der Schwimmer im Vergaser sporadisch hängen... kann dies zum Aufheulen führen?

    Tankdeckel hab ich auch schonmal auf gemacht... mit dem Verdacht auf Vakuum im Tank, jedoch war dies keine Abhilfe

    Ich weiß echt nicht mehr weiter... ich baue alle 8 Wochen den Vergaser aus

  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Vielleicht läuft der Gasbowdenzug nur etwas schwergängig, so dass die Feder im Gaser den Kolbenschieber nicht mehr ganz runterschieben kann, wenn zusätzlich noch ein Partikelchen sich am Kolbenschieber ablagert. Baue den Bowdenzug aus, prüfe ihn auf Knicke, und wenn er keine hat, öle den mal gut.

    Schleifspuren am Kolbenschieber sind nicht unbedingt unnormal. Probiere erst einmal das mit dem Bowdenzug aus. Dann sehen wir weiter.

  3. #3
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard

    Danke für den Hinweis...

    noch eine Bemerkung am Rande... da ich das Problem heute wieder hatte.
    Ich bin mit der Schwalbe kurz gefahren, habe sie dann im Standgas abgestellt und sie hat immer mehr hochgetourt.
    Gehe ich recht in der Annahme, dass wenn am Bowdenzug oder am Koblenschieber etwas hängen würde, dann würde der Motor doch konstant bei einer bestimmten höheren Drehzahl bleiben und nicht immer weiter und weiter hochtouren

  4. #4
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard

    ... oder hängt es vlt mit der Kälte zusammen... sie stand die ganze Nacht draußen... mit gestern Abend kurz gefahren und dann heut Morgen... heut morgen hat sie dann rumgemuckt.

    Kommt mir echt Spanisch vor... vlt Nebenluft ziehen wenn Motor eisekalt?

  5. #5
    Zündkerzenwechsler Avatar von velo
    Registriert seit
    15.01.2016
    Beiträge
    35

    Standard

    Ich bin zwar kein Schwalbe Experte, jedoch kann ich aufgrund meiner Erfahrung mit vielen anderen Mopeds dazu einen Tipp geben. Der Grund für das Hochdrehen des Motors war meistens fehlende Benzinzufuhr.
    Einfach mal schauen, ob evtl. der Tankdeckel auch eine Belüftung hat. Soll heißen, ob der Sprit einwandfrei nachläuft. Gruß Horst
    Simson Schwalbe KR51/2L Baujahr 1982

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Hast Du vllt. einen zusätzlichen (zusetzlichen) Filter im Benzinschlauch?

    Ansonsten kann ein hakender Schwimmer nicht ausgeschlossen werden.
    Teste das doch einfach mal mit der Senfglasmethode (hier im Wiki).

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Zündkerzenwechsler
    Registriert seit
    12.03.2016
    Ort
    Neustrelitz
    Beiträge
    34

    Standard

    Hallo, derebmalex

    Dein Problem kann auch viele kleine Ursachen haben die dann aufeinandertreffen.
    Ich gehe mal davon aus, das es nur das Standgas Problem ist denn von Problemen bei der Fahrt (Teil/ Volllast )
    hast Du ja nix geschrieben.
    Dadurch schließe ich Benzinmangel schon mal aus.
    Der Oben beschriebene klemmende Gasbowdenzug (nicht Ganz schließender Schieber ) und oder auch nicht ganz schließende Kaltstarteinrichtung ist möglich. Am besten im eingebauten zustand die Leichtgängigkeit testen da in dieser position kleine bremsende Knicke entstehen die ausgenbaut nicht stören. Oder altes verharztes Öl oder Fett im Bowdenzug was besonders bei Kälte noch klebriger ist.
    Auch ein mit der Stellschraube zu hoch eingestellter Schieber hat den selben Effekt.
    Die Stellung /das schließen des Schiebers kann man mit einem Spiegel , einem Handy von der Luftfilter Seite aus sehen.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    12.03.2016
    Ort
    Neustrelitz
    Beiträge
    34

    Standard

    Hallo, derebmalex

    Zu Deiner Frage warum er dann nicht mit erhöhtem Gas weiter läuft sondern hochtourt.
    Im Stand / leerlauf ist nix da was die erzeugte Energie abnimmt außer der Kurbelwelle,
    die mit jeder Umdrehung mehr Schwung bekommt. Deswegen wird im Normalfall mit der Luftschraube und der Standgasschraube die Zufuhr begrenzt. Wenn der Zylinder aus einer nicht Gedrosselten Quelle( nicht geschlossener Schieber , Nebenluft/ Übervoller Vergaser / Defekte Dichtringe ) etwas verbrennbares ziehen kann , macht der das und dadurch steigt die Drehzahl.
    Geändert von superpelle (13.03.2016 um 01:27 Uhr)

  9. #9
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Die Senfglasmethode nur nutzen, um die Dichtigkeit des Schwimmernadelventils zu testen und ohne Verstellen des Benzinpegels (Also ohne am Schwimmer herumzubiegen!). Die Schwalbe läuft/lief ja - wie soll sich der Schwimmer von alleine verbogen haben.

  10. #10
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    unmotiviertes Hochtouren: Spritmangel oder zuviel Luft. Also schließe ich hängenden Starvergaserkolben aus (das wäre dann Überfettung mit anderen Symptomen). Wenn das Moped sonst normal läuft, liegt es wahrscheinlich auch nicht an der Spritzufuhr. Also wäre der Schwimmer raus (es sei denn, dass der manchmal am Gehäuse hängt und dies während der Fahrt durch die Erschütterungen wieder gelöst wird). Du kannst auf die Schnelle überprüfen, ob in der Vergaserkammer genug Sprit ist: Du neigst die Schwalbe nach rechts und schaust, ab welchem Winkel Sprit aus dem Überlauf läuft. Musst Du mehr neigen ist weniger Sprit in der Kammer.

    Hängender Schieber wäre möglich. Wegen zu weit eingedrehter Leerlauf-Stellschraube zum Beispiel. Im Fehlerfall Stellschraube etwas rausdrehen. Hilft das?
    Am Gasgriff markieren, ab welcher Stellung Zug auf dem Zug ist. Ist das im Fehlerfall anders?

    Bliebe noch zu viel Luft: Im Fehlerfall Nebenlufttest machen.

    Wasser war keins in der Schwimmerkammer?

  11. #11
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard

    Vielen Dank für eure zahlreichen wertvollen Hinweise.

    - Tankdeckel hatte ich schonmal geöffnet um Ent-/Belüftung bzw. Vakuum im Tank auszuschließen
    - einen zusätzlichen Filter habe ich im Benzinschlauch nicht verbaut
    - Richtig... es handelt sichnur um ein Standgasproblem... fahren kann man mit ihr noch... nur eben mit total schwankender/hochgetourter Leerlaufdrehzahl
    - Luft- & Standgasschraube sind gut eingestellt... an diesen stelle ich ja auch nicht herum... es sei denn sie vertellen sich selbständig, was ich nciht glaube. Und selbst minimales verstellen der Schrauben hätte nicht solle immensen Auswirkungen bzgl. Hochtouren

    Sobald das Problem das nächste mal auftritt werden ich den Bowdenzug & den Kolbenschieber näher analysieren. Wo ich auch zustimme ist die Tatsache dass sporadisch etwas hängt im Vergaser (Schwimmer o. Schwimmerventil)

    Herumbiegen am Schwimmer werde ich aber nix... denn die Schwalbe läuft ja sonst tipp topp

  12. #12
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Wie TO schrieb, wenn du da nächste mal die Vergaserwanne abbaust, schau mal ob da kleine Wasserblasen drin sind.
    so eine Blase vor der Hauptdüse macht schon manchmal seltsame Dinge.


    Gruß
    Frank

  13. #13
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    ....das der Motor sich etwas Luft über den Vergaserflansch holt ist auch möglich...

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nach 2 Wochen Standzeit nicht mehr an
    Von matrofix im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.03.2016, 09:41
  2. Bei viel Gas heult Schwalbe auf anstatt zu beschleunigen
    Von bennofatius im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 12.08.2015, 13:40
  3. Meine neue Schwalbe springt nicht an, obwohl sich vor 2 Wochen fuhr!?
    Von Simsonpaule im Forum Technik und Simson
    Antworten: 38
    Letzter Beitrag: 21.09.2013, 08:04
  4. Vergaser stark undicht!
    Von Robotzen im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 08.07.2010, 20:24
  5. Vergaser läuft sehr stark über! Bitte helft mir kurz:)
    Von Julian411 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.01.2010, 23:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.