+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Benzinverbrauch?!


  1. #1
    Schwarzfahrer Avatar von aLco
    Registriert seit
    05.10.2008
    Ort
    Rheda-Wiedenbrück
    Beiträge
    18

    Standard Benzinverbrauch?!

    Habe den Eindruck meine Schwalbe verbraucht relativ viel. Mache momentan noch den Test nachdem ich den Vergaser nochmals von Grund auf neu eingestellt habe, aber wenn ich so in den Tank gucke kann ich mir nicht vorstellen damit noch über 100km zu fahren, wie ich eigentlich müsste. Das kontroverse: Die Zündkerze ist rehbraun, also scheint die Verbrennung doch eigentlich optimal zu sein.
    Fahre zwar flott, aber gebe auch kaum noch Vollgas. Habt ihr da irgendwelche Erfahrungen, bzw. habt ihr irgendwelche "Spritspar Tricks"?

    LG

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Mein Spartip: Gänge nicht endlos aufreißen, sinnvoll "früh" hoch bzw. runterschalten!
    Funktioniert deine Tachoanzeige?

  3. #3
    Schwarzfahrer Avatar von aLco
    Registriert seit
    05.10.2008
    Ort
    Rheda-Wiedenbrück
    Beiträge
    18

    Standard

    Ja meine Tachoanzeige funktioniert einwandfrei. Auch überhaupt kein "Scheibenwisch"-Effekt oder so. Werde mal berichten wie weit ich nach dem letzten mal Volltanken dann letztlich gekommen bin. Früh schalten mache ich eigentlich immer, aber halt auch mit Gehör Sollte man nicht eigentlich durch 4 Gänge weniger Verbrauchen?

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Nicht wesentlich, das kommt eher auf die Fahrweise, die Strecke an (bergig oder flach) und den allgemeinen Zustand (Vergasereinstellungen, regelmäßige Wartungen etc.) des Möps!

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Na, was verbraucht sie denn genau? Natürlich sind 4 Gänge sparsamer als 3, ist ja auch (ein) Sinn der Sache (gewesen). Mögliche Ursachen für zu hohen Verbrauch: Startvergasergummidichtscheibe schließt nicht recht, TLN zu hoch, Luftfilter verschmutzt, Benzinstand im Vergaser zu hoch - das heißt: Gemisch zu fett. Merkt man auch daran, dass eben nach Säubern des Endstückes schon nach wenigen km wieder eine schwarze Spur unverbranntes Gesiff da rausläuft. Ist aber nur Orientierungshilfe, da das auch kurz- oder langstreckenabhängig ist (wie heiß der Auspuff wird). Zweite Ursache: Zündung nicht richtig eingestellt. 3. Auspuff nicht richtig frei (insbesondere Endschalldämpfer und Endloch). 4. Vergaserwannendichtung ist undicht, und dort läuft der Sprit raus. 5. Dann evtl. auch Simmerringe defekt.

    MfG Matthias

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Na dann sag mal an! Wenn, dann sprechen wir eh nur von 100-200ml. Wo wir wieder bei der angemessen Pflege, Wartung und Einstellung der Fahrzeuge ankommen. Und den Motorentyp müsste man wissen.
    Selbst Simson und Tester waren sich offensichtlich bei Verbrauch der (Neu-) Fahrzeuge nicht einig! Nicht ganz so ernst zu nehmend!

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    3 L / 100 km sollten immer machbar sein.

    Einzig was die meisten ( auch bei Rollern nicht machen ) ....

    Wenn man 60 erreicht hat Gas zurücknehmen...
    Nicht Vollgas auf Teufel komm raus 62,99 km/h fahren .

    Dann stellt sich sofort ein Minderverbrauch ein

  8. #8
    Schwarzfahrer Avatar von aLco
    Registriert seit
    05.10.2008
    Ort
    Rheda-Wiedenbrück
    Beiträge
    18

    Standard

    Gestern nach 100km 4 Liter nachgetankt...
    Aber wie gesagt die Zündkerze ist braun und der Leerlauf ist ruhig.

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Vier Liter ist viel ... mit dem originalen Vergaser sind Werte um 3 Liter machbar, mit moderneren Vergasern noch ein halber weniger.

  10. #10
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Zitat Zitat von Schwarzer_Peter
    ... mit dem originalen Vergaser sind Werte um 3 Liter machbar
    Auch mit dem komm ich unter 3 Litern weg ;-)

  11. #11
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ist vielleicht das Schwimmernadelventil undicht und der Sprit läuft über den Überlaud ab? Schau doch mal ob auf Deinem Motor ne Ölpfütze steht.

    Oder tropft der Benzinhahn?

    Gruß

    Theo

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Zitat Zitat von Martin541/1
    Zitat Zitat von Schwarzer_Peter
    ... mit dem originalen Vergaser sind Werte um 3 Liter machbar
    Auch mit dem komm ich unter 3 Litern weg ;-)
    Die Bedeutung des Wörtchens "um" ist dir klar?

  13. #13
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Ja, ich zähle da allerdings manchmal ein paar Krümel zu genau :wink:

  14. #14
    Schwarzfahrer Avatar von aLco
    Registriert seit
    05.10.2008
    Ort
    Rheda-Wiedenbrück
    Beiträge
    18

    Standard

    Auf dem Motor ist alles trocken und auch am Bezinhahn läuft nichts vorbei....

  15. #15
    Schwarzfahrer
    Registriert seit
    21.10.2010
    Ort
    Mannheim
    Beiträge
    22

    Standard

    Hallo

    sry das ich den alten Thread rauskrame aber die Suche hat mich hier her geführt :)

    Ich habe seit einem halben Jahr eine Schwalbe und ich tanke immer 5 Liter also im Kanister und schütte dann daheim das Öl dazu, bin aber auch noch nicht wirklich oft gefahren.

    Nun ist es bei mir so das ich mit den 5 Litern laut Km-Zähler so etwa 100 km schaffe...villt ein bisschen mehr.

    Das Schalten klappt auch immer besser mit der Zeit, villt sollte ich auch mal früher hochschalten und später zurück :)

    aber 5 Liter is schon bisschen viel, oder?

    habt ihr Tipps was ich versuchen kann besser einzustellen, damit der Verbrauch villt ein bisschen runter geht?

  16. #16
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Ja 5 Liter sin zuviel.
    Entweder ist dein Tacho defekt oder dein Verbrauch wirklich zu hoch.

    Mit der Suche nach "Verbrauch zu hoch" solltest du einiges finden.
    Anhaltspunkte wären neben falsch einstelltem Vergaser, verstellter Zündung und zugeschmoddertem Auspuff alle Bauteile die für einen höheren Fahrwiderstand sorgen, also zB verschlissene Lager, Kette, schleifende Bauteile, zu schweres Gepäck/Fahrer, usw...
    Benzinverlust aus undichtem Tank, Benzinschlauch oÄ sorgt auch für steigenden "Verbrauch"
    R.I.P. Ronny, nur die Besten sterben jung!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Benzinverbrauch
    Von Bummipol im Forum Smalltalk
    Antworten: 45
    Letzter Beitrag: 02.04.2009, 21:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.