+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 33

Thema: Hilfe mein Rücklicht spinnt ?


  1. #1
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard Hilfe mein Rücklicht spinnt ?

    Hi,

    an meiner Schwalbe KR51/1K läuft das Rücklicht irgendwie nicht.

    Oben also die große Birne ist nach meinen Infos das normale Licht .. und dadrunter befindet sich das Bremslicht (kleine Birne).

    Aber mein Bremslicht also die kleine Birne leuchtet und geht nicht aus .. und die große leuchtet überhaupt nicht ..

    mit angezogener Bremse leider kein Unterschied )=

    Wo liegt "schwalbis" problem ?

    Grüße

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Das Bremslicht ist die große 18-Watt Lampe oben. Unten die kleine 5-Watt Lampe ist das Rücklicht.
    Ist die Bremslichtlampe denn auch ganz?
    Wenn ja, dann versuch mal, den Bremslichtkontakt am Bremsschild des Hinterrades etwas nachzustellen.

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Marius,

    Falsch informiert:
    Große Lampe 21W oben ist Bremslicht, kleine unten 5W ist Rücklicht. Stell mal Deinen Bremslichtschalter am Hinterrad-Bremsschild ein (kleine Schraube gekontert mit 'ner Mutter).

    Gruß aus Braunschweig

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich war schneller, ätsch !
    Die alte 1/er Schwalbe hat am Bremslicht aber nur 18 Watt.

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Ich war richtiger, ätsch

    (21W, nicht 18W)

    Edit:
    ...oops, 18W...???...ehrlich ???

    Edit 2:
    Stimmt, habe die alten Pläne gesichtet, alle KR 51/1 haben 18W als Bremslicht...!
    Werde meine Pläne entsprechend korrigieren...!
    Schaltpläne und mehr unter www.moser-bs.de

  6. #6
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard

    Hi,

    danke!

    Mein Bremslicht wurde mir nur zwei Tage nach dem Kauf abgefahren ! Blöde Radfahrer hier in Münster X(

    Mal sehen ob sich die Bremslichtschalterschraube überhaupt noch an meiner Schwalbi befindet

    Die Birnen sind übrigens alle neu ..

    Naja, ich geh mal auf Suche

    Grüße

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zum testen den Stecker am Bremsschild ab und gegens Schild halten ... Dann sollte das Rücklicht ausgehen und das Bremslich an

  8. #8
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard

    Hi,

    diese Schraube kann ich leider nicht finden ??!??!

    Gibts irgendwo ein Foto ??

    Grüße :cry:

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Da wo das Kabel hingeht...
    Gruß aus Braunschweig
    Angehängte Grafiken

  10. #10
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Wenn die Schraube nicht da ist ist zu mindestens das Loch wo die reinkommt da.
    Hinten an der linke Seite wo der Bremsbowdenzug reingeht, oder der außenliegende Bremshebel ist, dort muß etwas rechts oberhalb der Steckachse ein kleiner Gewindestift M3 oder M4 rausgucken.

    mfg Gert

  11. #11
    Zündkerzenwechsler Avatar von MariusMS
    Registriert seit
    07.05.2006
    Ort
    Münster
    Beiträge
    38

    Standard

    Hi,

    Habs gefunden ! Aber meine Lampe möchte immer noch nicht .. ich wechsel nochmal die Birne ..

    Grüße

  12. #12
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Befindet sich an dem Stift auch ein braunes Kabel? wenn ja dann dieses mal abziehen und an das Bremsschild an das blanke Alu halten, jetzt müßte die Lampe leuchten.
    Wenn nein: am Rücklicht Bremslichtlampe rausnehmen und bei laufendem Motor mittels einer Prüflampe/Multimeter am Mittelkontakt der Fassung gucken ob dort Strömlinge ankommen.

    mfg Gert

  13. #13
    Zündkerzenwechsler
    Registriert seit
    18.05.2006
    Beiträge
    29

    Standard

    Hallo,

    jetzt brauch ich auch Hilfe wegen meines Bremslichtes. Also entweder es leuchtet und geht beim Bremsen aus, oder es leuchtet gar nicht (auch nicht beim Bremsen). Egal, in welcher Position die Schraube steht. Hab sie 1000 mal gedreht, aber es will nicht leuchten.

    Wer kann mir helfen? Will doch übermorgen eine große Fahrt machen...

    Danke,

    Martin

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Da hilft dann wohl nur noch ein Ausbau des Hinterrades und nach dem rechen schauen, Kontakt säubern und zurecht biegen...

    Aber...das läßt sich trotz viel Fingerspitzengefühl bescheiden einstellen...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  15. #15
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Dann bau das Hinterrad mal aus und guck dir den Bremslichtkontakt mal von innen an. Wenn du das siehst, dann verstehst du auch gleich, wie das funktioniert. Eventuell mußt du dann dort halt das Kontaktfähnchen (aus Messing) etwas nachbiegen oder es notfalls erneuern.

  16. #16
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Ätsch...diesmal war ich schneller...welch' Frust beim 3000. Posting....
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Mein SR 80 Spinnt und auf einmal läuft er wieder!
    Von Simichris im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.04.2007, 12:14
  2. Mein Sperper läuft gar nicht mehr und Spinnt
    Von Simichris im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 20.03.2007, 15:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.