+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Klopfen, woran liegts?


  1. #1

    Registriert seit
    19.02.2004
    Beiträge
    3

    Standard

    Hallo erst mal :)

    Also ich habe folgendes Problem mit meiner S51 electronic, erst einmal sie läuft eigentlich im grossen und ganzen Prima, springt gut an, die Geschwindigkeit und der Drehmoment stimmen auch und der zustand im ganzen ist sehr gut und natürlich Original, habe als ich sie vor einem halben Jahr gekauft habe ein paar Dinge erneuert, Wellendichtringe, Bing Vergaser,etc der Tank ist auch frisch entrosstet und Phosphatiert.

    Zu meiner Frage: Wenn ich gas gebe, das gas los lasse und sie runter tourt Klopft sie ab und zu mehrmals, hört sich an als wenn Metall auf Metall schlägt.Genauso ist das manchmal beim runter schalten wenn ich vom Gas gehe und den Motor Bremsen lasse.Wer hat ne Rat? Der Motor hat übrigens knapp 15000km runter.Hat vieleicht die Kurbelwelle nen Schaden oder ist die Zündung nicht korekt eingestellt ?Habe die Kurbelwelle schonmal Überprüft aber eigentlich nix grossartiges an spiel festgestellen können.
    Danke im vorraus für jede Antwort.

    Mfg. Dr_Best

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Kann schon sein, dass die Kurbelwelle oder das Pleuellager eine weg haben bei der Laufleistung. Kann auch sein, dass es direkt vom Kolben kommt. Etwas besser kannst du das einordnen, wenn der Motor so gerade im unbelasteten Bereich läuft, also genau an dem Punkt zwischen schieben und ziehen. Wenns dann im Gebälk rumpelt, kippelt bzw. klappert was im Inneren und muss irgendwann mal repariert werden.

  3. #3
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Vieleicht iss es auch nur die Kette? Nicht das die zu locker ist und beim Abtouren dann auf den Ritzeln aufsteigt? Guck mal nach der KEttenspannung und nach dem Verschleiß der Ritzel. 15000 iss grad die Verschleißgrenze der Kette.

    MfG Tilman

  4. #4

    Registriert seit
    19.02.2004
    Beiträge
    3

    Standard

    Danke für die schnellen Antworten, also an der Kette liegts nich :) da wäre ich dann schon drauf gekommen aber trotzdem danke für den Tipp.Also das kommt schon aus dem Zylinder und wiegesagt auch im Stand wenn ich Gasgebe und sie in den Leerlauf zurückkehrt also abtourt.Vieleicht hat ja schonmal jemand ähnliche Probleme gehabt.Wielange hält eigentlich ne Kurbelwelle sind da 15000km schon sehr viel?

  5. #5
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Sinds vielleicht die Kolbenringe?? Nach 15 000 km doch möglich

  6. #6
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Kolbenringe wäre eher ein metallisches Rasseln. Das mit dem Klopfen beim Abtouren bzw. im Teillastbereich kenne ich von meiner 150er ES. Dort war es eindeutig eine Zylindergarnitur die am Ende war sowie eine vollkommen ausgeschlagene Kurbelwelle. Auch wenn der Simson-Motor wesentlich zierlicher aufgebaut ist, könnten die Geräusche aus der gleichen Richtung kommen, zumindest ist das sehr wahrscheinlich.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    96

    Standard

    Da stimm ich dem Baumschubser zu

  8. #8
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Spar 40 Euronen für ´ne neue Garnitur -
    An sonsten vielleicht ´nen Hamster reinschicken - dämpft ´ne Zeitlang das Klopfen*gg*.
    HE- nur´n Witz!

  9. #9

    Registriert seit
    19.02.2004
    Beiträge
    3

    Standard

    Danke für den Tipp, werde gleich morgen in die Zoohandlung gehen und mal fragen ob die Hamster mit der vorgeschriebenen klopffestigkeit für Simson Motoren auf Lager haben, wenn die mich fragen was ich von denen will kann ich sie ja auf diese Adresse hier verweisen :).
    Spass , Danke nochmal für die schnellen Antworten

  10. #10
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo das hatte ich auch schon da wahr es der Kolben ! Aber wenn es die ganze (Zyl. Kolben) Garnitur würde mich das auch nicht wondern (wer weis wer damit gefahren ist und wie !).

    MFG
    oldi

  11. #11
    Glühbirnenwechsler
    Registriert seit
    24.08.2003
    Beiträge
    57

    Standard

    gibt nur zwei dinge, die klopfen können am motor: unteres pleuellager is hin(mein tip) oder aber dein benzin is scheiße und hat ne kack klopffestigkeit. schließe ich abe in DE aus, da die qualität ok is, esseiden, aber du hast die verdichtung erhöht, des isses aber nich, da du sagtest original.

    fazit: unteres pleuellager is hin.

  12. #12
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Das ist auch mein Tipp mit dem unteren Pleuellager. Das kann ausgeschlagen sein und das Spiel macht sich beim Belastungswechsel hörbar.
    Andere Möglichkeit wär noch erhöhtes Spiel im Primärtrieb, also an der Verzahnung der Kupplung und dem Primärritzel. Oder die Kupplung selber hat aufgrund Verschleißes oder falscher Montage axiales oder radiales Spiel.
    Laß am besten mal einen erfahrenen Profi aus deiner Nähe die Geräusche beurteilen.

  13. #13
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    da muss ich dem dummschwätzer recht geben, im schubbetrieb ein rasseln kommt gerne von einem versch(l)issenen primärzahnrad.
    ein klopfen kommt eher von einem lager. schraube mal deine zylindergarnitur ab und schau dir mal die lagerspiele an. besonderes augenmerk solltest du auf den kolbenbolzen legen, der nutzt sich auch gerne ab.

    opi

  14. #14
    Glühbirnenwechsler
    Registriert seit
    11.07.2003
    Beiträge
    65

    Standard

    hallo meine lieben,
    bin mal wieder seit längerem da. habe heute selbst meine zündung eingestellt, da ich es schön finde im schnee zu fahren, aber egal,
    ich hatte das problem auch mit meiner zündung, ich hätte gedacht das nach längerer standzeit genau das passiert sei was ihr hier so toll beschildert habt, wars aber nicht,
    meister du musst bloß deine zündung richtig einstellen. zumindest bei mir wars so, seit dem das ich sie eingestellt habe, läuft sie mit ihrer laufleistung von jetzt knapp 17tkm schön rund (kr51/2e) und ist drehfreudig wie ein ferrarie.

    also versuchs doch mal, ich bin mit meinem ergebnis zufrieden und spürs jedentag wieder aufs neue wenn ich mich draufsetzte.

    mfg
    andreas

  15. #15
    Glühbirnenwechsler
    Registriert seit
    11.07.2003
    Beiträge
    65

    Standard

    entschuldigt!ich hatte dann das problem mit meinem klopfen überhaupt nicht mehr, sie schnurrt jetzt..... entschuldigt!

  16. #16

    Registriert seit
    20.04.2003
    Beiträge
    4

    Standard

    Hallo

    ich habe das selbe Problem seit einger Zeit.

    Kann mir einer sagen, wie ich das untere Pleuellager überprüfe? Und wo ich das überhaupt finde :holy

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. woran liegts?
    Von KR51/1mäx im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 03.12.2009, 23:21
  2. S50 muckt rum.... Woran liegts?
    Von Newman im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.04.2008, 17:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.