+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Mistkrähe springt nicht an.


  1. #1
    Zündkerzenwechsler
    Registriert seit
    04.03.2008
    Ort
    Bernhardswald, LandkreisRegensburg, Oberpfalz, Bayern
    Beiträge
    44

    Standard Mistkrähe springt nicht an.

    Also meine lieben
    ich brauch mal wieder euer Unterstützung......

    Problemschilderung:
    War mit zündung und pipapo einstellen fertig und wollte mir Vergasereinstellung vornehmen..... Schwimmer schön eingestellt( es ist zu 95% ausgeschlossen dass der tauchkurse gibt) [müsst ich zwar wieder drübergehen ob der stimmt aber erst morgen]. Dann is sie angesprungen meine Schwalbe 51/1 was eine wahre Freude war. Hab sie schon ein zwei mal aufgebockt laufen lassen, danch is sie nich mehr gekommen, selbstmit einer Hochkonzentriert Starterhexe-kur kein wirklicher erfolg..... Sie dreht hoch bis kurz vorm gefühlsmäßigen explodieren( teile und werkzeug hüpfen nur so von der Werkbank...ein paar Muttern verloren, hab zum Glück noch genung.) und dann ein Geräuschkulisee die sich nach absäufen anhört, oder als ob du einen in der Ferne reihern hörst. dann aus.
    Selbe Tour..... ein zwei mal noch dagewesen, mit immer kürzeren laufzeiten.... letzte laufzeit bei 2-3 sek.

    ich hab mal ein bisschen im Forum umgesehen, darus folgt:

    -Von der Zündungsseite, so gut wei überhaupt keine möglichkeit dass an dem liegt.

    - Wärmeproblem? Wenn sie mal gelaufen is, will sie immer weniger laufen....

    -Probleme mit dem Motor? wahrscheinlich, der vogel hat schon 16880km in den Flügeln.( Für Motorsachen bräucht´ ich ne idiotensicher Beschreibung, am besten mit Bildern wenn zufällig einer die hat. is nämlich meine erst größer Mechanischesache die über planfeilen und schrauben reinschrauben hinaus geht)

    Ne Frage noch zum Luftfilter, da fallen so kleine dunkelrote Streifchen raus,
    is das bloß dreck der raus muss oder handelt sich das um die ehemalige Filter"wolle" ( oder wie auch immer das heißt?)

    Weils mir grad ein fällt morgen tu ich die Dichtung im Benzihahn wechseln, ich hab wo gelesen das die Hähne mit Wassersack eher suboptimal bis scheiße sin. stimmt das ? dann kann ich mir gleich nen neuen bestellen????

    So nun schluss und letztendlich sag ich mal danke fürs helfen und sorry fürs zutexten hat sich halt in letzter zeit angesammelt..... und der kumpel mit der simme is heut nich vorbeigekommen und dem seine Tipps war bis etz nich so der Hit

    Achja am Freitag wirft mich mein Vater aus der Werkstatt, samt Vögelchen , er muss SEINE Oldtimer aus dem winterschlf holen. Das heißt dann draußen nest suchen und übernachte für mein vogel.... :cry:

    Schönen Gruß aus der Oberpfalz

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Mistkrähe springt nicht an.

    Nabend,
    Zitat Zitat von Hummersepp³
    ... Sie dreht hoch bis kurz vorm gefühlsmäßigen explodieren( teile und werkzeug hüpfen nur so von der Werkbank...ein paar Muttern verloren, hab zum Glück noch genung.) und dann ein Geräuschkulisee die sich nach absäufen anhört, oder als ob du einen in der Ferne reihern hörst. dann aus.
    Selbe Tour..... ein zwei mal noch dagewesen, mit immer kürzeren laufzeiten.... letzte laufzeit bei 2-3 sek....
    Soll das heißen, Du hast sie auf Vollgas hochjubelnderweise im Stand mehrfach laufen lassen ??

    Oh Mann...

    Kann es sein, das Dein Kolbenschieber hakt und oben festhängt ? Bau den erstmal richtig ein, dann sehen wir weiter...

    Nee.....nee....nee....

    Und deshalb ist es noch lange keine "Mistkrähe"...X(

    Gruß aus Braunschweig

    Edit: Der Kolbenschieber muß ganz in den Vergaser eingesetzt werden. Manchmal hakt er an der Kolbenschieberanschlagschraube, die nicht in die passende Nut des Kolbenschiebers passt. Also ein wenig drehen, bis er ganz hineingleitet.

  3. #3
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Es gibt keine "Mistkrähen". Es liegt immer am Benutzer. Man ertränkt kein 2-Takter mit Startpilot! Egal was der Vogel dir getan hat. Gehe nochmal alles von vorne bis hinten durch. Wenn alles i.o wäre würde sie auch laufen. Und bevor du sie nochmals mit dem Zeug fütterst, hol dir jemand mit bei der sich mit auskennt.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    04.03.2008
    Ort
    Bernhardswald, LandkreisRegensburg, Oberpfalz, Bayern
    Beiträge
    44

    Standard

    @Schwalben73:

    Dass mit den Leute die sich auskennen, is leichter gesagt als getan....
    Bis etz ham sie mich immer hängen lassen....
    Die Schweine

    Mir isses inzwischen auch aufgegangen, dass eher am Mistschrauber liegt.
    Aber die hat mich in letzter Zeit so gefuchst...... Ach und so ne Bezeichnung is in
    ner HassLiebe allemal drin. ^^



    @ harry
    okay dann machen wir, halt über Forumsdikussion weiter.....

    kann ich verstehen, wenn jeder Neuling eine vielbeschäftigten Experten anschreibt. ^^ ;-)


    aber Jungs, wirklich produktiv-neues erst morgen.... mei family kriegt nen Anfall wenn etz zu schrauben anfang.

    Gut Nacht allerseits - Bis morgen, mit neuen Erkenntnissen ^^

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von Hummersepp³
    ...kann ich verstehen, wenn jeder Neuling eine vielbeschäftigten Experten anschreibt. ^^ ;-)...
    Das hat nix mit "vielbeschäftigten Experten" zu tun sondern eher damit, das alle hier im Nest etwas davon haben sollen und Ihren Teil dazu beitragen können... :wink:

    Gruß aus Braunschweig

  6. #6
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Dass mit den Leute die sich auskennen, is leichter gesagt als getan....
    Bis etz ham sie mich immer hängen lassen....
    Sad
    Kenn ich. Brauchst mir nix erzählen.

    Mir isses inzwischen auch aufgegangen, dass eher am Mistschrauber liegt.
    Aber die hat mich in letzter Zeit so gefuchst...... Ach und so ne Bezeichnung is in
    ner HassLiebe allemal drin. ^^
    War nich persönlich gemeint. Wenn du den Vogel nicht unbedingt brauchst dann lass dir Zeit. Mach ich auch. Schraube nur wenn du richtig Lust drauf hast.

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ehe Du die Simme´weiter vergewaltigst , schaue in den Auspuff , der muss
    frei sein , dann starte die Simme mit Kraftsoffhahn zu , damit das Restgemisch
    verschwindet , dann nimste ne neu Kerze , und das startest Du normal ,
    achte darauf das der Startvergaser schließt.

    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Zündkerzenwechsler
    Registriert seit
    04.03.2008
    Ort
    Bernhardswald, LandkreisRegensburg, Oberpfalz, Bayern
    Beiträge
    44

    Standard

    @ Deutz

    Auspuff muss frei sein den hab ich erst am Donnerstag frisch ausgebrannt.
    Ich hab mal gemacht was du gesagt hast, bloß einer der dämlichen Frage jetzt
    woran seh ich dass er nicht bzw schließt. wenn du meinst das sich der Zug bewegt, dat tut er.

    @ Harry

    du gesagt, ich getan. Man hört schon eine Verbesserung.... aber naja anspringen
    will er nich der "Bock"

    @ Schwalbe 73
    Ich würd mir ja gern zeit lassen aber, naja Druck von Vadder.... "des ding muss fertig werden"

    =====> Ich hab lust zu haben, außerdem will ich doch noch vielleicht diesen Sommer fahren....^^


    Kleiner Nachtrag: Die gummiMuffe sitzt wieder, war runter gerutscht(fast keine Verbesserung zu vorher). Das Kerzenbild ist wüstenartig, furztrocken.
    Der Choke (=Startvergaser, ich habs rausgefunden^^) is ziemlich herunter gekommen. des is so einer der nächsten Sachen die dran sin.

    Also ich hopple etz in die Arbeit. Danach wechsle ich die Dichtung fürn Benzinhahn, dann meld ich mich wieder.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    04.03.2008
    Ort
    Bernhardswald, LandkreisRegensburg, Oberpfalz, Bayern
    Beiträge
    44

    Standard Gruselwusel, Spukvogel?

    Hi, frisch aus der Werkstatt.

    Hab meine Hahndichtung gewechselt, geht schon besser allein auf zumachen.
    Neben angesammelter Dreck entfernt.

    Ich hab dann ne lustige Runde probiert sie anzukicken, nix gegangen. Da hab ich mir die Kerze von unten angeguckt, furztrocken des ding.
    Da ich gestern gelesen habe im Forum, dass man probehalber die Zündkerze in Benzin taucht, hab ich das auch gemacht.

    Zuerst wollt sie nicht (3-4) kicken, danach noch mal gekickt.........und ....Spannung
    Sie springt an, mit einem riesen RÖhhhhhhhhhhhhhhhhhhhhäääääääääääääärrrrr!!!! Und dreht rauf in einen Drehzahlbereich von kurz vor unendlich ( eigentlich müsste das ding schon überdrehen). Zündschlüssel umgedreht. Aus, die Maus.

    Total geschockt, ganz ungläubig noch mal probiert. Des kann ja echt nicht sein.
    Selbes Pähnomen wieder.
    Nun beim dritten Mal hat sich die Drehzahl dann pulsierend gesteigert und is wieder gesunken ( Drehzalverlauf hatte ähnlichkeit mit ner Cosinus-Kurve. von unten Rauf und dann wieder runter)
    Holla ho was war etz des Noch mal gekickt, sche+ßendreck nichts.
    Wieder Kerze getunkt. RÖÖÖÖÖÖÖÖÖÖÖÖÖHHHHHHHHHÄÄÄÄÄÄÄÄÄÄÄRRRR.
    Noch zweimal gestartet ( einmal Leerlaufschraube ein bisschen raus, danach Kolbenschieber rein)
    Kann es sein das ich eine Schraube in die falsche Richtung gedreht habe?

    Und bevor etz wirklich noch was drauf geht geb ich den Fall zur fern Diagnose.

    Bitte um Hilfe. Bitte des Ding, is mir etz fast ein bisschen unheimlich.

    Wichtige Fragen: Was bewirkt Startpilot (im Detail) und wie wirkt sich das auf meine Simme aus?
    Zwecks Luftfilter: Is da so ne Art Filterwolle, oder Filtermaterial drin das mal gewickelt war?

    Hier ein GROßER AUFRUF: Könnt sich vielleicht ein Schrauber aus Regensburg melden, wenn es da welche gibt?

  10. #10
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Du hast n ordentliches Problem mit deinem Vergaser.
    Zum ersten hängt dein Kolbenschieber. Aber das Harry dir ja schon erklärt.
    Haste ja gelesen.... :wink:
    Zum zweiten kommt kein Sprit im Zylinder an.
    Wenn dein Sprithahn jetzt richtig funktioniert, kanns nur noch am Gaser liegen.
    Mach den doch noch mal auf und mach ihn RICHTIG sauber.
    Das bedeutet: Alle Düsen raus, das ganze ins Ultraschallbad, oder Backofenreiniger, Dann richtig gut abwaschen und zum Schluss noch mal mit nem Kompressor durchpusten. Und bitte nicht nur die Düsen, sondern den Rest vom Vergaser auch!
    Wie er dann eingestellt wird findest du über die Suche... :wink:

  11. #11
    Zündkerzenwechsler
    Registriert seit
    04.03.2008
    Ort
    Bernhardswald, LandkreisRegensburg, Oberpfalz, Bayern
    Beiträge
    44

    Standard

    Der Kolbenschieber sollte eigentlich nimmer hängen

    Anleitung zum Einstellen hab ich.

    Dann knüpf ich mir denn Burschen mal vor.

    ICh hab denn mit gemischten Benzin gesäubert.



    Nachtrag: Wo zur Hölle kriegt man ein Ultraschallbad her und wieviel kostet es?

  12. #12
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    nö. der hat mistkrähe gesagt, dem helf ich nicht. wenn ich das moppet wär, würd ich fahren bis er ca. 20 km von zu hause wech ist und dann streiken. soo

  13. #13
    Zündkerzenwechsler
    Registriert seit
    04.03.2008
    Ort
    Bernhardswald, LandkreisRegensburg, Oberpfalz, Bayern
    Beiträge
    44

    Standard

    Du musst dir, das als lieb gemeinte Bezeichnung, nehmen.^^
    Das war in einem wutschäumenden unüberlegten Moment......

    Tschuldigung wenn du dich, beleidigst fühlst.

    Aber des hat doch jedermal das er zu seinen geschätzten Fahrzeug/Pc/ was auch immer so was wie Dreckskiste, oder dummer Werfel oda so sagt.
    meins is halt origeneller^^

    Also ich hoff ich hab nicht alle Nestler beleidigt, wenn es dem dann doch so is,

    Entschuldigung und ich stell nochmal klar es liegt nicht an dem graziösen Vogel auf meiner Werkbank, sonder an dem delitanten unwissenden untalentierten, grobmotorigen Mistschrauber.

    Ich hoff man kann mir verzeihen ^^

  14. #14
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Ouuu, ohne Schmiergeld sieht das ganz schlecht aus.

  15. #15
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von poss
    Ouuu, ohne Schmiergeld sieht das ganz schlecht aus.
    Schmiergeld.....?

    Nö...Schmierstoff, abzuliefern in Suhl....



    Gruß aus Braunschweig

  16. #16
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Mann hast du ein Glück Seppi, dass sich gerade noch rechtzeitig ein bayrischer Kollege meldet, bevor dich die Fischköpfe noch richtig rund machen

    Ich bin aus REGENSBURG, ein Simson-Semiprofi, und tuckere gerne mal bei nächster Gelegenheit auf meinem Knatterschwein zu deiner Mistkrähe, um sie wieder flugfähig zu machen.

    Freut mich, dass hier in der Oberpfalz langsam aber sicher eine kleine Gemeinschaft von Simsonleidenden entsteht.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  3. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.