+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Montage- Schwierigkeiten


  1. #1
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Hallo Leute,

    Ich bin momentan dabei die letzten Arbeiten an meiner Schwalbe zu erledigen.Dabei tun sich verschiedene Probleme auf, hier das erste:

    Wie wird die Fußraste auf der Linken Seite (der Auspuff-Seite) montiert?Der Auspuff ist da im Weg, sodass man die schlecht diese "Nase" an der Fußraste unten an das Rahmenteil klemmen kann.Soll heissen: Bei mir steht die eine Fußraste auf dieser Seite nun senkrecht nach oben, auf der anderen Seite schräg nach oben, wie es sich gehört.

    Ich werde weitere Fragen, sollten sie auftauchen, auch in diesen Threat schreiben!
    Gruß,
    FREDDY

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also ich montiere immer erst die fussrasten , dann den auspuff. dann kommen auch keine zweifel auf wie die auspuffschelle montiert werden muss. oder deine fussrasten sind krumm, glaube ich aber nicht.

  3. #3
    Tankentroster
    Registriert seit
    16.02.2004
    Beiträge
    128

    Standard

    bei mir ist das auch so schief, hab mich damit abgefunden, hauptsache die Fußraste und der uspuff fallen unwerwegs nicht ab...

    MfG HBO

  4. #4
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    @Opi: Also wenn die Fußrasten UNTER die Auspuffschelle kommen, ist alles klar
    Gruß,
    FREDDY

  5. #5
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Nochmal Hallo,

    Inzwischen drängen sich mir andere wichtige Fragen auf:

    Was muss ich anstellen um den Kotflügel vorne zu montieren?Irgendwie muss ja die Lenksäule nach unten hin raus, wobei man dazu bestimmt das Vorderrad ausbauen und den Bremsbowdenzug aushängen muss.Aber: Muss auch der Lenker ab oder wie mache ich das?

    Desweiteren habe ich bemerkt dass an der Gasschieber- Anschlagschraube am Vergaser keine Feder vorhanden ist, an der Leerlauf- Luftregulierschraube schon.Müsste das nicht umgekehrt sein oder haben die beide Federn und die eine ging nur verloren?

    Das nächste Problem: Die Zündkerze weist einen Elektrodenabstand von (laut Fühlerlehre) so etwa 0.35 mm auf, sollte ja aber eigentlich 0,4 mm haben.Macht das bisschen Unterschied was?Wenn ja, wie vergrößere ich den Abstand wieder, ohne etwas kaputt zu machen?

    Das mit den Fußrasten hat übrigens nicht funktioniert, denn die haben ja keine zwei Löcher, sodass die Auspuffschelle über die Fußraste geschraubt werden könnte...

    Ratlose Grüße,
    FREDDY

  6. #6
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    moin Freddy also
    1. lenker ab bowdenzug aushängen die lenkkopf schrauben ab
    und dann schwinge nach unten raus (vorsicht da sind kugellager drin die im rahmen ) und dann das blech drüberstülpen

    2. an beiden schrauben brauchst du ne feder
    di gasschieber- anschlagschraube kannste auch mir ner gekürzten kugelschreiber feder ausstatten

    3. mit dem schraubenzieher unter den metalbügel und dann auf den rand der kerze auflegen und etwas hochbiegen

    MFG Bastian

  7. #7
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    da sind aber 2 löcher an der schwalbe, eins für die fußraste und eins fürn auspuff
    wenn dein zündkerzenabstand aus 0,35 eingestellt iss dann hat mit deinem motor schonmal jemand zündungsprobleme gehabt, lass den abstand so.
    zum montieren des kotflügels muss der schwingenträger raus, lenker abbauen, lenkungslager aufschrauben dann kannste den schwingenträger rausziehen.
    zu der fehlenden schraube am vergaser. was haste denn für nen vergaser? typ?

  8. #8
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    @Bastian: Danke für die kleine Anleitung

    @Opi: Natürlich sind da zwei Löcher, eins für die Fußraste und eins für die Auspuffschelle, aber wenn ich die Fußraste zuerst montiere bedeckt die ja das Loch für die Schelle, und die kann ich dann nicht mehr festschrauben.

    Das mit den Zündproblemen kann nicht sein, die Kerze ist eine von mir neu eingebaute Isolator, der Motor lief damit auch schon, nur soll man ja vor der Einstellung des Vergasers die Zündung und den Elektrodenabstand der Zündkerze kontrollieren, letzteres habe ich da getan.

    Der Vergaser ist ein 16 N1-5, und eine Schraube fehlt da nicht, nur eine Feder...Im übrigen lässt sich die Gasschieber-Anschlagschraube mit der bloßen Hand nicht oder nur schwer bewegen, ist das normal?

    Grosses Danke und Gruß,
    FREDDY

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich kann ja mal beschreiben, wie ich ein ähnliches problem an der /2 gelöst habe. Bis auf die Tatsache, dass der Auspuff rechts statt links sitzt, müsste es das selbe sein.

    Ich hab die Auspuffschelle von hinten an den Träger montiert und die Fußraste von vorn. So kommen die beiden sich kaum ins Gehege und alles ist gut.

    MfG
    Ralf

  10. #10
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Nun, das wäre sicherlich eine Möglichkeit.....

  11. #11
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Hallo nochmal,

    Habe heute erfolgreich den Kotflügel montiert und wollte auch gleich noch die Feder (hatte noch eine) für die Gasschieber- Anschlagschraube einbauen.Aber: sie bewegt sich nicht....Dass das normal ist kann ich mir kaum vorstellen, also was tun?

    Gruß,
    FREDDY

  12. #12
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    also Freddy wenn sie
    sehr schwehr geht kannst du dir die feder auch schenken sie soll ja nur die schraube auf spannung halten sodass sie sich nicht losdreht wenn sie aber zu schwehr geht stell das gas ein und gut !!

    MFG Bastian

  13. #13
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Meinst du mit Gas einstellen das Einstellen des Leerlaufluft- Gemisches oder den Gasschieberanschlag?Denn bei letzterem bewegt sich die Schraube ja nicht.....
    Gruß,
    FREDDY

  14. #14
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    Hi Freddy!
    Also wie sich das anhört kenn ich was ähnliches ^^...
    hab ja ne 51/2 N ... und bei mir stellte sich das prob das dieser zylinder nich reinging... da gibts dann bei meinem vergaser so ne schräg liegende schraube, die mann glaube ich für den leerlauf brauch. die musste ich ne viertel umdrehung rausschrauben und dann ging der zylinder problemlos wieder rein... wenn das bei dir schwer geht könnte ich mir vorstellen das da auch diese schraube zu teif drin ist weil sie evtl durch putzen oder sonstawas nur minimal tiefer drin ist und somit von der seite den zylinder festdrückt.
    ^^ also wenn das jmd verstanden hat glückwunsch wenn nicht dann liegts an den X bier die ich vor kurzem getrunken hab ^^ ^^'
    hoffe das hilft dir n bissel!

    MFG
    Michael

  15. #15
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Hallo Michael,

    Danke für den Hinweis, aber es geht ja nicht um den Gasschieber als solches, sondern um die Gasschieber- Anschlagschraube, die lässt sich nicht mehr bewegen.....der Gasschieber funktioniert an sonsten problemlos!
    Gruß,
    FREDDY

  16. #16
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Die Sache mit der Auspuffschelle hat mir gestern den letzten Nerv gekostet!!! X(
    Die Schraube von der Radseite reinzustecken ging erst nach Lösen der Stoßdämpfer - die Schwinge sitzt von innen vor dem Schraubenloch - zumindest bei mir...?( Der Abstand ist so gering das ich die Schraube SO nicht mehr dazwischen bekam...
    Ich denke die Strebe ist nach innen verbogen worden und durch den Vorbesitzer zu Schaden gekommen - die Ständerhülse war ja auch ziemlich zerbrochen!
    Hab die Schelle an den Enden nachgebogen - ist beim neuen Teil gleich der Chrom abgeplatzt! *Grmblflx*
    Werde wohl ein Teil dengeln müssen das ich an Fußrasten- und Schellenloch befestige - dann soll der neue Befestigungpunkt für den Auspuff etwas höher und weiter außen versetzt werden...

+ Antworten

Ähnliche Themen

  1. schwierigkeiten mit dem kabelbaum
    Von Jonny im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.12.2009, 12:11
  2. Standgas schwierigkeiten !!!!!!!
    Von Niklas im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 09.09.2009, 21:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.