+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 51

Thema: moter wird zu heiß


  1. #1
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Icon Confused moter wird zu heiß

    huhu ich bins mal wieder

    ich hab nu volgendes problem nach dem meine Emma soweit wieder fährt... ich hab das gefühl der motor wird extrem heis... bin gestern mal 25km gefahren berg auf und auf der anderen seite wieder runter und beim berg auf ist sie immer ausgegangen also erst immer fleisig wie ein bienchen dann hats bissel viel gequalmt hinnerum und dann leistung weg ...aus... gekickt wie doof nix.... kerze raus... is nass abgetroknet... funke da.... kerze rein... kekiickt... nix.... Kippe geraucht.... gekickt... uuiiiii se läuft rauf auf den vogel.... weitergefahren... dann gings von vorne los... se is aber nach jeder kippenpause direkt beim ersten kick angesprungen und hat auch sauber das gas angenommen...
    jetzt sind die profis drann ich weiß nicht weiter.

    Achso vielleicht sollte ich noch erwähnen das der krümmer ein wenig kaputt is, oben an der verbindung zum motor fehlt ne ecke, aber der wird heute neu gekauft und eine nkg (heist se glaub ich) mit richtigem wärmewert ist auch drinne
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Such doch 'mal nach Wärmeproblem.
    Bei einer Unterbrecherzündung müsste dann der Kondensator auf der Grundplatte gewechselt werden.
    Über Zündkerzen werden hier heiße Grundsatzdiskussionen geführt. Ich selbst fahre BERU Isolator 14-260.
    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    ne wärmebroblem kann ich ausschliesen da eine komplett neue zündung drin is sammt grundplatte
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Was ist das für ein Vogel? Welcher Motor?

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Enrico85 Beitrag anzeigen
    ne wärmebroblem kann ich ausschliesen da eine komplett neue zündung drin is sammt grundplatte
    Kann man das wirklich....?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Klingt aber exakt nach dem wärmeproblem, was du beschreibst. Vielleicht ist die neue Zündung samt Grundplatte ja einfach schon nach ein paar km hinüber? Ausschließen kann man das ja nich, ne?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Ich würde als Erstes eine andere, ausprobierte Zündkerze nehmen. Man sollte grundsätzlich immer mindestens eine ausprobierte zusätzlich dabei haben.
    Dann würde ich den Kerzenstecker tauschen.

    Ein ähnliches Problem hatte ich mal mit der MotoZoni, die lief ein klitzekleinwenig zu mager.

    Peter

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Es klingt nach Wärmeproblem, wenn das aber immer nur bergauf passiert ist, sollte ein zu niedriger Benzinstand in der Vergaserwanne schuld sein. Wäre natürlich die Frage, ob der Vergaser vor dem Problem schon ohne dieses Problem gelaufen ist, denn plötzlich verstellen tut sich da nichts. Der Zündkerzenstecker ist aber bestimmt nicht schuld, da wird wohl sowieso schon ein neuer dran sein. Wenn Zündung, dann doch am Ehesten Kondensator; davor ist auch eine neue Zündanlage nicht gefeit, wenn die Qualität des Teils nicht gut war/ist.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  9. #9
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    ne kerzenstecker ist noch nicht neu vergaser hmm möglich sollte ich vielleicht nochmal genau einstellen... bin heute viel bergab und grade in der stadt gefahren nix se bleibt an nur einmal aus weil ich versucht hab im 3 gang an der ampel anzufahren :/
    werde mir nochmal den vergaser zur brust nehmen und ein neuen kerzen stecker ausprobieren und dann wieder berichten
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  10. #10
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    Zitat Zitat von TO Beitrag anzeigen
    Was ist das für ein Vogel? Welcher Motor?
    es handelt sich übrigens um eine schwalbe bj 1976 mit dem motor der da drin war... also 6volt unterbrecher zwangsgekühlt usw...

    aso vielleicht sollte ich auch noch erwähnen das sie vorher garnicht lief hab ne neue zündung halt eingebaut und den vergaser durch nen alten gebrauchten aus meiner sammlung von teilen von der ersten schwalbe getauscht, klar hab ich ihn sauber gemacht vorher und seit dem läuft sie auch ein wenig. gestern ist sie garnicht ausgegangen... werde heut abend wieder diesen besagten berg fahren und mal sehn was dann passiert
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  11. #11
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Lüfterrad ist montiert?

    Heiß wird der Motor auch wenn das Gemisch zu mager ist. Z.Bsp. beim Bergauffahren wenn zu wenig Sprit nachläuft. War der Tank voll? Gibt es einen Unterschied zwischen Tank voll und fast leer?

    Wie hast Du festgestellt, dass der Motor extrem heiß ist? Verdampft Wasser sofort auf dem Zylinderkopf? Utaschnell oder langsam?

    Wenn das Problem da ist, dreh die Kiste doch mal um, so dass sie bergab steht und probier nach ein paar Sekunden noch mal.

    Viel Erfolg

    Theo

  12. #12
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ich hab wahrscheinlich irgendwie einen Denkfehler oder denke möglicherweise zu kompliziert.
    Wenn wir uns nur mal den Versager betrachten, sollte bergauf dann nicht eher Sprit nachlaufen als auf gerader Strecke? Irgendwie steh ich da auf´m Schlauch.

    P.S.: In einem anderen aktuellen Thread wurde ein ähnliches Prob. beschrieben.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    27.03.2008
    Ort
    Dresden
    Beiträge
    49

    Standard

    Du denkst Fehlerhaft. Der Tank liegt hinter dem Vergaser und bei der Schalli ist das Gefälle eh schon ziemlich gering. Beim Bergauffahren wird das Gefälle noch kleiner, weil der Vergaser vor dem Tank liegt...
    Ich denke aber eher es könnte an einem zu mageren Gemisch liegen. Dadurch vergrennt das Gemisch zu heiß und Bergauf bei Vollgas kann sich das negativ auswirken. Mgl wird der Wärmewert der Zündkerze überschritten und schon zündet nichts mehr.

  14. #14
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Mgl wird der Wärmewert der Zündkerze überschritten und schon zündet nichts mehr.
    Eher nicht. Das Gegenteil wird der Fall sein. Wenn die Kerze zu heiß wird, gibt's Glühzündungen. Also zu viel Zündung und zur faschen Zeit.

  15. #15
    Zündkerzenwechsler
    Registriert seit
    27.03.2008
    Ort
    Dresden
    Beiträge
    49

    Standard

    Gut das kann passieren muss aber nicht. Hatte das früher bei meiner Schalbe auch. Im Hochsommer auf'm Feld(weg) plötzlich aus. Nach Tausch der Zündkerze gegen eine neue war das Problem nicht mehr vorhanden.

  16. #16
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Wenn der zu heiß läuft, liegt das am Vergaser: Gemisch zu dünn. Zu kleine Hauptdüse drin? Vergaser wirklich sauber - insbesondere die Hauptdüse und der Düsenstock?
    Ich gehe mal davon aus das der Zündzeitpunkt +/- ok ist.

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Schwalbe wird zu heiß
    Von BADBOY im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.07.2007, 20:17
  2. Getriebe wird heiß
    Von joker317 im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 21.08.2006, 17:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.