+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Schwalbe funzt nicht brauche Hilfe


  1. #1
    Schwarzfahrer
    Registriert seit
    31.01.2009
    Beiträge
    10

    Standard Schwalbe funzt nicht brauche Hilfe

    Hallo,

    Ich habe vor ein paar Wochen unsere "alte" Schwalbe aus der Scheune gekramt(dort stand sie ca. 3Jahre) ich wollte sie wieder funktionstüchtig machen. Ich habe erstmal den Zündfunken getestet, es kam keiner dann habe ich einen neuen Kondesator und einen neuen Unterbrecher eingebaut dann kam auch der Funke. Dann habe ich weider gekickt und gekickt dann habe ich auch noch versucht sie anzuschleppen ( mit anderen Roller ). Es passierte nichts nur die Zünkerze war nass. Dann habe ich die Schwalbe einmal (ausversehen) rückwärtz geschoben mit Gang drin dann knallte sie aufeinmal

    Könnt ihr mir vielleicht weiterhelfen ??
    Ich weiß nicht was ich noch versuchen soll.

    Ich bedanke mich schonmal für die antworten

  2. #2
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    vergaser auseinandernehmen,Einstellungen überprüfen und reinigen. Zündeinstellung überprüfen,ZK wechseln,Luftfilter reinigen,Sprit wechseln und Tank reinigen. Dann sehen wir weiter
    Hinterhofbastler :-D

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Willkommen im Nest!

    Wenn du geholfen werden möchtest, wär's vielleicht hilfreich zu sagen, wo in Deutschland das Problemvögelchen steht :)

  4. #4
    Schwarzfahrer
    Registriert seit
    31.01.2009
    Beiträge
    10

    Standard

    Also mein Problemvögelchen steht in lk Cloppenburg in Thüle (noch) bald in Peheim

  5. #5
    Tankentroster
    Registriert seit
    15.04.2008
    Ort
    Dresden
    Beiträge
    163

    Standard

    Bei Unterbrecherwechsel ist auf jeden fall ne neueinstellung der Zündung notwendig. Der muß im OT 0,4mm offen sein, und je nach Motortyp 1,4 oder 1,8 vor OT öffnen. Wie das alles geht, einfach mal die Suche benutzen. Alles auch für einen Laien zu schaffen.

    Gruß Mario

  6. #6
    Schwarzfahrer
    Registriert seit
    31.01.2009
    Beiträge
    10

    Standard

    Hallo also ich habe meine Schwalbe jetzt zum laufen bekommen (ohne Zündung einstellen) aber sie stottert noch beim Gasgeben (im höheren Drezahbereich) also sie kommt nichtmal auf 50



    Ich hab jetzt mal eine Frage woher weiß ich, was ich für eine schwalbe habe??

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von tacharo
    vergaser auseinandernehmen,Einstellungen überprüfen und reinigen. Zündeinstellung überprüfen,ZK wechseln,Luftfilter reinigen,Sprit wechseln und Tank reinigen. Dann sehen wir weiter
    Chrissi92, hast du denn das schon eins nach dem anderen erledigt, was Tacharo dir da geschrieben hat ?

    Was für ein Schwalbenmodell du genau hast, das steht auf dem Typenschild am Rahmen. Dieses siehst du, wenn du den Motortunnel abnimmst.

    Ansonsten gilt als grober Anhaltspunkt:
    Hat sie den Auspuff auf der rechten Fahrzeugseite, dann ist sie eine KR51/2 mit Baujahr 1980 bis 1986.
    Hat sie den Auspuff auf der linken Fahrzeugseite, dann ist sie eine KR51oder KR51/1 (Baujahr 1964-1980).

    Weitere Unterscheidungsmerkmale wären z.B.:
    Hat sie Hand- oder Fußschaltung? 3 oder 4 Gänge? Fahrtwind- oder gebläsegekühlter Zylinder? Elektronische oder Unterbrecherzündung? Rundes oder eckiges Rücklicht? Bremsgestänge oder Seilzug?

  8. #8
    Schwarzfahrer
    Registriert seit
    31.01.2009
    Beiträge
    10

    Standard

    Ich habe alles gemacht was Tacharo gesagt hat bis auf die Zündung neu einstellen

    Aber ich glaube ich brauche einen neue Zündung denn auf der alten ist nich mehr viel drauf, deswegen muss ich ja auch wissen was für einen schwalbe ich genau hab

  9. #9
    Tankentroster Avatar von nic.
    Registriert seit
    15.10.2008
    Ort
    Köln
    Beiträge
    114

    Standard

    Zitat Zitat von Chrissi92
    Ich habe alles gemacht was Tacharo gesagt hat bis auf die Zündung neu einstellen

    Aber ich glaube ich brauche einen neue Zündung denn auf der alten ist nich mehr viel drauf, deswegen muss ich ja auch wissen was für einen schwalbe ich genau hab
    Na, aber dafür wurden Dir doch grade hilfreiche Tips gegeben wie Du das rausfinden kannst:
    Zitat Zitat von Dummschwaetzer
    Was für ein Schwalbenmodell du genau hast, das steht auf dem Typenschild am Rahmen. Dieses siehst du, wenn du den Motortunnel abnimmst.

    Ansonsten gilt als grober Anhaltspunkt:
    Hat sie den Auspuff auf der rechten Fahrzeugseite, dann ist sie eine KR51/2 mit Baujahr 1980 bis 1986.
    Hat sie den Auspuff auf der linken Fahrzeugseite, dann ist sie eine KR51oder KR51/1 (Baujahr 1964-1980).

    Weitere Unterscheidungsmerkmale wären z.B.:
    Hat sie Hand- oder Fußschaltung? 3 oder 4 Gänge? Fahrtwind- oder gebläsegekühlter Zylinder? Elektronische oder Unterbrecherzündung? Rundes oder eckiges Rücklicht? Bremsgestänge oder Seilzug?
    Schon mal danach geschaut? Wo der Auspuff sitzt sollte offensichtlich sein

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von Chrissi92
    Aber ich glaube ich brauche einen neue Zündung denn auf der alten ist nich mehr viel drauf, deswegen muss ich ja auch wissen was für einen schwalbe ich genau hab
    Was bitte soll denn auf so einer Zündung "drauf" sein? Nen Vorratsbehälter für Zundfunken, der leer sein könnte, gibt es nicht.

    MfG
    Ralf

  11. #11
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Prof
    [Nen Vorratsbehälter für Zundfunken, der leer sein könnte, gibt es nicht.

    MfG
    Ralf

    jetzt aber.......ich hab meinen grad aufgefüllt. vom allerfeinsten. extra auf qualität geachtet und die teuersten genommen...

  12. #12
    Glühbirnenwechsler Avatar von Schneeschieber
    Registriert seit
    15.11.2008
    Ort
    Seevetal
    Beiträge
    52

    Standard

    Ja die Blauen sind gut

  13. #13
    Schwarzfahrer
    Registriert seit
    31.01.2009
    Beiträge
    10

    Standard

    haha...

    ich meine die kontakte abgeschliffen,

    meine schwalbe hat den auspuff auf der linken seite und die schaltung auch sie hat drei gänge

  14. #14
    Glühbirnenwechsler Avatar von Schneeschieber
    Registriert seit
    15.11.2008
    Ort
    Seevetal
    Beiträge
    52

    Standard

    Du hast ne Kr51/1

    Stelle die Zündung nach , sollte dann besser werden
    ZZP 1,5 vor Ot
    Unterbrecher auf 04 einstellen.

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Chrissi, du hast ein Glück, dass das grade dann passiert, wenn die Funkenmariechen Saison haben

  16. #16
    Schwarzfahrer
    Registriert seit
    31.01.2009
    Beiträge
    10

    Standard

    wie soll man einen unterbrecher auf 04 und ZZP(was heißt das) auf 1,5 einstellen??

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 22.04.2010, 20:01
  2. brauche hilfe komme nicht mit klar
    Von Schwalbenanfänger im Forum Technik und Simson
    Antworten: 33
    Letzter Beitrag: 07.08.2009, 08:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.