+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 43

Thema: seltsame Zündaussetzer


  1. #1
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard seltsame Zündaussetzer

    Hallo zusammen!
    Bei (m)einer entliehenen KR51/2 trat ein mysteriöses Zündaussetzerproblem auf: Immer nach einer längeren Fahrt - Gasschieberabhängig - setzte die Zündung für 1-2 Sekunden aus. Kein Schub mehr, gezündet hat sie erst wieder wenn man den Gasschieber wieder zugemacht hat. Vollgasfahrt war dadurch nicht mehr möglich. Komischerweise trat dieses Problem erst nach ~24 KM Fahrt bei abschließender 8 Kilometer langer Landstraßenfahrt auf.

    Ich hatte das Problem auf eine zu magere Einstellung des Vergasers zurückgeführt. Das Absenken der Teillastnadel auf die 2. Kerbe von Unten hätte Abhilfe schaffen müssen.
    Hat es aber nicht.
    Das Kerzengesicht war vorher "rehbraun" (3. Kerbe von Unten). Nach der Verstellung war es ebenfalls "rehbraun" (versteh ich nicht so ganz, weil aus dem Auspuff ganz klar mehr Qualm kam)...

    Was auch seltsam war: In der Stadt an der Ampel hörte der Blinker auf einmal auf zu blinken. Dass die Batterie entleert war ist unwahrscheinlich, da ich damit vorher circa eine 3/4tel Stunde so gut wie ohne Blinken unterwegs war. Ebenfalls seltsam das plötzliche (äußerst peinliche) Absaufen des Motors: An der Ampel ging sie auf einmal aus; schnell rechts ran, wie nen bekloppter in den Kickstarter getreten aber keine Reaktion Motorseits.

    Das Problem jedoch war mir bekannt: Wenn der Motor nach etwas längerer Fahrt über den Zündschlussel abgestellt wurde und ich nach 20 Minuten versucht habe ihn wieder anzutreten tat sich gar nichts. Abhilfe schaffte in einer solchen Situation das schweißtreibende "Anlaufen" im 1. Gang.

    Das sollte auch die Lösung für Obiges Problem darstellen: Gesagt getan: Ab in die Seitenstraße und laufen. Da tat sich aber leider garnichts. Nachdem der Schweiß perlte stieg ich ab und lief neben der Schwalbe her und siehe da - bei hoher Drehzahl zündete sie! Gott sei Dank!

    Nachdem ich dann aber das Licht anschaltete starb sie zeitnah wieder ab. Also wieder abgestiegen und das gleiche Prozedere. Glücklicherweise blieb sie dann beim Betätigen des Lichtschalters an.

    Was könnte man da tun???

    Greets, Raid

  2. #2
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    kann dir jetzt leider keinen tipp zum problem geben aber im 2.anschieben ist schweissloser :)

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard Re: seltsame Zündaussetzer

    Moin & Willkommen hier,...
    Zitat Zitat von Raid_IO
    Was könnte man da tun???
    hm, so eine art grundwartung könnte helfen!

    so ganz kann ich aus deiner (langen) beschreibung nicht definieren was genau
    die ursache ist. entweder ein bauteil der zündung was bei wärme probleme
    macht oder aber einfach nur der vergaser?!

    mach mal folgendes:
    - luftfilter auswaschen
    - vergaser komplett demontieren, reinigen, einstellen.
    - sind choke und schwimmer noch OK?
    - zündung kontrollieren, zündzeitpunkt einstellen
    - neue zündkerze verbauen, Isolator 260 spezial
    - benzinfluss kontrollieren, entlüftungsloch im tankdeckel säubern

    das sind alles dinge die man simpel und schnell machen kann.
    und sie gehören eh zu einer anständigen mopped-pflege ;-)

    sollte es wirklich ein echtes wärmeproblem sein, glaub ich fast eher nicht,
    gucke mal nach dem zündfunken wenn die probleme auftreten!

    MfG
    Lebowski

  4. #4
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ich hatte das letzt bei einem Bekannten. Nach ca 10 min hatte der Habicht Aussetzer beim gasgeben. Kerze war auch Rehbraun. Es war zum Schluss der Kerzenstecker der in die Abschirmung gefatzt hatte.

  5. #5
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard Re: seltsame Zündaussetzer

    Zitat Zitat von Lebowski
    mach mal folgendes:
    - luftfilter auswaschen
    - vergaser komplett demontieren, reinigen, einstellen.
    - sind choke und schwimmer noch OK?

    gucke mal nach dem zündfunken wenn die probleme auftreten!
    Der Lufi ist noch keine 200 KM alt; ich denke auswaschen ist hier nicht nötig.
    Den Vergaser hatte ich auseinander und neu bedüst. Choke ist i.O. Mit dem Einstellen jedoch habe ich so meine Probleme :\
    In der Stadt hab ich den Zündstecker abgemacht und an eine Rippe gehalten, wunderschöner Funken!

  6. #6
    Flugschüler Avatar von KölnerSchwalbe
    Registriert seit
    05.08.2008
    Ort
    Köln
    Beiträge
    336

    Standard

    Ich hatte so ein änliches problem.

    Bei mir suff sie ab an der ampel, sprang nicht mehr an, kein vollgas, kein blinken, aussetzten der zündung usw und sofort.

    Das problem war bei mir ...

    Die Zündung (normale6Volt) hatte sich verstellt.
    Der Zündfunken kam zu Früh der Unterbrecherkontakt wars schuld.

    MFG KölnerSchwalbe

  7. #7
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Ich würde schon mal einen neuen Kondensator und einen neuen Unterbrecher verbauen.

    Der Kondensator kann für sehr irre Sachen sorgen...

    Dann würde ich einfach mal den Vergaser reinigen und den Nebenlufttest machen. Dabei wird gleich geprüft, oder der Auspuff frei ist.

    Die Ursache wird sich dann zwangsläufig finden.

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard Re: seltsame Zündaussetzer

    Zitat Zitat von Raid_IO
    Immer nach einer längeren Fahrt - Gasschieberabhängig - setzte die Zündung für 1-2 Sekunden aus. Kein Schub mehr, gezündet hat sie erst wieder wenn man den Gasschieber wieder zugemacht hat. Vollgasfahrt war dadurch nicht mehr möglich. Komischerweise trat dieses Problem erst nach ~24 KM Fahrt bei abschließender 8 Kilometer langer Landstraßenfahrt auf.
    Diese Fehlerbeschreibung deutet möglicherweise auf zu geringe Spritzufuhr hin.

    Ursache könnte sein:
    - das Belüftungslöchlein im Tankdeckel sitzt zu, muss freigepopelt und mit Druckluft durchgeblasen werden. Kurzfristig hilft auch Tankdeckel auf, Tankdeckel zu, um den Unterdruck im Tank zu beseitigen
    - Düse im Vergaser sitzt zu mit Dreck oder Wassertröpfchen
    Mein Tip: man kann den Vergaser nicht oft genug sauber machen, es sei denn man reinigt auch gleich den Tank und den Benzinhahn

    Peter

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Und kauft Dir das Buch von Werner , mann mann alles muss ich selber machen
    Immer schön den Auspuff freihalten

  10. #10
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    @ Peter
    Das dachte ich bei meinem Bekannten auch. Es war wie als ob sie keinen Sprit bekommt. Bis ich mir den Kerzenstecker mal genauer ansah. Er hat richtig in die Abschirmung gefeuert. Konnte man sogar sehen. Ich frage mich nur warum das nur bei warmen Motor war.
    Also, ich würde erstmal nen anderen Stecker versuchen. Ist das schnellste und einfachste.

    Gruß Sven

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Schwalbe73
    Ich frage mich nur warum das nur bei warmen Motor war.
    Ich vermute, dass die Haarrisse, durch die der Zündfunke durchschlägt, sich bei Wärme weiten und dann die Isolierung schlecht wird.

    Ich würde zumindest für Testzwecke einen einfachen, unabgeschirmten NGK Kerzenstecker ohne eingebauten Entstörwiderstand empfehlen. Kostet nicht die Welt, gibt es in jedem Motorradladen und passt auch noch in die Rolle mit dem Bordwerkzeug.

    Peter

  12. #12
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard

    Zitat Zitat von Deutz40
    Und kauft Dir das Buch von Werner , mann mann alles muss ich selber machen
    ein buch hab ich schon und zwar das hier:



    taugt das?
    Muss ich fürs Austauschen von Unterbrecher oder Kondensator das Schwungrad abnehmen? Das muss vermieden werden; wenn ich das einmal ab hab bekomm ich das nie wieder richtig zusammen...

    Zitat Zitat von Zschopower
    Ursache könnte sein:
    - das Belüftungslöchlein im Tankdeckel sitzt zu, muss freigepopelt und mit Druckluft durchgeblasen werden. Kurzfristig hilft auch Tankdeckel auf, Tankdeckel zu, um den Unterdruck im Tank zu beseitigen
    Der (Unter)Druck vom Tank hat doch auch sone gewisse Trägheit, das bloße ziehen am Gasschieber ändert da doch nichts weltbewegendes, oder?

    Grüße, Raid

  13. #13
    Schwarzfahrer Avatar von Raid_IO
    Registriert seit
    17.12.2008
    Beiträge
    12

    Standard Re: seltsame Zündaussetzer

    Zitat Zitat von Lebowski
    - neue zündkerze verbauen, Isolator 260 spezial
    Gibt es da auch ein Pendant von NGK?

  14. #14
    Schwarzfahrer Avatar von Schwalbe1973
    Registriert seit
    07.04.2008
    Beiträge
    20

    Standard

    ich hab ne NGK B7HS, läuft super und passt auch von der Teperatur usw.

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Raid_IO
    taugt das?
    Das taugt!

    Zitat Zitat von Raid_IO
    Muss ich fürs Austauschen von Unterbrecher oder Kondensator das Schwungrad abnehmen?
    JA!!

    Zitat Zitat von Raid_IO
    Der (Unter)Druck vom Tank hat doch auch sone gewisse Trägheit, das bloße ziehen am Gasschieber ändert da doch nichts weltbewegendes, oder?
    Durch das vom Vergaser angesaugte Benzin verringert sich die Menge im Tank. Wenn die Tankdeckeldichtung gut dichtet und wenn das Belüftungslöchlein im Tankdeckel zu sitzt ,entsteht dadurch ein Unterdruck, der igendwann so groß wird, dass nix mehr in den Vergaser fliesst.

    Zündkerze NGK B8HS, möglichst nicht BR8HS, die hat einen eingebauten Entstörwiderstand.
    Und nicht vergessen: den Elektrodenabstand auf 0,4mm verringern!

    Peter

  16. #16
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    NGK B8HS sollte passen

    kannst auch hier schauen:
    http://www.schwalbennest.de/index.ph...wtopic&t=21723

    Oder hier in der FAQ:
    http://www.schwalbennest.de/index.ph...=102&Itemid=95

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. seltsame kickerwelle?
    Von Energy im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 16.05.2007, 08:43
  2. Seltsame Dinge
    Von robinsschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.04.2007, 21:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.