+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Sicherung brennt durch


  1. #1
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard Sicherung brennt durch

    Ich habe folgendes Problem:
    Bei mir hat neulich das Rücklicht einfach nicht mehr funktioniert. Nachdem ich einige Baumärkte und Autoläden nach 6V Lampen abgegrast hab, hab ich dann doch im Internet bestellt. Als das Glühobst da war, ging das Licht aber immernoch nicht.
    Also hab ich im Forum bischen gesucht und gefunden, dass es auch die Sicherung sein kann. So wars dann auch, die 1A flink Sicherung war durch.
    Hab mir heute neue gekauft (aber 1A träge) und gleich mal eingebaut.
    Als das Licht dann immernochnich ging, hab ich die Lüsterklemme unterm Tunnel auch noch getauscht, die alte war noch DDR
    Hat alles nich geholfen.
    Jetz is es so, dass die Sicherung auch bei Zündschlossstellung 0 durchbrennt, sobald ich sie einsetze (hab schon 4 verbraten, weil ichs nich gecheckt hab). Da springen richtig die Funken über, wenn ich sie dazwischen halte.
    Vorderes Licht, Blinker, Hupe, Standlicht geht noch, nur Rück- und Bremsleuchte tuns nicht.
    Weiß jemand, woran es liegen könnte, dass die Sicherungen einfach (wie gesagt auch bei Zündschlossstellung 0) durchbrennen?

    Hab auch n Video gemacht, is vielleicht nich so aufschlussreich, weil man das durchbrennen nich sieht...
    Ich stell den Link gleich noch rein, lädt noch hoch...

    Grüße
    Bummi

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wenn du uns sagst, dass die Sicherung durchbrennt, wird das wohl so sein; da brauchts dann auch kein Video, wo man das Durchbrennen sieht

    Was du tun kannst, damit sie nicht mehr durchbrennt? Nun, du fragst dich, wofür so eine Sicherung da ist und stellst fest: Die gehen in der Regel los, wenn der Strom nicht das macht, was er soll. Also nimmst du dir nen Schaltplan und ein Multimeter oder ne Prüflampe und machst dich auf die Suche nach dem Kurzschluss oder dem defekten Bauteil, was sich irgendwo in der Elektrik versteckt hält...

    MfG
    Ralf

  3. #3
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Und wenn ich ein solches Messgerät nicht habe?
    Grüße

  4. #4
    Zahnradstoßer Avatar von Simme_Down
    Registriert seit
    21.03.2008
    Ort
    Zwischen Spessart-Odenwald im schönen Frankenland
    Beiträge
    855

    Standard

    gucken
    fehler erkennen
    fehler beheben
    freuen

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hi,

    die 1A Sicherung ist dafür da, die Ladeanlage, ganz besonders die Diode vor Überstrom zu schützen.
    Wenn diese Sicherung durchbrennt, auch wenn der Motor nicht läuft, dann ist entweder die Diode defekt und/oder ein Kurzer zwischen dem Anschluss auf der Grundplatte, der zur Ladeanlage geht oder in der Ladeanlage.

    Schau Dir den Schaltplan für die S51 auf meiner Homepage an: www.zschopower.de --> Simson --> Elek-Tricks
    Vielleicht versteht Du dann, wie es gehen soll.

    Die Ursache für durchbrennende Sicherungen kann man suchen, wenn man die Sicherung vorübergehend durch eine Glühlampe von 5 Watt ersetzt.
    Wenn die Lampe lampt, dann fliesst Strom. Jetzt kann man an den zugehörigen Bauteilen und Kabeln wackeln oder sie abziehen, bis die Lampe ausgeht. Dann ist man dem Fehler auf der Spur.
    Eine geladene Batterie wird für diese Arbeit vorausgesetzt.

    Peter

  6. #6
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Also, habe gerade die Kabel ein bischen angeschaut.
    Nachdem ich kein Messgerät hab, hab ich einfach mal die beiden Kabel, die mit der 1A Sicherung verbunden sind mittels der 5W Birne ausprobiert.
    Ergebnis:
    Auf dem gelb-roten Kabel

    ist Strom.
    (Wenn man dieses über die Glühbirne mit dem weißen Scheinwerferkabel verbindet und den Motor anmacht, leuchtet die Birne)
    Ich komm aber nicht weiter, hab das Kabel schon bis da, wo es in einem großen schwarzen Mantel verschwindet überprüft, da is es noch ganz und isoliert.
    Wie kann ich das Problem beheben?
    Danke und viele Grüße
    Bummi

  7. #7
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Hey

    mach einfach mal den Mantel ab, ähm geh und kauf dir ein Messgerät das ist erstens nötig und zweitens unschlagbar praktisch und überhaupt nicht teuer wenn du so eins aus dem Baumarkt kaufst.

    Was ich aber normal finde is doch das wenn du das rotgelbe Kabel mit der Birne verbindest das die lampt is doch ein gutes anzeichen das es schonmal nicht die Spule ist die hin is.

    Grüße aus NeuUlm

  8. #8
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    oh gott ich idiot!
    klar passiert das, wenn der motor an ist^^
    Das wirft mich allerdings wieder zurück^^
    was heisst überhaupt nicht teuer? Hab da mal eins gesehn, dass dann eben auch die Stromstärke anzeigt, das hat irgendwie 50€ oderso gekostet...

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Nö, Multimeter mit Strom-, Spannungs- und Durchgangsmessung gibt's auch für 20.

    Aber jetzt mal im Ernst: Wenn du gute Arbeit machen willst, besorg dir das nötige Werkzeug. Man geht ja auch nicht mit der Bratpfanne zum Tennis.

  10. #10
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    Jah, schon, aber ich hab im moment einfach kein Geld dazu... ich schu trotzdem mal, vielleicht lässt meine Mutti was springen

  11. #11
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Ich hab ein billiges für die Garage für 8€ :wink:

  12. #12
    Flugschüler Avatar von Bummipol
    Registriert seit
    02.02.2009
    Ort
    Fürth/ Bay.
    Beiträge
    315

    Standard

    woher?
    Ich leihe mir moegen eins von einem Freund aus. Ich sag nochmal bescheid, wenn ichs raus hab

  13. #13
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Oops sorry es kostet nur noch 4.95€ bei Conrad Mit dem Ding kannst alles messen!! und wenns hin is kloppst des in die Tonne Nee ohne witz hab meins seit 6 jahren schon :wink:
    P.S. selbst Louis hat Messgeräte

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Halt, Stopp, haltet die Diebe!!!

    Portemonnaie zu! Kein Messgerät kaufen!

    Wozu denn das?
    Die billigen, die es z.B. bei Pollin schon für weniger als 5 Euro gibt, können keinen Wechselstrom messen.
    Und wer damit messen will, sollte von Strom ein wenig Ahnung haben.
    Sonst gilt mit hoher Wahrscheinlichkeit der folgende Satz: Wer misst, misst Mist!

    Alles was man wirklich braucht, sind Prüflampen und eine geladene Batterie. Eine Prüflampe, die wenige Watt hat und eine mit vielleicht 21 Watt.

    Ich werde wohl doch mal einen ausführlichen Beitrag über Prüflampen und den Umgang mit ihnen schreiben müssen, da führt offensichtlich kein Weg mehr vorbei.

    Peter

  15. #15
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @peter,

    und wenn Du Deinen Beitrag fertig hast, stellst Du den am Besten in den "Best of the Nest". Da brauchst Du dann nur noch dorthin verweisen, denn freiwillig wird den leider keiner lesen .

    Qdä

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    @QdÄ:

    im "Best of the Nest" wird er sehr gut aufgehoben sein, denn dort liest auch kaum einer :cry:

    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Sicherung brennt durch
    Von Jona im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.04.2009, 11:53
  2. 4A-Sicherung brennt durch
    Von ranzig im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.05.2005, 23:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.