+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Unterbrecher bricht ständing


  1. #1
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard Unterbrecher bricht ständing

    Hey Leute,

    ich habe mal wieder ein Problem mit meiner s50. Und zwar lief sie jetzt richtig schön und das auch einige hunderte Kilometer lang. Das mit meinem altem Unterbrecher. Da dieser sehr alt ist und auch zwischen den Kontakten nicht mehr so gut leitet wollte ich einen Neuen einbauen. Gesagt, getan. Der 1. Nachbauunterbrecher hat ungefähr 50km gehalten und dann ist das Fähnchen was an den Nocken geht abgebrochen. Jetzt habe ich heute einen neuen eingebaut und wieder den Abstand auf 0,4 mm gestellt. Sprang super an und lief auch nett. Nach meinem Englischkurs sprang sie auf einmal nicht mehr an (Nach ca. 5km fahrt). Nach ein paar vergeblichen Kicken kam dann ein lauter Knall. Als ich mir den Unterbrecher angeschaut habe, musste ich feststellen, dass dieser sich nicht mehr öffnet. Also wieder neu einstellen und die Schraube gut anziehen. Wieder sprang sie gut an nach weiteren 2 km wieder 2 3 laute Knalle und sie war wieder aus. Beim nächsten Blick in den Seitendeckel habe ich das gleiche Problem wie vorher festgestellt und wieder nachgestellt nun ist der Unterbrecher am Anschlag öffnet aber. Sprang auch wieder an und lief. Nach 1 Kilometer war sie dann wieder aus, kurz vor meinem Zuhause, also habe ich die letzten Meter geschoben. Ich denke mal, dass auch hier wieder das Fähnchen gebrochen ist, da der Unterbrecher auf Anschlag eingestellt ist.
    Woran kann das liegen, dass mir die Unterbrecher immer brechen?

    mfg Prossy

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hast du den Schmierpinsel, der dem Unterbrecher gegenübersteht, geölt?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Ich hab ihn nicht nachgeölt. Probier ich das mal. Welches Öl nimmt man denn da am besten?

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von prossy Beitrag anzeigen
    Ich hab ihn nicht nachgeölt. Probier ich das mal. Welches Öl nimmt man denn da am besten?

    Unterbrecheröl?

    MfG

    Tobias

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn man vergisst zu ölen verschleißt das ding sehr schnell, aber einen bruch würde ich eher auf einen materialfehler als auf vergessene ölung zurückführen.

    wer gerade kein unterbrecheröl hat kann sich auch mit nähmaschinenöl behelfen. wichtig ist nur, dass man den pinsel auf der grundplatte ölt und nicht den filzstreifen am unterbrecher.
    ..shift happens

  6. #6
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Das Problem hier in meiner Umgebung ist, dass es hier kein Unterbrecheröl bei den Motorradhändlern gibt. Ich müsste es also bestellen. Kann man vorläufig auch erst mal Getriebeöl zum ölen nehmen?

  7. #7
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ja das geht sicher auch :-)
    Wenn dein richtiges Öl dann da ist, reinigst du den Schmierfilz mit Bremsenreiniger und ölst ihn neu. Mit dem Ölen auch nicht zusehr übertreiben, er muss nur Ölfeucht sein, soll aber nicht tropfen.

    Achte auch darauf, dass der Schmierfilz den Nocken trifft, und nur diesen. Die ganze "Rolle" des Polrads braucht nicht eingeölt werden.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  8. #8
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Im Prinzip ist jedes Öl besser als gar keins.

    Nochmal zur Sicherheit: NICHT den Filz ölen, der am Unterbrecher dran ist, sondern den kleinen Pinsel gegenüber. :)

    Die Brüche könnten allerdings tatsächlich gut ein Materialfehler sein. Hast du mal Unterbrecher von einer anderen Quelle probiert? Vielleicht hat dein Händler eine Ladung schlechter Unterbrecher bekommen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  9. #9
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Ja dass der Pinsel und nicht der Filz geschmiert werden muss weiß ich.
    Meine Unterbrecher waren einmal von einem Simsonhändler in Dortmund und einmal über akf von mza. Beide haben nicht gehalten ich habe jetzt noch einen neuen von mza Zuhause liegen, traue mich diesen aber nicht einzubauen, da ich Angst habe wieder liegen zu bleiben. Ich hatte die Idee vielleicht mal das Fähnchen, also das Plastikteil vom Unterbrecher, abzunehmen und den Bolzen darunter mit ein wenig Langzeitfett zu schmieren. Meint ihr das bringt was?

  10. #10
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Ich denke nicht dass es einen großen Unterschied macht, schaden wird es aber wohl nicht. Pass aber auf, dass die Kontakte nicht durch das Fett verunreinigt werden, auch nicht wenn der Unterbrecher dann in Bewegung ist.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #11
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ich hab mir mal einen 5er pack unterbrecheer bei dumcke gekauft. die qualität war ziemlich gut. von welcher quelle die sind kann ich dir nicht zweifelsfrei beantworten, mir schwirrt nur im kopf dass er mir damals sagte die seien aus deutscher produktion.
    ..shift happens

  12. #12
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Bei den Verbrechern gibt's leider unterschiedliche Qualität von top bis hop . Die für Zwei Euro und ein paar Zerquetschte sind jedenfalls "HOP" !

  13. #13
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das kann man vom Preis nicht abhängig machen. Ich fahre seit nunmehr 6000 km mit einem Unterbrecher, für den ich 1,26 Euro bezahlt habe.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  14. #14
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Das mit dem immer wieder nachstellen, könnte daran liegen, dass keine Unterlegscheibe unter die Befestigungsschraube des Verbrechers gelegt wurde. Soweit meine Glaskugel.
    Simson-Freunde-Limburg.de

+ Antworten

Ähnliche Themen

  1. Schwalbe bricht ein...
    Von zwulk im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.08.2005, 10:46
  2. Scheibenfeder bricht
    Von faz im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.05.2005, 19:31
  3. dauernd bricht der Krümmer ab!
    Von Bender im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.07.2003, 14:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.