+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Vape-Einbau S 51


  1. #1

    Registriert seit
    07.10.2008
    Beiträge
    4

    Standard Vape-Einbau S 51

    Hallo, bin gerade dabei in die simme vom Kollegen eine Vape- Anlage einzubauen und zu verkabeln, d.h. habe ich schon gemacht aber es funzt überhaupt nichts! X(
    Es kommt zwar ein guter Zündfunke wenn man mit der Hand + u. - Pol des Batterieanschlusses zusammenhält, aber mit Batterie geht nichts. Licht vorn geht auch nicht.
    Kann mir bitte jemand einen vernünftigen Schaltplan für S51 mit Vape-Umbau mit 2 Bremslichtschaltern u. Blinker zukommen lassen? Bitte keine "Moser"-schaltpläne, da hab ich schon alle, funktioniert aber nicht richtig!

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    der moser schaltplan funktioniert. bessere gibt es meines erachtens nicht.

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Genau , Wer mit Denen nicht zurecht kommt sollte die Simme an den Nagel hängen , und Sich nen Joghurtbecher zulegen
    Immer schön den Auspuff freihalten

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    muss ich den Vorredner Recht geben.
    Am besten du gehst Stück für Stück die Kabel durch, evtl hast du nen Kabel vertauscht, oder am Zündschloss falsch angeschlossen.

    Als Tip, drucke dir einen aus und streiche das ab was du schon verkabelt hast.

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Da die Batterie nichts mit der Zündung zu tun hat ist definitv etwas falsch verkabelt.
    Zum funktionieren der Zündung sind nur 2 Kabel notwendig, das weiße (Klemme S Zündspule) und das rote (Klemme N Zündspule) zur Zündspule und vielleicht noch ein Stückchen vom Anschraubwinkel der Zündspule zum Rahmen als Masseanschluß.
    Das braun/weiße zum Zündschloß (dort Klemme 2) kannst du erstmal abmachen, das dient nur zum ausschalten.

    mfg Gert

  6. #6

    Registriert seit
    07.10.2008
    Beiträge
    4

    Standard

    Nachdem ich alles noch mal durchgegangen bin, habe ich es endlich geschafft die Simme zum laufen zu bringen.
    Wenn man einmal weiß wie es funktioniert, ist der VAPE-Einbau eigentlich ein Kinderspiel.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Zitat Zitat von S51_Oldy
    Nachdem ich alles noch mal durchgegangen bin, habe ich es endlich geschafft die Simme zum laufen zu bringen.
    Wenn man einmal weiß wie es funktioniert, ist der VAPE-Einbau eigentlich ein Kinderspiel.
    Gratulation!!!!!!!

    Eine GROSSE Bitte:
    kannst Du einfach mal schreiben was Du falsch gemacht hast? Oder was in der originalen Anleitung missverständlich beschrieben war?

    Keine Bange, der Lerneffekt bei Dir hilft anderen mehr, als dass Du befürchten müsstest, ausgelächelt zu werden :wink: :wink: :wink:

    Peter

  8. #8
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    ja mich interessierts auch da am wochenende wohl das gleiche auf mich zu kommt :) wäre dir sehr dankbar

    gruß

  9. #9
    Tankentroster
    Registriert seit
    15.04.2008
    Ort
    Dresden
    Beiträge
    163

    Standard

    Vape einbau ist nicht schwer....ich kanns nicht mehr hören Hatte bis dato alles an meiner S50 selbst gemacht, sozusagen das komplette Moped zerlegt und wieder zusammengebaut. Dabei war auch die Kopl.Elektrik, den Kabelbaum sozusagen erneuert. Alles ohne Probleme, bis die Vape kam. Daran bin ich fast verzweifelt!! Der "Moser-Plan" ist schon klasse. Aber kein Wort davon Originalkabel zu zerschneiden! Was die Sache aber notwendig macht. Schlußendlich funktioniert die Sache, auch wenn es mich an meine Grenzen gebracht hat.

    Gruß Mario

  10. #10
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    also heut kam das paket an und hab mir alles mal angeschaut und mit den moserchen plänen verglichen. sieht doch ganz gut erklärt aus soweit.

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von BerlinerRoller
    ...Der "Moser-Plan" ist schon klasse. Aber kein Wort davon Originalkabel zu zerschneiden!...
    ...dann hast Du irgend was falsch gemacht oder die Elektrik war verbastelt.
    Bei meinen zurück liegenden VAPE-Einbauten mußte ich noch nie Kabel zerschneiden...

    Gruß aus Braunschweig

  12. #12
    Glühbirnenwechsler Avatar von GeroM
    Registriert seit
    22.05.2008
    Ort
    Wolfsburg
    Beiträge
    74

    Standard

    also ich habe meine schwalbe auch auf vape umgerüstet und hatte vorher große bedenken dies selber zu machen, da ich erst langsam meine 2. linke gegen eine rechte hand eintausche .

    aber den vape einbau habe ich hinbekommen und es war am anfang alles richtig und läuft perfekt. Es hat bei mir zwar 4-5h gedauert aber naja (hatte am anfang gedacht ich hätte ne unterbrecher zündung drin und habe mich dan bei der hälfte gewundert, dass manche bauteile und kabel nicht mit dem original schaltplan übereinstimmen, bis ich mir dann mal den schaltplan der E-zündung angeschaut habe :) klar war es dann, als der motordeckel ab war :).

    Als hilfsmittel hatte ich den Moserplan und den schaltplan aus dem schwalbebuch. Dann bin ich einfach bauteilweise und kabelweise vorgegangen. sprich nicht alles blind aufeinmal rausgerissen und dann die vape rein, sondern schön alles nacheinander. dauert wie gesagt länger, aber es war fehlerfrei

  13. #13
    Tankentroster
    Registriert seit
    15.04.2008
    Ort
    Dresden
    Beiträge
    163

    Standard

    ...dann hast Du irgend was falsch gemacht oder die Elektrik war verbastelt.
    Bei meinen zurück liegenden VAPE-Einbauten mußte ich noch nie Kabel zerschneiden...
    Sorry war leider so, erst danach hat alles funktioniert. Ich glaube, es war auch nur ein Kabel. Es war meines erachtens das schwarze Kabel, was vom Blinkgeber kam. Wie gesagt, hatte bis dahin auch alles am Moped selbst hinbekommen. Und das ich 2 Linke Hände hätte, kann ich ach nicht sagen.


    Gruß Mario

  14. #14

    Registriert seit
    07.10.2008
    Beiträge
    4

    Standard

    Was ich da falsch gemacht hatte kann ich nicht mehr genau nachvollziehen, ich hatte auf jeden Fall ein oder mehrere Kabel welche vom Regler kommen falsch am Zündschloss angesteckt. Den von AKF mitgelieferten Schaltplan zum Einbau kann man auf jeden Fall vergessen, weil da nichts richtig zu erkennen ist. Das Beste ist man druckt sich einen "Moser"-Schaltplan aus, welcher zu seinem entsprechenden Moped passt und schreibt sich Schritt für Schritt auf, welches Kabel wohin kommt (so habe ich es gemacht). Ein Messgerät zur Durchgangsprüfung der Kabel ist natürlich von Vorteil.

+ Antworten

Ähnliche Themen

  1. Problem bei Vape-Einbau in S51
    Von Geotobi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 31.08.2009, 16:31
  2. DÜSSELDORF - Vape - EINBAU
    Von matthes81 im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 21.03.2007, 15:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.