+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 32

Thema: verzweifelt in südhessen


  1. #1
    Glühbirnenwechsler Avatar von misterl
    Registriert seit
    06.08.2011
    Ort
    biebesheim
    Beiträge
    67

    Standard verzweifelt in südhessen

    hallo gemeinde

    habe mir eine schwalbe KR 51 1 s zugelegt.
    aber bis jetzt nix als kummer.
    springt nicht an, keinen mux macht se.

    - motor ist neu regeneriert
    - vergaser neuteil
    - sprit 1:33 auch neu (extern, befüllt)
    - zündung neu eingestellt, (müsste doch auch bei zzp 1,4mm vor ot mal ruckeln)

    gibt`s hier noch mehr schwalbe fahrer aus südhessen?
    Geändert von misterl (07.08.2011 um 00:13 Uhr)

  2. #2
    Tankentroster
    Registriert seit
    03.11.2010
    Ort
    Coesfeld
    Beiträge
    149

    Standard

    Hast du denn einen Zündfunken?

  3. #3
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Hallo Misterl,

    wo in Südhessen wohnst du denn?

    Grüße,
    Schwalbenchris

  4. #4
    Glühbirnenwechsler Avatar von misterl
    Registriert seit
    06.08.2011
    Ort
    biebesheim
    Beiträge
    67

    Standard

    also zündfunken hab ich, konnte aber den zzp nur auf 1,4 mm vor ot einstellen.
    langlöcher auf grundplatte sind am anschlag.

    ich komme aus biebesheim ca.15 km südlich von groß-gerau

  5. #5
    Glühbirnenwechsler Avatar von misterl
    Registriert seit
    06.08.2011
    Ort
    biebesheim
    Beiträge
    67

    Standard

    hallo
    hab da noch ne frage,
    auf die kr 51 1 s gehört ja ne slpz zündung, mit außenliegender sek. zündspule.
    wie soll denn die dazugehörige grundplatte aussehen (NR ?).
    meine sieht aus wie ein halbmond. hab mir im netz slpz zündungen angesehen, da ist
    immer ne runde platte drann. weiß da einer bescheid?

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Deine muss natürlich auch eine runde sein!
    Mach mal ein Bild von deiner Grundplatte...
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Glühbirnenwechsler Avatar von misterl
    Registriert seit
    06.08.2011
    Ort
    biebesheim
    Beiträge
    67

    Standard

    hallo
    konnte leider noch kein bild machen.
    aber die nr. auf der grundplatte ist 8307.3/2-100.
    kann das sein das die zu einem habicht gehört?
    wenn ja funktioniert das trotzdem?
    hab ja das problem mit dem zzp langloch anschlag = zzp 1,4mm vor ot.
    wen ich die löcher etwas auffeile müßte es ja noch etwas in richtung
    früherer zzp zu verschieben geh`n.
    so jetzt noch ne doofe frage, die sek. (außenligende spule ist ne 12 v)
    passt das?
    gruß misterl

  8. #8
    Glühbirnenwechsler Avatar von misterl
    Registriert seit
    06.08.2011
    Ort
    biebesheim
    Beiträge
    67

    Standard

    z2.jpgz1.jpg
    hallo
    hab da mal bilde von meiner grundplatte
    kann die zu einer kr 51 1 s gehören?
    gruß misterl

  9. #9
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Hoffentlich hast Du das Polrad nicht runtergeböllert, sondern einen gescheiten Abzieher & Halteband verwendet !

    In Deine Maschine gehört eine Grundplatte mit INNENLIEGENDER Zündspule rein - zumindest in DIESEN Motorblock. In eine 1 S gehört aber ein Halbautomatikmotor rein !!! Hier hast Du wohl einen 1S Rahmen der mit einem 08/15 Motor bestückt wurde !!! Kann zwar laufen, ist aber ab Werk SO nie geliefert worden !!!

    Das Zündkabel wird dabei dann mit einer Iso-Hülse durch das Loch rechts von der Grundplatte herausgeführt...

    Was Du da hast ist wohl ein "Improvisationsgemurkse"... Das ist eine Grundplatte die in spätere Simsons mit Unterbrecherzündung reingehört, aber nicht in eine 1ser Schwalbe...

    Das Teil könnte dennoch seinen Dienst tun:

    - Löse die 3 Schrauben, dreh die Platte ganz nach rechts (Schrauben stossen dabei an den linken Enden der Langlöcher an), Festschrauben.

    - Polrad drauf, Scheibenfeder und Mutter rein, mit 20Nm und Halteband festschrauben.

    - Zündkerze raus und mit Schraubendreher ins Zündkerzenloch reinhalten & Polrad drehen den Kolben auf OT bringen.

    - Durch den Schlitz im Polrad die Halteschraube des Unterbrechergrundblechs anlösen, Fühlerlehre (0,4mm) zwischen die Unterbrechernasen pfriemeln, Halteschraube anziehen

    Nun sollte ein gescheiter Zündfunke vorhanden sein... Wenn nicht ist entweder die Zündspule im Eimer oder die Zündkerze (Isolator 260 auf 0,4mm "eingestellt) ist Murks... Zündkabel ist auch manchmal der Übeltäter bzw ein murksiger Zündkerzenstecker...

    Kräftiger Zündfunke = Tiefblau mit "Dampf" von Zündkerze zum Zylinder springend bei ca. 3-4mm Abstand. (Zündkerze in den Stecker stecken, vorsichtig am ISOLIERTEN Ende an den Zylinder halten und treten... Wenn Du den Stecker falsch gehalten hast merkst Du das SOFORT )

    Ist der Funke nicht überzeugend, Zündeinstellung wiederholen !!!

    Ist ein heftiger Zündfunke vorhanden alles zusammenbauen und einfach mal ausprobieren ob´s jetzt läuft. Wenn der Versager, Tank und Sprithahn nicht allzu versaut sind sollte das Ding anspringen. Wenn nicht besorgst Du Dir eine neue Vergaserdichtung, Gummistopfen für Motorgehäuse, Isolator 260 Ersatzzündkerze, Halteband für Schwungscheibe, Abzieher, 0,4er Fühllehre, Hakenschlüssel als Grundausstattung für´s Bordwerkzeug und zerlegst danach den Vergaser. Mit Bremsenreiniger, Druckluft, Ultraschallbad (gibt es ab und an bei Aldi für nen Zwanni) Vergaser Grundreinigen und Düsen freimachen. Schwimmerstand dabei einstellen (Suchwort SENFGLASMETHODE oder per Schiebelehre einstellen). Vergaser sollte ein 16N1-5 sein. Wenn da ein anderer drin ist: POSTEN !!!

    Auch den Spritdurchfluss messen: Schlauch in Messbecher, auf Uhr schauen und Sprithahn aufdrehen. Nach 1 Minute sollten zumindest 200ml im Becher sein !!! Ist das nicht der Fall: Sprit ganz ablassen, Hahn ausbauen, zerlegen und REINIGEN. Ist der Sprit rostig/bröselig: TANK SAUBERMACHEN und ENTROSTEN (Stichwort: ZITRONENSÄURE von Schlecker).

    Einstellung des 1-5ers: Nadel in 3.Kerbe von oben in das Plättchen einhängen (unteres Plättchen der beiden übereinanderliegenden ist in 3. Kerbe von oben).

    Leerlaufluftschraube (das Teil im dicken Loch) sollte vorsichtig ZUgedreht werden (KEINE Gewalt - bitte mit GEFÜHL!!!) und dann ca. 0.5 bis 1 Umdrehung Öffnen.

    Standgasschraube vorsichtigst so einstellen, dass die innenreinragende Nase ganz kurz in den Vergaser reinragt... Bricht gerne ab oder verbiegt !!! Also obacht !!!

    Wenn Du das ganze nicht so ganz zusammenbekommst plane ich mein WE um und komme nach Butzbach am Sonntag mal vorbei ! Schick mir dann mal per PM Deine Daten (Tel, Adresse, was an Werkzeug vorhanden ist, Ersatzteilwünsche). Plane mich dann mal so gegen 15/16 Uhr ein...

    Wenn Du das ganze RICHTIG Restaurieren willst: Besorge eine Funktionstüchtige Grundplatte mit INNENLIEGENDER Zündspule, die Kabeldurchführung, ein passendes Polrad und dann gehen wir das dann mal richtig an...

    Zieh Dir mal diese infoseiten rein: http://www.mopedfreunde-oldenburg.de..._zuendung.html

    Gruß
    Olaf1969

    P.S.: Wenn Dir der Motorregenerierer diese Zündung angedreht hat lass Dir Dein Geld zurückgeben !!! Wenn der schon bei der Zündung gepfuscht hat, will ich garnicht wissen was der im Motor alles verunstaltet hat !!!
    Geändert von Olaf1969 (10.08.2011 um 01:57 Uhr)
    =/\= ...see us out there... =/\=

  10. #10
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    veto, die KR51/1S, SR4-4 Habicht und SR4-3 Sperber hatten eine 25/25W Lichtspule mit aussenliegender Zündung. Und das sieht so aus, als wäre das so eine.

    Da hat man im Grunde die alte innenliegnde 8306 Zündung genommen, die Lichtspule gegen eine spezielle 25/25W Spule getauscht (nein, die aus der KR51/2 passt nicht!) und die innenliegende Zündspule gegen eine Primärspule getauscht. Auch hier gehört eine andere als in der KR51/2 rein.

    MfG

    Tobias

  11. #11
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    In Deine Maschine gehört eine Grundplatte mit INNENLIEGENDER Zündspule rein - zumindest in DIESEN Motorblock. In eine 1 S gehört aber ein Halbautomatikmotor rein !!! Hier hast Du wohl einen 1S Rahmen der mit einem 08/15 Motor bestückt wurde !!!
    Darf ich fragen, woran Du das erkannt hast ?

    Ansonsten schließe ich mich Tobias Meinung an.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  12. #12
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Darf ich fragen, woran Du das erkannt hast ?
    Das sieht man im Foto am "Loch" rechts von der Grundplatte im Motorgehäuse wo bei der alten Innenliegenden Zündspulenplatte das Zündkabel durchgeführt wird...

    Das Ding ist jedenfalls eine "nette" Baustelle - hoffentlich war sie nicht zu teuer, da hier noch einige Euros für die Instandsetzung dieser Bastellösung fällig werden...

    Wir hatten hier neulich eine 1ser Schwalbe in der Werkstatt wo jemand anstelle der innenliegenden Zündspule einen Kondensator eingelötet hatte und eine Japanische Zündspule EXTERN angebracht hatte. Kiste lief nicht schlecht, war aber echt nicht Original...

    Grüße Olaf1969
    =/\= ...see us out there... =/\=

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Olaf1969 Beitrag anzeigen
    Das sieht man im Foto am "Loch" rechts von der Grundplatte im Motorgehäuse wo bei der alten Innenliegenden Zündspulenplatte das Zündkabel durchgeführt wird...
    Hi,

    auch original, dafür gab es einen Abdeckstopfen.

    MfG

    Tobias

  14. #14
    Glühbirnenwechsler Avatar von misterl
    Registriert seit
    06.08.2011
    Ort
    biebesheim
    Beiträge
    67

    Standard

    hallo truppe
    erst ma danke für eure rege anteilnahme.
    hatte die faxen dicke und hab mir erst ma nen motorhalter zusammen gebrutzelt.
    die langlöcher der grundplatte hab ich ein bischen bearbeitet, den zzp hab ich jetzt auf 1,5mm vor ot eingestellt. kontakt 0,4mm.
    z.jpg
    die tage bastel ich die kiste wieder zusammen und dann meld ich mich wieder
    misterl

  15. #15
    Glühbirnenwechsler Avatar von misterl
    Registriert seit
    06.08.2011
    Ort
    biebesheim
    Beiträge
    67

    Standard

    hallo olaf 1969
    ma ne frage, was willst du in butzbach?
    gruß misterl

  16. #16
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Da is´n Dreffe , Eich wern ach da hi mache. Is Samstach un Sondach.
    Simson-Freunde-Limburg.de

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schrauberhilfe in Südhessen Raum Darmstadt-Dieburg gesucht ... !!!
    Von Schwalbe- im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 03.08.2011, 15:19
  2. Verzweifelt in Friedrichshain
    Von NooBy im Forum Simson Händler und Werkstätten
    Antworten: 10
    Letzter Beitrag: 12.07.2011, 18:39
  3. Absolut verzweifelt
    Von Hilfe im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 05.09.2010, 13:10
  4. verzweifelt..... sr 50
    Von mocky im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 21.08.2008, 21:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.