+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Verzweiflung!!! Simson läuft nur mit Choke


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.05.2013
    Beiträge
    50

    Standard Verzweiflung!!! Simson läuft nur mit Choke

    Ich habe seit einigen Tagen das Problem das meine S51 nur noch mit Choke läuft.

    Ich habe:-Benzinzufuhr geprüft
    -Vergaser gereinigt (16n3)
    -Vergaser eingestellt
    -Auspuff frei gemacht
    -Zündung neu gemacht

    Doch alles war vergebens sie läuft nicht richtig.
    Hat noch jemand eine Idee?

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Nebenluft.
    Der Startvergaser (einen Choke hat deine Simme Nicht!) fettet dein Gemisch an, die Nebenluft verdünnt es wieder soweit bis der Motor mehr schlecht als recht läuft.
    evtl. auch noch eine zu tief hängende Teillastnadel.

    Viele Grüße

    Bremsbacke

    PS:
    Ich bin für den 16N1-11 der is einfach viel besser als das 16N3 gedöns
    Wir fahren ganz klar: Deutz-Fahr!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    09.05.2013
    Beiträge
    50

    Standard

    Mit der Teillastnadel klappt es leider auch nicht habe es schon probiert.

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    Ich bin für den 16N1-11 der is einfach viel besser als das 16N3 gedöns
    Auf die Begründung bin ich ja mal gespannt.

    Beim SR50 oder S51/1 gibt es nix anderes.

    MfG

    Tobias

  5. #5
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Begründung:
    Meine Cousuine hatte an ihrer K51/2 nen 16N3.
    So ein Dreck, das Ding hatte werder Standgas noch Leistung, dann hab ich ein 16N1-12 draufgebaut, einen Nebenlufttest gemacht (alles Dicht) um dann wieder den N3 draufzu bauen (mittlerweile 3 mal ausgeblasen und neu mit dem Senfglas eingestellt + neue Düsen in richtiger Größe sowie binibelst in die Grundeinstellung gebracht) dann warmfahren lassen, eingestellt -> immer noch nix.
    Schlussendlich fährt sie nun schon seit 3000km ohne Probleme mit den N1.
    Auf meiner S51 wird auch der 16N1-11 bleiben, bis ich Lust hab mich aufzuregen .

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  6. #6
    Avatar von kartkalle
    Registriert seit
    07.10.2013
    Beiträge
    4

    Standard

    spritz mal alles in der nähe vom vergaser mit bremsenreiniger ab, wenn sie läuft, wenn sie hochdreht haste irgendwo eine undichtigkeit, war bei mir auch so, mit choke ist sie super gelaufen, bei mir war es der bing vergaser, der verbinder vorne hatte einen haarriss
    vmaxxer #1677

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.379

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    Begründung:
    Meine Cousuine hatte an ihrer K51/2 nen 16N3. (...) Auf meiner S51 wird auch der 16N1-11 bleiben, bis ich Lust hab mich aufzuregen .
    Ein klassischer Bremsbacke. "Was ich nicht hinkrieg, schafft auch kein anderer. Somit muss das doof sein."

    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Zitat Zitat von kartkalle Beitrag anzeigen
    spritz mal alles in der nähe vom vergaser mit bremsenreiniger ab, wenn sie läuft, wenn sie hochdreht haste irgendwo eine undichtigkeit, war bei mir auch so, mit choke ist sie super gelaufen, bei mir war es der bing vergaser, der verbinder vorne hatte einen haarriss
    Das ist ein Teil des Nebenlufttest aus #2

    Viele Grüße

    Bremsbacke

    EDIT:
    @Prof

    Ich schrieb:
    Ich bin für den 16N-11....

    Das ist die Meinug die Ich vertrete, frag den Schwarzen_Peter und du bekommst genau dasGegenteil
    Dadrüber müssen wir jetzt aber nich diskutieren......
    Wir fahren ganz klar: Deutz-Fahr!

  9. #9
    Glühbirnenwechsler
    Registriert seit
    09.05.2013
    Beiträge
    50

    Standard

    Der Nebenlufttest hat nicht geholfen

  10. #10
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von schwalben_hannes Beitrag anzeigen
    Der Nebenlufttest hat nicht geholfen
    Wellendichtringe auch geprüft?

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    Ich schrieb:
    Ich bin für den 16N-11....
    Nein, du schriebst:

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    Ich bin für den 16N1-11 der is einfach viel besser als das 16N3 gedöns
    ... und das ist einfach Dünnschiss. Du hast's nicht hinbekommen, und da ist natürlich wie immer das Material schuld, nicht die eigene Unfähigkeit.

  12. #12
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    @TE: Prüf noch mal deine Hauptdüse. Du schriebst zwar, du hättest den Vergaser gereinigt - aber in 90% der Fälle liegt bei diesem Problem eine Verstopfung der HD vor.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  13. #13
    Glühbirnenwechsler
    Registriert seit
    09.05.2013
    Beiträge
    50

    Standard

    Ich habe es nocheinmal ausgeblasen jetzt bin ich soweit das es im Standgas alles passt d.h. sie läuft sehr gut.
    Mein Problem ist leider noch nicht ganz behoben da meine Simme beim fahren nicht will ausser mit Startvergaser (Choke).

    @Schwarzer_Peter: Mit 16n1-11 habe ich das selbe Problem. Habe es ausprobiert.

  14. #14

    Registriert seit
    25.05.2014
    Beiträge
    4

    Standard

    Hatte ich auch mal,von einer Minute zur anderen.Bin dann mit choke Heimwärts &demStrudel imTank.War `neElektronik.Ein Kumpel hat die Zündung noch einmal komplett neu eingestellt-und das war´s!!

  15. #15
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    In der Tat kann ein viel zu später oder zu früher ZZP wirken, als wenn der Motor zu fett (spät) oder zu mager (früh) läuft.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 06.05.2014, 17:05
  2. Verzweiflung bei Simson S50 B1
    Von Ruppikaner im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 31.01.2014, 10:25
  3. VERZWEIFLUNG! Vergaser läuft über!!!
    Von S51_renner im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 27.01.2013, 09:30
  4. Simson S51 läuft nur mit Choke
    Von Gixxernl im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 14.12.2011, 16:32
  5. Verzweiflung. Schwalbe KR 51/1 läuft nicht.
    Von christophern20 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 19.03.2010, 12:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.