Zündkerze hell/grau. Nebenluft?

  • Hallo miteinander,

    Nachdem mein letztes Problem gelöst wurde, hab ich das nächste.


    Vorab: Ich hab eine S51 mit neuem Zylinder,Vape, neuem 16N1-11 .

    Ich habe eine neue Zylinderfußdichtung verbaut,vor 100km den Simmerring an der Zündungsseite gewechselt und eine neue Vergaserflanschdichtung verbaut.

    Ich hab aktuell 1:40 im Tank und hab die Teillastnadel in der 4. Kerbe von oben (unteres Blättchen). Zündzeitpunkt ist bei 1,8mm vor OT (abgeblitzt)

    Da der Zylinder erst 100km runter hat, fahr ich nur sehr kurze Vollgasstrecken.

    Wenn ich während der Fahrt den Choke ziehe, verreckt das Moped kurz,um sich nach 2Sek wieder zu fangen und etwas knatternder weiterzulaufen.

    Springt 1A an und hält auch gut Standgas. aber: nach längerer Fahrt tourt der Motor schlecht runter. Nach dem Auskuppeln dauert es gute 5 sek, bis die normale Leerlaufdrehzahl erreicht wird. Begleitet wird das ganze von einem Knistern im Zylinder, erinnert an Strombrizzeln.

    Nachdem ich mir vorhin mal die ZK angeschaut habe, musste ich feststellen,dass sie hellgrau ist. Als wäre sie mit einer dünnen Ascheschicht überzogen,die sich aber nicht abwischen lässt.

    Auch habe ich das Gefühl,dass Choke bei Vollgas noch ein paar Kmh mehr rauskitzeln könnte. konnte ich aber noch nicht ausgiebig testen.


    klingt nach Nebenluft,oder?

    abgesprüht hab ich bereits alles (vergaserflansch, Zylinderkopf,zylinderfuß,ansaugmuffe). Motor reagiert nicht drauf.


    noch Ideen?


    Viele Grüße

    Fabian

  • Hallo Peter,

    sorry dafür, die Begrifflichkeit habe ich so von meinem Opa übernommen, das steckt tief drin.


    Wenn ich die Nadel tiefer hänge,läufts doch aber magerer,weil dann die Düse weiter zu ist?!


    Schwimmerpegel sowie Benzinfluss hatte ich auch schon gemessen. passt.


    Tritt auch erst im warmgefahrenen Zustand auf, kalt bzw halbwarm läuft es perfekt.


    Viele Grüße

    Fabian

  • Wie gesagt, Vollgas fahr ich aktuell einfahrbedingt sowieso nur sehr begrenzt.

    Ich habe jetzt die Vergaserflanschdichtung im Blick. Hatte die Gewindestifte erst verkehrt rum, also mit dem langen Ende drin. Vielleicht hatte ich mir damit was zerrammelt. Der Vergaser sitzt auf jeden Fall nicht mittig, sondern ca 0,5mm nach rechts versetzt.

    Ich hab jetzt die Dichtung ersetzt und mach mal eine Probefahrt, wenn der Regen aufhört.

    Nur merkwürdig, dass das beim Ansprühen keine Reaktion gezeigt hat.

    Ich möchte ungern durch andere Vergasereinstellungen ein Problem kaschieren. Mit Standardeinstellung sollte die Zk wenigstens halbwegs braun sein.


    Viele Grüße

    Fabian

  • Bei der Probefahrt hat sich nichts geändert. Heiß gefahren hab ich ein relativ hochdrehendes Standgas, was kalt/warmgefahren eher ein vor-sich-hintuckern ist.

    Zündkerze bleibt hell.


    Startvergaser bei Vollgas lässt den Motor kurz absaufen, nach 2 Sek fängt er sich wieder und zieht gefühlt besser.


    Vergaserflansch ist dicht.


    Der Motor besteht doch aus 2 Hälften, kann er da irgendwo noch Luft ziehen?


    Fabian

  • Guten Abend,

    Ich bin soeben von einer längeren Fahrstrecke gekommen. Dabei habe ich ein paar Abschnitte Vollgas gegeben.

    Nach erreichen von vmax habe ich das Gas weggenommen und die Kupplung gezogen. Die Drehzahl blieb oben, allerdings ohne hörbare Zündungen, es klang eher nach einem Surren.

    Länger als 5 Sekunden hab ich den Zustand aber nicht gelassen, nach Öffnen des Startvergasers ging die Drehzahl direkt wieder in einen Normalzustand.

    Zu Hause angekommen ging das Moped sofort aus und ließ sich auch nicht mehr starten.


    Das klingt jetzt aber eindeutig nach Nebenluft, oder?

    Absprühen war nicht möglich, da ichs nicht mehr gestartet bekomme.


    jemand Ideen? Bin gerade etwas verzweifelt.


    Danke!

  • Hallo Peter,

    Die bekommt sprit. springt ja auch im Normalzustand super gut an. Wie gesagt, ich vermute Nebenluft, habe aber die üblichen verdächtigen, also simmerringe, vergaserflansch, zylinderfuß, zylinderkopf bereits ausgebessert bzw überprüft.

    Ich werde sie morgen nochmal warm laufen lassen und unterm Zylinder das Gehäuse einnebeln.


    Fabian

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!